<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>El Ghazi plaatst zich met Aston Villa voor finale League Cup | Marokko Nieuws</title> <meta name="news_keywords" content="anwar el ghazi, manchester city fc, aston, leicester city fc, manchester united fc, aston villa fc, efl cup, marokko nieuws" /> <meta name="keywords" content="anwar el ghazi, manchester city fc, aston, leicester city fc, manchester united fc, aston villa fc, efl cup,nieuws, marokko, marokkaan, marokkaanse, marokkaans, de wereld in jouw perspectief" /> <meta name="description" content="Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. ,Marokko Nieuws | de wereld in jouw perspectief. Marokko, Marokkanen, Marokkaans nieuws en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="anwar el ghazi" /><meta property="article:tag" content="manchester city fc" /><meta property="article:tag" content="aston" /><meta property="article:tag" content="leicester city fc" /><meta property="article:tag" content="manchester united fc" /><meta property="article:tag" content="aston villa fc" /><meta property="article:tag" content="efl cup" /><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/"
},
"headline": "El Ghazi plaatst zich met Aston Villa voor finale League Cup",
"image": [
"https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg"
],
"datePublished": "2020-01-28T21:49:23+00:00",
"dateModified": "2020-01-28T21:49:23+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. "
}
</script>  <!-- meta itemprop="name" content="El Ghazi plaatst zich met Aston Villa voor finale League Cup" / --> <!-- meta itemprop="description" content="Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. " / --> <!-- meta itemprop="image" content="https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg" / --> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="El Ghazi plaatst zich met Aston Villa voor finale League Cup" /> <meta name="twitter:description" content="Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El Ghazi plaatst zich met Aston Villa voor finale League Cup" /> <meta property="og:url" content="https://nieuws.marokko.nl/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg" /> <meta property="og:image:alt" content="El Ghazi plaatst zich met Aston Villa voor finale League Cup" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-01-28T21:49:23+00:00" /> <meta property="article:section" content="Sport" /> <link rel="image_src" href="https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" /> <link rel="alternate" href="https://m.marokko.nl/nieuws/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" media="only screen and (max-width: 640px)" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" / --> <!-- // revision MVC2 3.1.51 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=1.31" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.51" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Sport" href="https://feeds.marokko.nl/nieuws/sport.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "anwar el ghazi, manchester city fc, aston, leicester city fc, manchester united fc, aston villa fc, efl cup",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <!--[if lt IE 8]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/s/4c2c189eb5c472d9b6b5188fc6a5deb7/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">economie</a></div> <div class="nav6 nav_on floatl" role="menuitem"><a href="/sport/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr3.png')" title="Enkele winterse buien, vannacht tijdelijk minder buien | Van 4&deg; tot maximaal 7&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">5&deg;c</div> <div class="koers rsnf"><b>10.637</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 19:16" onclick="ganaar('https://m.marokko.nl/gebed/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"><b>06:33</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">El Ghazi plaatst zich met Aston Villa voor finale League Cup</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="El Ghazi plaatst zich met Aston Villa voor finale League Cup" style="background-image:url('https://stcm.nl/imgs/l/8/82378f56213db16050e21e6711513983-1.jpg?el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor6">sport</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">28 jan 22:49</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F61127%2Fel-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=El+Ghazi+plaatst+zich+met+Aston+Villa+voor+finale+League+Cup&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61127%2Fel-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=anwar+el+ghazi%2C+manchester+city+fc%2C+aston%2C+leicester+city+fc%2C+manchester+united+fc%2C+aston+villa+fc%2C+efl+cup')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F61127%2Fel-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61127%2Fel-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. </div> <div class="nbit_content alf"> Het eerste duel tussen de twee clubs was in 1-1 geëindigd. Anwar El Ghazi had een basisplaats bij Aston Villa. De oud-Ajacied werd in de 77e minuut gewisseld, voor Trezeguet.<br />
<br />
Aston Villa kwam in de 12e minuut op voorsprong via middenvelder Matt Targett. De Nigeriaan Kelechi Iheanacho bracht Leicester na rust langszij.<br />
<br />
Na het laatste fluitsignaal bestormden de fans van Aston Villa het veld om een groot feest te vieren met de spelers. Vorig seizoen promoveerde Aston Villa naar het hoogste niveau in Engeland.<br />
<br />
In de finale is Manchester City of Manchester United de tegenstander. Manchester City, dat de League Cup vorig seizoen won, zette United in het eerste duel met 3-1 aan de kant. De return is woensdag. <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/anwar+el+ghazi/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">anwar el ghazi</div><div class="tag_cloud" onclick="ganaar('/manchester+city+fc/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">manchester city fc</div><div class="tag_cloud" onclick="ganaar('/aston/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">aston</div><div class="tag_cloud" onclick="ganaar('/leicester+city+fc/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">leicester city fc</div><div class="tag_cloud" onclick="ganaar('/manchester+united+fc/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">manchester united fc</div><div class="tag_cloud" onclick="ganaar('/aston+villa+fc/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">aston villa fc</div><div class="tag_cloud" onclick="ganaar('/efl+cup/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">efl cup</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"61127","tid":"5721901","comments":"0","pagenumber":null,"titel":"El Ghazi plaatst zich met Aston Villa voor finale League Cup","titel_seo":"el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup","intro":"Aston Villa staat in de finale van de League Cup. Invaller Trezeguet maakte in de thuiswedstrijd tegen Leicester City in blessuretijd het winnende doelpunt: 2-1. ","url":"https:\/\/nieuws.marokko.nl\/61127\/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup\/","img":"82378f56213db16050e21e6711513983-1.jpg","datum":"1580248163","categorie":"sport"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="4c2c189eb5c472d9b6b5188fc6a5deb7" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/61127/el-ghazi-plaatst-zich-met-aston-villa-voor-finale-league-cup/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_61096"> <div class="nhs_img catcolor2 hand" title="Celstraffen voor dieven juwelen Marokkaanse koning" style="background-image:url('https://stcm.nl/imgs/th/c/c5471342d43add844d5d9063d72fea9a-1.jpg?celstraffen-voor-dieven-juwelen-marokkaanse-koning')" onclick="ganaar('/61096/celstraffen-voor-dieven-juwelen-marokkaanse-koning/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61096/celstraffen-voor-dieven-juwelen-marokkaanse-koning/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Celstraffen voor dieven juwelen Marokkaanse koning</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61096/celstraffen-voor-dieven-juwelen-marokkaanse-koning/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">95</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61096/celstraffen-voor-dieven-juwelen-marokkaanse-koning/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">De dieven boden de gestolen sieraden aan op goudmarkten in Rabat en Casablanca.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61104"> <div class="nhs_img catcolor1 hand" title="Virologen: coronavirus komt vrijwel zeker van vleermuizen" style="background-image:url('https://stcm.nl/imgs/th/b/b7870dd164ce6da3c07a27903f81c04e-1.jpg?virologen-coronavirus-komt-vrijwel-zeker-van-vleermuizen')" onclick="ganaar('/61104/virologen-coronavirus-komt-vrijwel-zeker-van-vleermuizen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61104/virologen-coronavirus-komt-vrijwel-zeker-van-vleermuizen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Virologen: coronavirus komt vrijwel zeker van vleermuizen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61104/virologen-coronavirus-komt-vrijwel-zeker-van-vleermuizen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">21</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61104/virologen-coronavirus-komt-vrijwel-zeker-van-vleermuizen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Het nieuwe coronavirus dat in China al zeker tachtig mensen het leven heeft gekost, is volgens deskundigen van de Universiteit Utrecht &quot;vrijwel zeker&quot; afkomstig van vleermuizen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><script src="https://a-ssl.ligatus.com/?ids=83683&t=js&s=1"></script><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_61100"> <div class="nhs_img catcolor6 hand" title="Afrika Cup Futsal: FIFA stelt Marokko in het gelijk, tegenover Zuid-Afrika en Algerije" style="background-image:url('https://stcm.nl/imgs/th/4/450b7d8d2107563c6f9123ec95ebe96c-1.jpg?afrika-cup-futsal-fifa-stelt-marokko-in-het-gelijk-tegenover-zuid-afrika-en-algerije')" onclick="ganaar('/61100/afrika-cup-futsal-fifa-stelt-marokko-in-het-gelijk-tegenover-zuid-afrika-en-algerije/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61100/afrika-cup-futsal-fifa-stelt-marokko-in-het-gelijk-tegenover-zuid-afrika-en-algerije/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Afrika Cup Futsal: FIFA stelt Marokko in het gelijk, tegenover Zuid-Afrika en Algerije</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61100/afrika-cup-futsal-fifa-stelt-marokko-in-het-gelijk-tegenover-zuid-afrika-en-algerije/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">12</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61100/afrika-cup-futsal-fifa-stelt-marokko-in-het-gelijk-tegenover-zuid-afrika-en-algerije/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Tegen het zere been van Algerije én Zuid-Afrika, geniet de Marokkaanse voetbalbond FRMF de volledige steun van de FIFA. 


</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61110"> <div class="nhs_img catcolor4 hand" title="Rapper Boef en verloofde Selma uit elkaar" style="background-image:url('https://stcm.nl/imgs/th/d/daffcf1d230f3d956c85c15899a7229a-1.jpg?rapper-boef-en-verloofde-selma-uit-elkaar')" onclick="ganaar('/61110/rapper-boef-en-verloofde-selma-uit-elkaar/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61110/rapper-boef-en-verloofde-selma-uit-elkaar/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Rapper Boef en verloofde Selma uit elkaar</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/61110/rapper-boef-en-verloofde-selma-uit-elkaar/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61110/rapper-boef-en-verloofde-selma-uit-elkaar/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Boef is niet meer samen met Selma Omari. Zijn manager heeft een bericht hierover van Shownieuws bevestigd. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61122"> <div class="nhs_img catcolor2 hand" title="Palestina roept op tot boycot 'Deal of Century' VS" style="background-image:url('https://stcm.nl/imgs/th/f/fc38913d2d346bd8a90ac927fc55e22d-1.jpg?palestina-roept-op-tot-boycot-deal-of-century-vs')" onclick="ganaar('/61122/palestina-roept-op-tot-boycot-deal-of-century-vs/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61122/palestina-roept-op-tot-boycot-deal-of-century-vs/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Palestina roept op tot boycot 'Deal of Century' VS</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61122/palestina-roept-op-tot-boycot-deal-of-century-vs/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61122/palestina-roept-op-tot-boycot-deal-of-century-vs/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">De Palestijnse Autoriteit heeft maandag opgeroepen tot een boycot van een bijeenkomst in de VS om het vredesplan van de regering-Trump in het Midden-Oosten te onthullen</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_61126"> <div class="nhs_img catcolor6 hand" title="VIDEOASSIST: QPR's Chair geeft met allerstrakste pas assist op gelijkmaker bij Blackburn (video)" style="background-image:url('https://stcm.nl/imgs/th/c/c52ca5bbb0147ae73ba5de0f8b3a97f7-1.jpg?videoassist-qprs-chair-geeft-met-allerstrakste-pas-assist-op-gelijkmaker-bij-blackburn-video')" onclick="ganaar('/61126/videoassist-qprs-chair-geeft-met-allerstrakste-pas-assist-op-gelijkmaker-bij-blackburn-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61126/videoassist-qprs-chair-geeft-met-allerstrakste-pas-assist-op-gelijkmaker-bij-blackburn-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">VIDEOASSIST: QPR's Chair geeft met allerstrakste pas assist op gelijkmaker bij Blackburn (video)</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61126/videoassist-qprs-chair-geeft-met-allerstrakste-pas-assist-op-gelijkmaker-bij-blackburn-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61126/videoassist-qprs-chair-geeft-met-allerstrakste-pas-assist-op-gelijkmaker-bij-blackburn-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Het gaat de 22-jarige Jong Marokko-international meer dan goed af in de tweede voetbalafdeling van het Verenigd Koninkrijk!

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61125"> <div class="nhs_img catcolor6 hand" title="UITGELICHT: vuurwerkregen tekent 'clash' tussen OCS Safi en MCO Oujda (video)" style="background-image:url('https://stcm.nl/imgs/th/a/a1dca4e8f245c782eb91287d69133e19-1.jpg?uitgelicht-vuurwerkregen-tekent-clash-tussen-ocs-safi-en-mco-oujda-video')" onclick="ganaar('/61125/uitgelicht-vuurwerkregen-tekent-clash-tussen-ocs-safi-en-mco-oujda-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61125/uitgelicht-vuurwerkregen-tekent-clash-tussen-ocs-safi-en-mco-oujda-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">UITGELICHT: vuurwerkregen tekent 'clash' tussen OCS Safi en MCO Oujda (video)</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61125/uitgelicht-vuurwerkregen-tekent-clash-tussen-ocs-safi-en-mco-oujda-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61125/uitgelicht-vuurwerkregen-tekent-clash-tussen-ocs-safi-en-mco-oujda-video/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Iets waar van de kant van de Marokkaanse voetbalbond FRMF ongetwijfeld nog werk van gemaakt gaat worden. 
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61120"> <div class="nhs_img catcolor6 hand" title="'Trabzonspor hoopt aan de haal te gaan met transfervrije Da Costa'" style="background-image:url('https://stcm.nl/imgs/th/3/3e2ebc45b18065e728add6e85d7ed3d9-1.jpg?trabzonspor-hoopt-aan-de-haal-te-gaan-met-transfervrije-da-costa')" onclick="ganaar('/61120/trabzonspor-hoopt-aan-de-haal-te-gaan-met-transfervrije-da-costa/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61120/trabzonspor-hoopt-aan-de-haal-te-gaan-met-transfervrije-da-costa/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">'Trabzonspor hoopt aan de haal te gaan met transfervrije Da Costa'</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61120/trabzonspor-hoopt-aan-de-haal-te-gaan-met-transfervrije-da-costa/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61120/trabzonspor-hoopt-aan-de-haal-te-gaan-met-transfervrije-da-costa/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Anders dan dat werd gemeld dat Galatasaray SK zich zou hebben versterkt met de nu 33-jarige Manuel Da Costa, lijkt een competitiegenoot het dichtst bij.


</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61119"> <div class="nhs_img catcolor6 hand" title="'Chelsea FC op pole-position om Ziyech komende zomer in te lijven'" style="background-image:url('https://stcm.nl/imgs/th/5/54a3c0e97bb8e3628f3201cd13592a03-1.jpg?chelsea-fc-op-pole-position-om-ziyech-komende-zomer-in-te-lijven')" onclick="ganaar('/61119/chelsea-fc-op-pole-position-om-ziyech-komende-zomer-in-te-lijven/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61119/chelsea-fc-op-pole-position-om-ziyech-komende-zomer-in-te-lijven/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">'Chelsea FC op pole-position om Ziyech komende zomer in te lijven'</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61119/chelsea-fc-op-pole-position-om-ziyech-komende-zomer-in-te-lijven/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61119/chelsea-fc-op-pole-position-om-ziyech-komende-zomer-in-te-lijven/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Op voorspraak van hun dienstdoende manager Frank Lampard, zou de Marokkaans A-international als uitgesproken zomerse versterking gezien worden.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_61118"> <div class="nhs_img catcolor6 hand" title="'Olympique Marseille en Dortmund mengen zich in de strijd om PSG-pupil Ruiz-Atil'" style="background-image:url('https://stcm.nl/imgs/th/a/a30bb6ee9a485cf2088190b3032931fe-1.jpeg?olympique-marseille-en-dortmund-mengen-zich-in-de-strijd-om-psg-pupil-ruiz-atil')" onclick="ganaar('/61118/olympique-marseille-en-dortmund-mengen-zich-in-de-strijd-om-psg-pupil-ruiz-atil/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/61118/olympique-marseille-en-dortmund-mengen-zich-in-de-strijd-om-psg-pupil-ruiz-atil/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">'Olympique Marseille en Dortmund mengen zich in de strijd om PSG-pupil Ruiz-Atil'</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61118/olympique-marseille-en-dortmund-mengen-zich-in-de-strijd-om-psg-pupil-ruiz-atil/s/4c2c189eb5c472d9b6b5188fc6a5deb7/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/61118/olympique-marseille-en-dortmund-mengen-zich-in-de-strijd-om-psg-pupil-ruiz-atil/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">Bij 'Les Parisiens' niet te spreken over zijn uitgangspositie, geniet de nog maar 17-jarige Kays Ruiz-Atil belangstelling uit liefst drie voetbaloorden!

</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div>     <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/china/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">china</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/wuhan/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">wuhan</div><div class="tag_cloud" onclick="ganaar('/syrie/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">syrië</div><div class="tag_cloud" onclick="ganaar('/palestina/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">palestina</div><div class="tag_cloud" onclick="ganaar('/hubei/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">hubei</div><div class="tag_cloud" onclick="ganaar('/geruchtenmolen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">geruchtenmolen</div><div class="tag_cloud" onclick="ganaar('/recep+tayyip+erdoğan/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">recep tayyip erdoğan</div><div class="tag_cloud" onclick="ganaar('/champions+league/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">champions league</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/golaso/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">politie</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/eredivisie/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/iran/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">iran</div><div class="tag_cloud" onclick="ganaar('/turkije/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">turkije</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/marrakech/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">marrakech</div><div class="tag_cloud" onclick="ganaar('/caf/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">caf</div><div class="tag_cloud" onclick="ganaar('/daesh/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">daesh</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/s/4c2c189eb5c472d9b6b5188fc6a5deb7/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/s/4c2c189eb5c472d9b6b5188fc6a5deb7/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> <div><a href="http://www.webads.nl/adverteren/websites/Marokko/id=1185" target="_blank">WebAds</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> <script src="https://stcm.nl/src/libs/modernizr-2.8.3.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=1.31"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '4c2c189eb5c472d9b6b5188fc6a5deb7';var USERID = '0';var d = 'd';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.51"></script> </div> </body> </html>