<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Japanse vrouw een tweede keer besmet met het coronavirus | Marokko Nieuws</title>
<meta name="news_keywords" content="japan, coronavirus, marokko nieuws" />
<meta name="keywords" content="japan, coronavirus,nieuws, marokko, marokkaan, marokkaanse, marokkaans, de wereld in jouw perspectief" />
<meta name="description" content="Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus.,Marokko Nieuws | de wereld in jouw perspectief. Marokko, Marokkanen, Marokkaans nieuws en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="japan" /><meta property="article:tag" content="coronavirus" /><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://nieuws.marokko.nl/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/"
  },
  "headline": "Japanse vrouw een tweede keer besmet met het coronavirus",
  "image": [
    "https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg"
   ],
  "datePublished": "2020-02-27T17:21:31+00:00",
  "dateModified": "2020-02-27T17:21:31+00:00",
  "author": {
    "@type": "Organization",
    "name": "Redactie"
  },
  
   "publisher": {
    "@type": "Organization",
    "name": "MAROKKO.NL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://stcm.nl/img/logo_200x200.png"
    }
  },
  "description": "Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus."
}
</script>
<!-- Schema.org markup for Google+ -->
<!-- meta itemprop="name" content="Japanse vrouw een tweede keer besmet met het coronavirus" / -->
<!-- meta itemprop="description" content="Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus." / -->
<!-- meta itemprop="image" content="https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg" / -->

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Japanse vrouw een tweede keer besmet met het coronavirus" />
<meta name="twitter:description" content="Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus." />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japanse vrouw een tweede keer besmet met het coronavirus" />
<meta property="og:url" content="https://nieuws.marokko.nl/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg" />
<meta property="og:image:alt" content="Japanse vrouw een tweede keer besmet met het coronavirus" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus." />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2020-02-27T17:21:31+00:00" />
<meta property="article:section" content="Buitenland" />

<link rel="image_src" href="https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg" />
<link rel="canonical" href="https://nieuws.marokko.nl/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/" />
<link rel="alternate" href="https://m.marokko.nl/nieuws/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/" / -->
<!-- // revision MVC2 3.1.51 // -->
<meta name="robots" content="index, follow" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=1.31" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.51" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />
<script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "japan, coronavirus",
  no_ads : ""
}
</script>
<script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>
<script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>

</head>
<body>
<!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/s/edb814da73113765a37a3b46905b4105/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div id="h1"></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 floatl" role="menuitem"><a href="/algemeen/s/edb814da73113765a37a3b46905b4105/">algemeen</a></div>
    <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/s/edb814da73113765a37a3b46905b4105/">buitenland</a></div>
    <div class="nav3 floatl" role="menuitem"><a href="/marokko/s/edb814da73113765a37a3b46905b4105/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/s/edb814da73113765a37a3b46905b4105/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/s/edb814da73113765a37a3b46905b4105/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/s/edb814da73113765a37a3b46905b4105/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr3.png')" title="Enige tijd regen en in het zuiden ook natte sneeuw | Van 1&deg; tot maximaal 4&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/s/edb814da73113765a37a3b46905b4105/')">3&deg;c</div>
    <div class="koers rsnf"><b>10.574</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="6 meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/s/edb814da73113765a37a3b46905b4105/')"><b>12</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Maghreb was om 18:18" onclick="ganaar('https://m.marokko.nl/gebed/s/edb814da73113765a37a3b46905b4105/')"><b>20:05</b><br /><span>Ishaa</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/s/edb814da73113765a37a3b46905b4105/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">Japanse vrouw een tweede keer besmet met het coronavirus</h1>
  <div data-widget="plista_widget_topArticle"></div>
  <div id="content" role="article">
    <div class="nbit_img" id="nbit_img" title="Japanse vrouw een tweede keer besmet met het coronavirus" style="background-image:url('https://stcm.nl/imgs/l/3/364117ffaa2b0ca0bbb1dbab1dcc6519.jpg?japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus')"></div>
    <div class="nbit_info">
      <div class="nbit_cat onf uc catcolor2">buitenland</div>
      <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div>
      <div class="nbit_tijd tnf uc">27 feb 18:21</div>
      <div class="nbit_sis">
        <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F61694%2Fjapanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div>
        <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Japanse+vrouw+een+tweede+keer+besmet+met+het+coronavirus&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61694%2Fjapanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=japan%2C+coronavirus')" title="Tweet dit"></div>
        <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F61694%2Fjapanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div>
        <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61694%2Fjapanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div>
        <div class="cleardiv"></div>
      </div>
      <div class="cleardiv"></div>
    </div>
    <div class="nbit_intro b alf">Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus.</div>
    <div class="nbit_content alf">
    Het is voor zover bekend voor het eerst dat een patiënt die genezen is verklaard opnieuw besmet raakt, meldde het Japanse ministerie van Gezondheid donderdag. De vrouw die als reisleidster werkt bij busreizen, bleek eind januari besmet en werd opgenomen is een ziekenhuis. Ze kon al snel het ziekenhuis verlaten, nadat een test op 3 februari uitwees dat ze het virus niet meer onder de leden had. Enkele weken later werd ze weer ziek en woensdag testte ze positief op het coronavirus.<br />
<br />
Het geeft aan dat ex-patiënten niet noodzakelijkerwijs immuun zijn voor het virus, zegt het Japanse ministerie.
    <div id="o1"></div>
    
    <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>
    


<div data-display="plista_widget_outstream"></div>
<script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>
    </div>
    <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/japan/s/edb814da73113765a37a3b46905b4105/')">japan</div><div class="tag_cloud" onclick="ganaar('/coronavirus/s/edb814da73113765a37a3b46905b4105/')">coronavirus</div></div>
<!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div -->

    <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div>
    <script>
    //<![CDATA[
      var pagedata = {"type":"nieuws","relid":"61694","tid":"5724850","comments":"0","pagenumber":null,"titel":"Japanse vrouw een tweede keer besmet met het coronavirus","titel_seo":"japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus","intro":"Een Japanse reisleidster is voor de tweede maal besmet geraakt met het nieuwe coronavirus.","url":"https:\/\/nieuws.marokko.nl\/61694\/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus\/","img":"364117ffaa2b0ca0bbb1dbab1dcc6519.jpg","datum":"1582824091","categorie":"buitenland"};
    //]]>
    </script>
    <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div>
    <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="edb814da73113765a37a3b46905b4105" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/61694/japanse-vrouw-een-tweede-keer-besmet-met-het-coronavirus/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div>

  </div>
  <aside id="sidebar" class="anf">

    <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div>
    <!-- populair nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Populair nieuws</div>
      <div class="nhs_h nhs_61669">
  <div class="nhs_img catcolor2 hand" title="Spaanse boeren onderscheppen Marokkaanse vracht (video)" style="background-image:url('https://stcm.nl/imgs/th/9/99c21e977be9ccce8903c3e7b1ef9c74-1.jpg?spaanse-boeren-onderscheppen-marokkaanse-vracht-video')" onclick="ganaar('/61669/spaanse-boeren-onderscheppen-marokkaanse-vracht-video/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61669/spaanse-boeren-onderscheppen-marokkaanse-vracht-video/s/edb814da73113765a37a3b46905b4105/">Spaanse boeren onderscheppen Marokkaanse vracht (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61669/spaanse-boeren-onderscheppen-marokkaanse-vracht-video/s/edb814da73113765a37a3b46905b4105/#postbits')">28</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61669/spaanse-boeren-onderscheppen-marokkaanse-vracht-video/s/edb814da73113765a37a3b46905b4105/')">De boeren hebben het gemunt op vrachtwagens van Marokkaanse agrarische bedrijven</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61647">
  <div class="nhs_img catcolor2 hand" title="Lil Wayne kreeg Lamborghini en horloge van Saoedische kroonprins (video)" style="background-image:url('https://stcm.nl/imgs/th/8/8956b650eff9829f4d002b98f974065a-1.jpg?lil-wayne-kreeg-lamborghini-en-horloge-van-saoedische-kroonprins-video')" onclick="ganaar('/61647/lil-wayne-kreeg-lamborghini-en-horloge-van-saoedische-kroonprins-video/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61647/lil-wayne-kreeg-lamborghini-en-horloge-van-saoedische-kroonprins-video/s/edb814da73113765a37a3b46905b4105/">Lil Wayne kreeg Lamborghini en horloge van Saoedische kroonprins (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61647/lil-wayne-kreeg-lamborghini-en-horloge-van-saoedische-kroonprins-video/s/edb814da73113765a37a3b46905b4105/#postbits')">11</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61647/lil-wayne-kreeg-lamborghini-en-horloge-van-saoedische-kroonprins-video/s/edb814da73113765a37a3b46905b4105/')">Rapper Lil Wayne zou de geschenken hebben ontvangen toen hij eind november in de Saoedische hoofdstad Riyadh was</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61684">
  <div class="nhs_img catcolor2 hand" title="89% van de Marokkanen wil grenzen openen met Algerije" style="background-image:url('https://stcm.nl/imgs/th/4/401850ebbda4d82e236aa5a03da09286-1.jpg?89-van-de-marokkanen-wil-grenzen-openen-met-algerije')" onclick="ganaar('/61684/89-van-de-marokkanen-wil-grenzen-openen-met-algerije/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61684/89-van-de-marokkanen-wil-grenzen-openen-met-algerije/s/edb814da73113765a37a3b46905b4105/">89% van de Marokkanen wil grenzen openen met Algerije</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61684/89-van-de-marokkanen-wil-grenzen-openen-met-algerije/s/edb814da73113765a37a3b46905b4105/#postbits')">9</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61684/89-van-de-marokkanen-wil-grenzen-openen-met-algerije/s/edb814da73113765a37a3b46905b4105/')">De meerderheid van de Marokkanen hoopt op de heropening van de grenzen met buurland Algerije</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_61683">
  <div class="nhs_img catcolor6 hand" title="UITGELICHT: Ziyech koopt voor €4 miljoen villa in Vinkeveen" style="background-image:url('https://stcm.nl/imgs/th/c/c5f93ec3a39ae12063ba4a46cfffba0d-1.jpeg?uitgelicht-ziyech-koopt-voor-4-miljoen-villa-in-vinkeveen')" onclick="ganaar('/61683/uitgelicht-ziyech-koopt-voor-4-miljoen-villa-in-vinkeveen/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61683/uitgelicht-ziyech-koopt-voor-4-miljoen-villa-in-vinkeveen/s/edb814da73113765a37a3b46905b4105/">UITGELICHT: Ziyech koopt voor €4 miljoen villa in Vinkeveen</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61683/uitgelicht-ziyech-koopt-voor-4-miljoen-villa-in-vinkeveen/s/edb814da73113765a37a3b46905b4105/#postbits')">8</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61683/uitgelicht-ziyech-koopt-voor-4-miljoen-villa-in-vinkeveen/s/edb814da73113765a37a3b46905b4105/')">Nog voor hij de polderrijke Eredivisie achter zich laat, stunt de Marokkaans A-international met de aankoop van wel héél imposant onderkomen.

</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61671">
  <div class="nhs_img catcolor1 hand" title="NOS komt met speciale uitzending over coronavirus" style="background-image:url('https://stcm.nl/imgs/th/8/8cd8375222cfba64ce53137e93bf6ba0-1.jpeg?nos-komt-met-speciale-uitzending-over-coronavirus')" onclick="ganaar('/61671/nos-komt-met-speciale-uitzending-over-coronavirus/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61671/nos-komt-met-speciale-uitzending-over-coronavirus/s/edb814da73113765a37a3b46905b4105/">NOS komt met speciale uitzending over coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61671/nos-komt-met-speciale-uitzending-over-coronavirus/s/edb814da73113765a37a3b46905b4105/#postbits')">7</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61671/nos-komt-met-speciale-uitzending-over-coronavirus/s/edb814da73113765a37a3b46905b4105/')">De NOS besteedt donderdag in een speciale uitzending aandacht aan het nieuwe coronavirus.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61656">
  <div class="nhs_img catcolor1 hand" title="Coronavirus verspreidt zich snel over Europa" style="background-image:url('https://stcm.nl/imgs/th/2/2e929c93a7300e61bb77409e89c74c64-1.jpeg?coronavirus-verspreidt-zich-snel-over-europa')" onclick="ganaar('/61656/coronavirus-verspreidt-zich-snel-over-europa/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61656/coronavirus-verspreidt-zich-snel-over-europa/s/edb814da73113765a37a3b46905b4105/">Coronavirus verspreidt zich snel over Europa</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61656/coronavirus-verspreidt-zich-snel-over-europa/s/edb814da73113765a37a3b46905b4105/#postbits')">6</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61656/coronavirus-verspreidt-zich-snel-over-europa/s/edb814da73113765a37a3b46905b4105/')">Het nieuwe coronavirus verspreidt zich snel over de wereld. De uitbraak begon in de Chinese stad Wuhan en wordt nu in steeds meer landen waargenomen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61648">
  <div class="nhs_img catcolor6 hand" title="UITGELICHT: Hamdallah op bezoek bij Marokko O20" style="background-image:url('https://stcm.nl/imgs/th/5/5184e822fe1b625a27dfa68b6ae4609c-1.jpg?uitgelicht-hamdallah-op-bezoek-bij-marokko-o20')" onclick="ganaar('/61648/uitgelicht-hamdallah-op-bezoek-bij-marokko-o20/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61648/uitgelicht-hamdallah-op-bezoek-bij-marokko-o20/s/edb814da73113765a37a3b46905b4105/">UITGELICHT: Hamdallah op bezoek bij Marokko O20</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61648/uitgelicht-hamdallah-op-bezoek-bij-marokko-o20/s/edb814da73113765a37a3b46905b4105/#postbits')">6</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61648/uitgelicht-hamdallah-op-bezoek-bij-marokko-o20/s/edb814da73113765a37a3b46905b4105/')">Abderazzak Hamdallah heeft vandaag de jonge Atlasleeuwen van Marokko O20 bezocht in de hotel in Riyad waar de ploeg verblijft. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_61646">
  <div class="nhs_img catcolor2 hand" title="Doden in Italië door coronavirus opgelopen tot 11" style="background-image:url('https://stcm.nl/imgs/th/7/7007b20bef4c1c50d468f6590b4def9a.jpg?doden-in-italie-door-coronavirus-opgelopen-tot-11')" onclick="ganaar('/61646/doden-in-italie-door-coronavirus-opgelopen-tot-11/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61646/doden-in-italie-door-coronavirus-opgelopen-tot-11/s/edb814da73113765a37a3b46905b4105/">Doden in Italië door coronavirus opgelopen tot 11</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61646/doden-in-italie-door-coronavirus-opgelopen-tot-11/s/edb814da73113765a37a3b46905b4105/#postbits')">6</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61646/doden-in-italie-door-coronavirus-opgelopen-tot-11/s/edb814da73113765a37a3b46905b4105/')">De uitbraak van het nieuwe coronavirus in Italië heeft al elf mensen het leven gekost. De regio Veneto meldt dat een 76-jarige vrouw is overleden in de noordelijke stad Treviso.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61682">
  <div class="nhs_img catcolor1 hand" title="OM beschikt over 610.000 gekraakte berichten in liquidatieproces" style="background-image:url('https://stcm.nl/imgs/th/1/1cc4d8d4a2f8d3f74ef4e8b3367e01e3.jpg?om-beschikt-over-610000-gekraakte-berichten-in-liquidatieproces')" onclick="ganaar('/61682/om-beschikt-over-610000-gekraakte-berichten-in-liquidatieproces/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61682/om-beschikt-over-610000-gekraakte-berichten-in-liquidatieproces/s/edb814da73113765a37a3b46905b4105/">OM beschikt over 610.000 gekraakte berichten in liquidatieproces</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61682/om-beschikt-over-610000-gekraakte-berichten-in-liquidatieproces/s/edb814da73113765a37a3b46905b4105/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61682/om-beschikt-over-610000-gekraakte-berichten-in-liquidatieproces/s/edb814da73113765a37a3b46905b4105/')">Het Openbaar Ministerie beschikt inmiddels over 610.000 gekraakte berichten van de beschermde telefoons waar verdachten in het grote liquidatieproces Marengo gebruik van zouden hebben gemaakt.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_61676">
  <div class="nhs_img catcolor1 hand" title="Saïd R. heeft twee advocaten" style="background-image:url('https://stcm.nl/imgs/th/2/28283508bfc799c2886514b7ef0a8480.jpg?said-r-heeft-twee-advocaten')" onclick="ganaar('/61676/said-r-heeft-twee-advocaten/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61676/said-r-heeft-twee-advocaten/s/edb814da73113765a37a3b46905b4105/">Saïd R. heeft twee advocaten</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61676/said-r-heeft-twee-advocaten/s/edb814da73113765a37a3b46905b4105/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61676/said-r-heeft-twee-advocaten/s/edb814da73113765a37a3b46905b4105/')">Saïd R. , een van de hoofdverdachten in het liquidatieproces Marengo, heeft twee advocaten gevraagd hem bij te staan. Het gaat om Nico Meijering en Christian Flokstra.</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // populair nieuws -->

     <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div>


    <!-- meer nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Meer nieuws</div>
      <div class="nhs_h nhs_61692">
  <div class="nhs_img catcolor2 hand" title="Marokkaanse umrah-reizigers gestrand op luchthaven Dubai" style="background-image:url('https://stcm.nl/imgs/th/0/03bca3324802d0002472ac893e44e2d7-1.jpg?marokkaanse-umrah-reizigers-gestrand-op-luchthaven-dubai')" onclick="ganaar('/61692/marokkaanse-umrah-reizigers-gestrand-op-luchthaven-dubai/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61692/marokkaanse-umrah-reizigers-gestrand-op-luchthaven-dubai/s/edb814da73113765a37a3b46905b4105/">Marokkaanse umrah-reizigers gestrand op luchthaven Dubai</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61692/marokkaanse-umrah-reizigers-gestrand-op-luchthaven-dubai/s/edb814da73113765a37a3b46905b4105/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61692/marokkaanse-umrah-reizigers-gestrand-op-luchthaven-dubai/s/edb814da73113765a37a3b46905b4105/')">Door het plotselinge besluit van de Saoedische autoriteiten zitten veel Marokkaanse reizigers vast.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61691">
  <div class="nhs_img catcolor2 hand" title="Air Arabia: Enkele vluchten naar Europa voor €40" style="background-image:url('https://stcm.nl/imgs/th/9/9164829d1fcdecaf06215782936788e4-1.jpg?air-arabia-enkele-vluchten-naar-europa-voor-40')" onclick="ganaar('/61691/air-arabia-enkele-vluchten-naar-europa-voor-40/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61691/air-arabia-enkele-vluchten-naar-europa-voor-40/s/edb814da73113765a37a3b46905b4105/">Air Arabia: Enkele vluchten naar Europa voor €40</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61691/air-arabia-enkele-vluchten-naar-europa-voor-40/s/edb814da73113765a37a3b46905b4105/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61691/air-arabia-enkele-vluchten-naar-europa-voor-40/s/edb814da73113765a37a3b46905b4105/')">Het betreft de eerste 400.000 tickets die tussen maart 2020 en maart 2021 worden geboekt.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61690">
  <div class="nhs_img catcolor2 hand" title="Dodental protesten tegen minderhedenwet India opgelopen tot 35" style="background-image:url('https://stcm.nl/imgs/th/7/747718f9ff903463d2100adc8a0ebe52.jpg?dodental-protesten-tegen-minderhedenwet-india-opgelopen-tot-35')" onclick="ganaar('/61690/dodental-protesten-tegen-minderhedenwet-india-opgelopen-tot-35/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61690/dodental-protesten-tegen-minderhedenwet-india-opgelopen-tot-35/s/edb814da73113765a37a3b46905b4105/">Dodental protesten tegen minderhedenwet India opgelopen tot 35</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61690/dodental-protesten-tegen-minderhedenwet-india-opgelopen-tot-35/s/edb814da73113765a37a3b46905b4105/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61690/dodental-protesten-tegen-minderhedenwet-india-opgelopen-tot-35/s/edb814da73113765a37a3b46905b4105/')">Protesten tegen een omstreden minderhedenwet in India zijn opnieuw uit de hand gelopen. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61689">
  <div class="nhs_img catcolor2 hand" title="Dader aanslag Franse moskee overleden" style="background-image:url('https://stcm.nl/imgs/th/1/1015647a8265a9c378014d42b0c6d9f9-1.jpg?dader-aanslag-franse-moskee-overleden')" onclick="ganaar('/61689/dader-aanslag-franse-moskee-overleden/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61689/dader-aanslag-franse-moskee-overleden/s/edb814da73113765a37a3b46905b4105/">Dader aanslag Franse moskee overleden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61689/dader-aanslag-franse-moskee-overleden/s/edb814da73113765a37a3b46905b4105/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61689/dader-aanslag-franse-moskee-overleden/s/edb814da73113765a37a3b46905b4105/')">De aanslagpleger zat sinds eind oktober vast in de gevangenis van Mont-de-Marsan.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61688">
  <div class="nhs_img catcolor2 hand" title="Ophef om racistische vragenlijst op Italiaanse school" style="background-image:url('https://stcm.nl/imgs/th/5/5b722086305e34f5f781dbd8e25ee831-1.jpg?ophef-om-racistische-vragenlijst-op-italiaanse-school')" onclick="ganaar('/61688/ophef-om-racistische-vragenlijst-op-italiaanse-school/s/edb814da73113765a37a3b46905b4105/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61688/ophef-om-racistische-vragenlijst-op-italiaanse-school/s/edb814da73113765a37a3b46905b4105/">Ophef om racistische vragenlijst op Italiaanse school</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61688/ophef-om-racistische-vragenlijst-op-italiaanse-school/s/edb814da73113765a37a3b46905b4105/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61688/ophef-om-racistische-vragenlijst-op-italiaanse-school/s/edb814da73113765a37a3b46905b4105/')">De vragenlijst omvatte onder meer vragen als: &quot;Denk je dat de misdaad is toegenomen met de toename van Marokkanen in ons land?&quot;</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // meer  nieuws -->

  </aside>
<div class="cleardiv"></div>
<div id="h2"></div>

<!-- HUWELIJKSDWANG BEGIN JS TAG - MAROKKO.NL_FORUM_NEW < - DO NOT MODIFY -->
<!-- SCRIPT SRC="https://ib.adnxs.com/ttj?id=541248&size=728x90"></SCRIPT -->
<!-- END TAG -->


<!-- div id="wbds_billboard" style="margin:0 auto"><script type="text/plain" data-cookieconsent="marketing" src="https://ib.adnxs.com/ttj?id=541240&amp;size=970x250&amp;promo_sizes=970x500&amp;referrer=http://nieuws.marokko.nl"></script></div -->
<div id="tagsection">
  <div class="gnf tborder tmargin"><br />Populaire tags</div>
  <div class="global_tags g">
    <div class="tag_cloud" onclick="ganaar('/coronavirus/s/edb814da73113765a37a3b46905b4105/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/china/s/edb814da73113765a37a3b46905b4105/')">china</div><div class="tag_cloud" onclick="ganaar('/duitsland/s/edb814da73113765a37a3b46905b4105/')">duitsland</div><div class="tag_cloud" onclick="ganaar('/italie/s/edb814da73113765a37a3b46905b4105/')">italië</div><div class="tag_cloud" onclick="ganaar('/mocromaffia/s/edb814da73113765a37a3b46905b4105/')">mocromaffia</div><div class="tag_cloud" onclick="ganaar('/ridouan+taghi/s/edb814da73113765a37a3b46905b4105/')">ridouan taghi</div><div class="tag_cloud" onclick="ganaar('/marengo/s/edb814da73113765a37a3b46905b4105/')">marengo</div><div class="tag_cloud" onclick="ganaar('/lombardije/s/edb814da73113765a37a3b46905b4105/')">lombardije</div><div class="tag_cloud" onclick="ganaar('/afc+ajax/s/edb814da73113765a37a3b46905b4105/')">afc ajax</div><div class="tag_cloud" onclick="ganaar('/ligue+1/s/edb814da73113765a37a3b46905b4105/')">ligue 1</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/s/edb814da73113765a37a3b46905b4105/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/s/edb814da73113765a37a3b46905b4105/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/s/edb814da73113765a37a3b46905b4105/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/s/edb814da73113765a37a3b46905b4105/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/s/edb814da73113765a37a3b46905b4105/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/s/edb814da73113765a37a3b46905b4105/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/s/edb814da73113765a37a3b46905b4105/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/s/edb814da73113765a37a3b46905b4105/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/s/edb814da73113765a37a3b46905b4105/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/s/edb814da73113765a37a3b46905b4105/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/s/edb814da73113765a37a3b46905b4105/')">syrië</div><div class="tag_cloud" onclick="ganaar('/caf/s/edb814da73113765a37a3b46905b4105/')">caf</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/s/edb814da73113765a37a3b46905b4105/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/s/edb814da73113765a37a3b46905b4105/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/s/edb814da73113765a37a3b46905b4105/')">mohammed vi</div>
    <div class="cleardiv"></div>
  </div>
</div>
<div class="floatbar"></div>
<footer id="footer" class="anf">
  <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/s/edb814da73113765a37a3b46905b4105/">nieuws.marokko.nl&reg;</a></span>
    <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/s/edb814da73113765a37a3b46905b4105/">algemeen</a></span>
    <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/s/edb814da73113765a37a3b46905b4105/">buitenland</a></span>
    <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/s/edb814da73113765a37a3b46905b4105/">marokko</a></span>
    <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/s/edb814da73113765a37a3b46905b4105/">yasmina</a></span>
    <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/s/edb814da73113765a37a3b46905b4105/">economie</a></span>
    <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/s/edb814da73113765a37a3b46905b4105/">sport</a></span>
  </div>

  <div class="sis">
    <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/s/edb814da73113765a37a3b46905b4105/')" title="Mobile website"></div>
    <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div>
    <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div>
    <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div>
    <div class="cleardiv"></div>
  </div>

  <div class="footnotes amf g">
    <div class="footnote">
      <div class="uc b bmargin">beschikbare feeds</div>
      <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">redactie</div>
      <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div>
      <div><a href="/pagina/colofon/s/edb814da73113765a37a3b46905b4105/">Colofon</a></div>
      <div><a href="mailto:support@marokko.nl">Support</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">adverteren</div>
      <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div>
      <div><a href="http://www.webads.nl/adverteren/websites/Marokko/id=1185" target="_blank">WebAds</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">wettelijke kennisgeving</div>
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div>
    </div>
    <div class="cleardiv"></div>
  </div>

  <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>
  
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<script src="https://stcm.nl/src/libs/modernizr-2.8.3.min.js"></script>
<script src="https://stcm.nl/src/globe.js?v=1.31"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script>
<script>
//<![CDATA[
  if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
  var SESSIONHASH = 'edb814da73113765a37a3b46905b4105';var USERID = '0';var d = 'd';

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]>
</script>
<script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.51"></script>
</div>
</body>
</html>