<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Turkse politie moet vluchtelingen op Grieks grondgebied houden | Marokko Nieuws</title>
<meta name="news_keywords" content="vluchtelingen, politie, maritsa, griekenland, turkije, marokko nieuws" />
<meta name="keywords" content="vluchtelingen, politie, maritsa, griekenland, turkije,nieuws, marokko, marokkaan, marokkaanse, marokkaans, de wereld in jouw perspectief" />
<meta name="description" content="Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied.,Marokko Nieuws | de wereld in jouw perspectief. Marokko, Marokkanen, Marokkaans nieuws en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="vluchtelingen" /><meta property="article:tag" content="politie" /><meta property="article:tag" content="maritsa" /><meta property="article:tag" content="griekenland" /><meta property="article:tag" content="turkije" /><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://nieuws.marokko.nl/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/"
  },
  "headline": "Turkse politie moet vluchtelingen op Grieks grondgebied houden",
  "image": [
    "https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg"
   ],
  "datePublished": "2020-03-05T12:06:19+00:00",
  "dateModified": "2020-03-05T12:06:19+00:00",
  "author": {
    "@type": "Organization",
    "name": "Redactie"
  },
  
   "publisher": {
    "@type": "Organization",
    "name": "MAROKKO.NL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://stcm.nl/img/logo_200x200.png"
    }
  },
  "description": "Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied."
}
</script>
<!-- Schema.org markup for Google+ -->
<!-- meta itemprop="name" content="Turkse politie moet vluchtelingen op Grieks grondgebied houden" / -->
<!-- meta itemprop="description" content="Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied." / -->
<!-- meta itemprop="image" content="https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg" / -->

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Turkse politie moet vluchtelingen op Grieks grondgebied houden" />
<meta name="twitter:description" content="Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied." />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turkse politie moet vluchtelingen op Grieks grondgebied houden" />
<meta property="og:url" content="https://nieuws.marokko.nl/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg" />
<meta property="og:image:alt" content="Turkse politie moet vluchtelingen op Grieks grondgebied houden" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied." />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2020-03-05T12:06:19+00:00" />
<meta property="article:section" content="Buitenland" />

<link rel="image_src" href="https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg" />
<link rel="canonical" href="https://nieuws.marokko.nl/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" />
<link rel="alternate" href="https://m.marokko.nl/nieuws/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" / -->
<!-- // revision MVC2 3.1.51 // -->
<meta name="robots" content="index, follow" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=1.31" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.51" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />
<script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "vluchtelingen, politie, maritsa, griekenland, turkije",
  no_ads : ""
}
</script>
<script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>
<script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>

</head>
<body>
<!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/s/5f766ea644d0e969b67cb235285793c0/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div id="h1"></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 floatl" role="menuitem"><a href="/algemeen/s/5f766ea644d0e969b67cb235285793c0/">algemeen</a></div>
    <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/s/5f766ea644d0e969b67cb235285793c0/">buitenland</a></div>
    <div class="nav3 floatl" role="menuitem"><a href="/marokko/s/5f766ea644d0e969b67cb235285793c0/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/s/5f766ea644d0e969b67cb235285793c0/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/s/5f766ea644d0e969b67cb235285793c0/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/s/5f766ea644d0e969b67cb235285793c0/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr2.png')" title="Bewolkt en van het zuiden uit regen | Van 4&deg; tot maximaal 8&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/s/5f766ea644d0e969b67cb235285793c0/')">7&deg;c</div>
    <div class="koers rsnf"><b>10.663</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="2 meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/s/5f766ea644d0e969b67cb235285793c0/')"><b>3</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 12:54" onclick="ganaar('https://m.marokko.nl/gebed/s/5f766ea644d0e969b67cb235285793c0/')"><b>15:50</b><br /><span>Asr</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/s/5f766ea644d0e969b67cb235285793c0/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">Turkse politie moet vluchtelingen op Grieks grondgebied houden</h1>
  <div data-widget="plista_widget_topArticle"></div>
  <div id="content" role="article">
    <div class="nbit_img" id="nbit_img" title="Turkse politie moet vluchtelingen op Grieks grondgebied houden" style="background-image:url('https://stcm.nl/imgs/l/e/ecb884c7eae9f5e712a00bb9866b1119.jpg?turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden')"></div>
    <div class="nbit_info">
      <div class="nbit_cat onf uc catcolor2">buitenland</div>
      <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div>
      <div class="nbit_tijd tnf uc"> 5 mrt 13:06</div>
      <div class="nbit_sis">
        <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F61842%2Fturkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div>
        <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Turkse+politie+moet+vluchtelingen+op+Grieks+grondgebied+houden&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61842%2Fturkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=vluchtelingen%2C+politie%2C+maritsa%2C+griekenland%2C+turkije')" title="Tweet dit"></div>
        <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F61842%2Fturkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div>
        <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F61842%2Fturkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div>
        <div class="cleardiv"></div>
      </div>
      <div class="cleardiv"></div>
    </div>
    <div class="nbit_intro b alf">Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied.</div>
    <div class="nbit_content alf">
    De Turkse minister van Binnenlandse Zaken, Suleyman Soylu, zei tijdens een bezoek aan de grensstreek dat Griekenland de migranten "niet mag terugduwen". De duizend extra politieagenten moeten voorkomen dat de Grieken de migranten met onder meer traangas van de grenshekken terug Turkije in jaagt.
<div><br />
	</div>
<div>Woensdag meldden de Griekse autoriteiten dat de Turkse politie er ook met traangas stond te schieten. Volgens Suleyman Soylu zijn er sinds woensdag 164 migranten gewond geraakt langs de vaak afgerasterde Griekse grens. De Turkse bewindsman zei dat de extra politiemensen naar de grensrivier de Evros worden gestuurd.<br />
	<br />
	Griekenland heeft melding gemaakt van 35.000 pogingen langs de Turkse grens het EU-land binnen te dringen sinds afgelopen zaterdag. Meer dan 230 illegalen zijn in het grensgebied in Griekenland aangehouden, meldde de Grieks krant Kathimerini.</div>
    <div id="o1"></div>
    
    <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>
    


<div data-display="plista_widget_outstream"></div>
<script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>
    </div>
    <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/vluchtelingen/s/5f766ea644d0e969b67cb235285793c0/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/politie/s/5f766ea644d0e969b67cb235285793c0/')">politie</div><div class="tag_cloud" onclick="ganaar('/maritsa/s/5f766ea644d0e969b67cb235285793c0/')">maritsa</div><div class="tag_cloud" onclick="ganaar('/griekenland/s/5f766ea644d0e969b67cb235285793c0/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/turkije/s/5f766ea644d0e969b67cb235285793c0/')">turkije</div></div>
<!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div -->

    <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div>
    <script>
    //<![CDATA[
      var pagedata = {"type":"nieuws","relid":"61842","tid":"5725519","comments":"0","pagenumber":null,"titel":"Turkse politie moet vluchtelingen op Grieks grondgebied houden","titel_seo":"turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden","intro":"Turkije heeft politiemensen naar de grens met Griekenland gestuurd om te voorkomen dat dat land vluchtelingen terug jaagt naar het Turkse grondgebied.","url":"https:\/\/nieuws.marokko.nl\/61842\/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden\/","img":"ecb884c7eae9f5e712a00bb9866b1119.jpg","datum":"1583409979","categorie":"buitenland"};
    //]]>
    </script>
    <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div>
    <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="5f766ea644d0e969b67cb235285793c0" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/61842/turkse-politie-moet-vluchtelingen-op-grieks-grondgebied-houden/" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div>

  </div>
  <aside id="sidebar" class="anf">

    <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div>
    <!-- populair nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Populair nieuws</div>
      <div class="nhs_h nhs_61798">
  <div class="nhs_img catcolor2 hand" title="Britse vrachtwagenchauffeur in Tanger gearresteerd met 100.000 mondmaskers" style="background-image:url('https://stcm.nl/imgs/th/1/1bc4b373469d355018ade38a2a2eca4e-1.jpg?britse-vrachtwagenchauffeur-in-tanger-gearresteerd-met-100000-mondmaskers')" onclick="ganaar('/61798/britse-vrachtwagenchauffeur-in-tanger-gearresteerd-met-100000-mondmaskers/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61798/britse-vrachtwagenchauffeur-in-tanger-gearresteerd-met-100000-mondmaskers/s/5f766ea644d0e969b67cb235285793c0/">Britse vrachtwagenchauffeur in Tanger gearresteerd met 100.000 mondmaskers</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61798/britse-vrachtwagenchauffeur-in-tanger-gearresteerd-met-100000-mondmaskers/s/5f766ea644d0e969b67cb235285793c0/#postbits')">12</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61798/britse-vrachtwagenchauffeur-in-tanger-gearresteerd-met-100000-mondmaskers/s/5f766ea644d0e969b67cb235285793c0/')">De Brit had de maskers in Marokko ingeslagen om ze in Europa te verhandelen</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_61838">
  <div class="nhs_img catcolor6 hand" title="Geen toeschouwers bij voetbalwedstrijden in Marokko door coronavirus" style="background-image:url('https://stcm.nl/imgs/th/b/b8da598e4810cc79479f035e55b23294.jpg?geen-toeschouwers-bij-voetbalwedstrijden-in-marokko-door-coronavirus')" onclick="ganaar('/61838/geen-toeschouwers-bij-voetbalwedstrijden-in-marokko-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61838/geen-toeschouwers-bij-voetbalwedstrijden-in-marokko-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/">Geen toeschouwers bij voetbalwedstrijden in Marokko door coronavirus</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/61838/geen-toeschouwers-bij-voetbalwedstrijden-in-marokko-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/#postbits')">8</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61838/geen-toeschouwers-bij-voetbalwedstrijden-in-marokko-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')">Uit angst voor verdere verspreiding van het coronavirus heeft Marokko besloten alle voetbalwedstrijden in het land voorlopig zonder publiek te spelen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61829">
  <div class="nhs_img catcolor1 hand" title="Weer meer jongeren voortijdig van school zonder diploma" style="background-image:url('https://stcm.nl/imgs/th/1/1f99faee5eb03459168036c6ae7b91a2.jpg?weer-meer-jongeren-voortijdig-van-school-zonder-diploma')" onclick="ganaar('/61829/weer-meer-jongeren-voortijdig-van-school-zonder-diploma/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61829/weer-meer-jongeren-voortijdig-van-school-zonder-diploma/s/5f766ea644d0e969b67cb235285793c0/">Weer meer jongeren voortijdig van school zonder diploma</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/61829/weer-meer-jongeren-voortijdig-van-school-zonder-diploma/s/5f766ea644d0e969b67cb235285793c0/#postbits')">7</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61829/weer-meer-jongeren-voortijdig-van-school-zonder-diploma/s/5f766ea644d0e969b67cb235285793c0/')">Het aantal jongeren dat zonder diploma van school gaat is opnieuw gestegen. In het schooljaar 2018-2019 waren er 26.894 schoolverlaters, een toename van ruim 1000 ten opzichte van een jaar eerder.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61797">
  <div class="nhs_img catcolor2 hand" title="Strafvermindering voor leraar na hoger beroep" style="background-image:url('https://stcm.nl/imgs/th/0/0ce23bd153771db3ac19c1a3eec58823-1.jpg?strafvermindering-voor-leraar-na-hoger-beroep')" onclick="ganaar('/61797/strafvermindering-voor-leraar-na-hoger-beroep/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61797/strafvermindering-voor-leraar-na-hoger-beroep/s/5f766ea644d0e969b67cb235285793c0/">Strafvermindering voor leraar na hoger beroep</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61797/strafvermindering-voor-leraar-na-hoger-beroep/s/5f766ea644d0e969b67cb235285793c0/#postbits')">7</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61797/strafvermindering-voor-leraar-na-hoger-beroep/s/5f766ea644d0e969b67cb235285793c0/')">De leraar kreeg aanvankelijk een celstraf opgelegd van tien maanden (waarvan vier voorwaardelijk) en het betalen van een schadevergoeding van 40.000 DH</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61815">
  <div class="nhs_img catcolor2 hand" title="Athene: Turken schieten met traangas op Griekse grensbewakers" style="background-image:url('https://stcm.nl/imgs/th/4/4b1af3b95139e830ce38749caf6298e2.jpg?athene-turken-schieten-met-traangas-op-griekse-grensbewakers')" onclick="ganaar('/61815/athene-turken-schieten-met-traangas-op-griekse-grensbewakers/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61815/athene-turken-schieten-met-traangas-op-griekse-grensbewakers/s/5f766ea644d0e969b67cb235285793c0/">Athene: Turken schieten met traangas op Griekse grensbewakers</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61815/athene-turken-schieten-met-traangas-op-griekse-grensbewakers/s/5f766ea644d0e969b67cb235285793c0/#postbits')">6</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61815/athene-turken-schieten-met-traangas-op-griekse-grensbewakers/s/5f766ea644d0e969b67cb235285793c0/')">Turken schieten volgens Athene met traangas op Griekse grensbewakers tijdens schermutselingen met mensen die illegaal Griekenland proberen binnen te komen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61801">
  <div class="nhs_img catcolor2 hand" title="Rusland: Turkije wil 130.000 migranten naar Griekenland sturen" style="background-image:url('https://stcm.nl/imgs/th/0/0dff1fd6e18d3c9ab7f1c19026fe8095.jpg?rusland-turkije-wil-130000-migranten-naar-griekenland-sturen')" onclick="ganaar('/61801/rusland-turkije-wil-130000-migranten-naar-griekenland-sturen/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61801/rusland-turkije-wil-130000-migranten-naar-griekenland-sturen/s/5f766ea644d0e969b67cb235285793c0/">Rusland: Turkije wil 130.000 migranten naar Griekenland sturen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61801/rusland-turkije-wil-130000-migranten-naar-griekenland-sturen/s/5f766ea644d0e969b67cb235285793c0/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61801/rusland-turkije-wil-130000-migranten-naar-griekenland-sturen/s/5f766ea644d0e969b67cb235285793c0/')">Turkije wil 130. 000 migranten vanuit Syrië naar Griekenland sturen. Dat stelt het ministerie van Defensie in Rusland, aldus het Russische persbureau Interfax.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61819">
  <div class="nhs_img catcolor2 hand" title="Saoedi-Arabië: Umrah opgeschort voor iedereen!" style="background-image:url('https://stcm.nl/imgs/th/7/7f75e37e56f99208a82a635747500186-1.jpg?saoedi-arabie-umrah-opgeschort-voor-iedereen')" onclick="ganaar('/61819/saoedi-arabie-umrah-opgeschort-voor-iedereen/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61819/saoedi-arabie-umrah-opgeschort-voor-iedereen/s/5f766ea644d0e969b67cb235285793c0/">Saoedi-Arabië: Umrah opgeschort voor iedereen!</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61819/saoedi-arabie-umrah-opgeschort-voor-iedereen/s/5f766ea644d0e969b67cb235285793c0/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61819/saoedi-arabie-umrah-opgeschort-voor-iedereen/s/5f766ea644d0e969b67cb235285793c0/')">De Saoedische autoriteiten hebben vandaag alle Umrah opgeschort om de verspreiding van het coronavirus te beperken.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_61813">
  <div class="nhs_img catcolor2 hand" title="Toerisme in Marrakech: 10.000 annuleringen vanwege het coronavirus" style="background-image:url('https://stcm.nl/imgs/th/e/e10ab0fb347d0567f00b7fce3d8fe6bb-1.jpg?toerisme-in-marrakech-10000-annuleringen-vanwege-het-coronavirus')" onclick="ganaar('/61813/toerisme-in-marrakech-10000-annuleringen-vanwege-het-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61813/toerisme-in-marrakech-10000-annuleringen-vanwege-het-coronavirus/s/5f766ea644d0e969b67cb235285793c0/">Toerisme in Marrakech: 10.000 annuleringen vanwege het coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61813/toerisme-in-marrakech-10000-annuleringen-vanwege-het-coronavirus/s/5f766ea644d0e969b67cb235285793c0/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61813/toerisme-in-marrakech-10000-annuleringen-vanwege-het-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')">De Marokkaanse reisbranche ziet het aantal boekingen teruglopen als gevolg van het coronavirus</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61803">
  <div class="nhs_img catcolor2 hand" title="Franse president Macron eist alle mondkapjes op voor patiënten en verzorgers" style="background-image:url('https://stcm.nl/imgs/th/5/57a24ab3638a8d9769ed3dd008192bcf.jpg?franse-president-macron-eist-alle-mondkapjes-op-voor-patienten-en-verzorgers')" onclick="ganaar('/61803/franse-president-macron-eist-alle-mondkapjes-op-voor-patienten-en-verzorgers/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61803/franse-president-macron-eist-alle-mondkapjes-op-voor-patienten-en-verzorgers/s/5f766ea644d0e969b67cb235285793c0/">Franse president Macron eist alle mondkapjes op voor patiënten en verzorgers</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61803/franse-president-macron-eist-alle-mondkapjes-op-voor-patienten-en-verzorgers/s/5f766ea644d0e969b67cb235285793c0/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61803/franse-president-macron-eist-alle-mondkapjes-op-voor-patienten-en-verzorgers/s/5f766ea644d0e969b67cb235285793c0/')">De Franse staat gaat beslag leggen op alle voorraden mondkapjes in het land en toezien op de productie ervan.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_61826">
  <div class="nhs_img catcolor2 hand" title="Marokko installeert lichaamstemperatuur-scanner bij grens Ceuta" style="background-image:url('https://stcm.nl/imgs/th/8/80a2bbe370083cb990754e449919e81b-1.jpg?marokko-installeert-lichaamstemperatuur-scanner-bij-grens-ceuta')" onclick="ganaar('/61826/marokko-installeert-lichaamstemperatuur-scanner-bij-grens-ceuta/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61826/marokko-installeert-lichaamstemperatuur-scanner-bij-grens-ceuta/s/5f766ea644d0e969b67cb235285793c0/">Marokko installeert lichaamstemperatuur-scanner bij grens Ceuta</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61826/marokko-installeert-lichaamstemperatuur-scanner-bij-grens-ceuta/s/5f766ea644d0e969b67cb235285793c0/#postbits')">2</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61826/marokko-installeert-lichaamstemperatuur-scanner-bij-grens-ceuta/s/5f766ea644d0e969b67cb235285793c0/')">De Marokkaanse autoriteiten hebben besloten een apparaat te plaatsen om de lichaamstemperatuur te meten op de grens met Ceuta</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // populair nieuws -->

     <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div>


    <!-- meer nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Meer nieuws</div>
      <div class="nhs_h nhs_61843">
  <div class="nhs_img catcolor2 hand" title="Iran sluit scholen en universiteiten door coronavirus" style="background-image:url('https://stcm.nl/imgs/th/5/5b236b21dd9644bf3868873e66612e36-1.jpg?iran-sluit-scholen-en-universiteiten-door-coronavirus')" onclick="ganaar('/61843/iran-sluit-scholen-en-universiteiten-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61843/iran-sluit-scholen-en-universiteiten-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/">Iran sluit scholen en universiteiten door coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61843/iran-sluit-scholen-en-universiteiten-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61843/iran-sluit-scholen-en-universiteiten-door-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')">De Iraanse regering heeft besloten alle scholen en universiteiten in het hele land tot 20 maart gesloten te houden om verspreiding van het coronavirus tegen te gaan.
</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61840">
  <div class="nhs_img catcolor2 hand" title="Palestijnen weren toeristen om coronavirus" style="background-image:url('https://stcm.nl/imgs/th/1/12362e3f31dd3d90775e92f6a94066f3.jpg?palestijnen-weren-toeristen-om-coronavirus')" onclick="ganaar('/61840/palestijnen-weren-toeristen-om-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61840/palestijnen-weren-toeristen-om-coronavirus/s/5f766ea644d0e969b67cb235285793c0/">Palestijnen weren toeristen om coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61840/palestijnen-weren-toeristen-om-coronavirus/s/5f766ea644d0e969b67cb235285793c0/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61840/palestijnen-weren-toeristen-om-coronavirus/s/5f766ea644d0e969b67cb235285793c0/')">De Palestijnse autoriteiten nemen vanwege het coronavirus maatregelen om toeristen buiten de deur te houden. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61841">
  <div class="nhs_img catcolor2 hand" title="China waarschuwt burgers: grenswacht Noord-Korea schiet om corona" style="background-image:url('https://stcm.nl/imgs/th/d/d090b8a5009e7230aca5cd9d51201cd4.jpg?china-waarschuwt-burgers-grenswacht-noord-korea-schiet-om-corona')" onclick="ganaar('/61841/china-waarschuwt-burgers-grenswacht-noord-korea-schiet-om-corona/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61841/china-waarschuwt-burgers-grenswacht-noord-korea-schiet-om-corona/s/5f766ea644d0e969b67cb235285793c0/">China waarschuwt burgers: grenswacht Noord-Korea schiet om corona</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61841/china-waarschuwt-burgers-grenswacht-noord-korea-schiet-om-corona/s/5f766ea644d0e969b67cb235285793c0/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61841/china-waarschuwt-burgers-grenswacht-noord-korea-schiet-om-corona/s/5f766ea644d0e969b67cb235285793c0/')">China heeft haar burgers gewaarschuwd niet naar de Noord-Koreaanse grens te gaan, omdat dat land die gesloten heeft om het coronavirus buiten te houden.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61839">
  <div class="nhs_img catcolor2 hand" title="2e coronabesmetting in Marokko: Patiënt in kritieke toestand (video)" style="background-image:url('https://stcm.nl/imgs/th/0/016d8a328adad07cbffcac976af4eada-1.jpg?2e-coronabesmetting-in-marokko-patient-in-kritieke-toestand-video')" onclick="ganaar('/61839/2e-coronabesmetting-in-marokko-patient-in-kritieke-toestand-video/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61839/2e-coronabesmetting-in-marokko-patient-in-kritieke-toestand-video/s/5f766ea644d0e969b67cb235285793c0/">2e coronabesmetting in Marokko: Patiënt in kritieke toestand (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61839/2e-coronabesmetting-in-marokko-patient-in-kritieke-toestand-video/s/5f766ea644d0e969b67cb235285793c0/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61839/2e-coronabesmetting-in-marokko-patient-in-kritieke-toestand-video/s/5f766ea644d0e969b67cb235285793c0/')">Het gaat om een ​​vrouw die een week geleden terugkeerde uit het noorden van Italië</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_61837">
  <div class="nhs_img catcolor2 hand" title="Coronatekorten in Australië, man getaserd na ruzie om wc-papier" style="background-image:url('https://stcm.nl/imgs/th/9/91f0372939663beaf6b78b1ca5ef8d4f.jpg?coronatekorten-in-australie-man-getaserd-na-ruzie-om-wc-papier')" onclick="ganaar('/61837/coronatekorten-in-australie-man-getaserd-na-ruzie-om-wc-papier/s/5f766ea644d0e969b67cb235285793c0/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/61837/coronatekorten-in-australie-man-getaserd-na-ruzie-om-wc-papier/s/5f766ea644d0e969b67cb235285793c0/">Coronatekorten in Australië, man getaserd na ruzie om wc-papier</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/61837/coronatekorten-in-australie-man-getaserd-na-ruzie-om-wc-papier/s/5f766ea644d0e969b67cb235285793c0/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/61837/coronatekorten-in-australie-man-getaserd-na-ruzie-om-wc-papier/s/5f766ea644d0e969b67cb235285793c0/')">In Australië zijn vanwege angst voor het coronavirus grote tekorten aan wc-papier ontstaan en de spanningen daarover kunnen hoog oplopen.</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // meer  nieuws -->

  </aside>
<div class="cleardiv"></div>
<div id="h2"></div>

<!-- HUWELIJKSDWANG BEGIN JS TAG - MAROKKO.NL_FORUM_NEW < - DO NOT MODIFY -->
<!-- SCRIPT SRC="https://ib.adnxs.com/ttj?id=541248&size=728x90"></SCRIPT -->
<!-- END TAG -->


<!-- div id="wbds_billboard" style="margin:0 auto"><script type="text/plain" data-cookieconsent="marketing" src="https://ib.adnxs.com/ttj?id=541240&amp;size=970x250&amp;promo_sizes=970x500&amp;referrer=http://nieuws.marokko.nl"></script></div -->
<div id="tagsection">
  <div class="gnf tborder tmargin"><br />Populaire tags</div>
  <div class="global_tags g">
    <div class="tag_cloud" onclick="ganaar('/coronavirus/s/5f766ea644d0e969b67cb235285793c0/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/s/5f766ea644d0e969b67cb235285793c0/')">italië</div><div class="tag_cloud" onclick="ganaar('/frankrijk/s/5f766ea644d0e969b67cb235285793c0/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/griekenland/s/5f766ea644d0e969b67cb235285793c0/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/utrecht/s/5f766ea644d0e969b67cb235285793c0/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/gokmen+t/s/5f766ea644d0e969b67cb235285793c0/')">gokmen t</div><div class="tag_cloud" onclick="ganaar('/duitsland/s/5f766ea644d0e969b67cb235285793c0/')">duitsland</div><div class="tag_cloud" onclick="ganaar('/recep+tayyip+erdoğan/s/5f766ea644d0e969b67cb235285793c0/')">recep tayyip erdoğan</div><div class="tag_cloud" onclick="ganaar('/immigratie/s/5f766ea644d0e969b67cb235285793c0/')">immigratie</div><div class="tag_cloud" onclick="ganaar('/tram/s/5f766ea644d0e969b67cb235285793c0/')">tram</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/s/5f766ea644d0e969b67cb235285793c0/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/s/5f766ea644d0e969b67cb235285793c0/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/s/5f766ea644d0e969b67cb235285793c0/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/s/5f766ea644d0e969b67cb235285793c0/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/s/5f766ea644d0e969b67cb235285793c0/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/s/5f766ea644d0e969b67cb235285793c0/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/s/5f766ea644d0e969b67cb235285793c0/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/s/5f766ea644d0e969b67cb235285793c0/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/s/5f766ea644d0e969b67cb235285793c0/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/s/5f766ea644d0e969b67cb235285793c0/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/s/5f766ea644d0e969b67cb235285793c0/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/s/5f766ea644d0e969b67cb235285793c0/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/s/5f766ea644d0e969b67cb235285793c0/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/s/5f766ea644d0e969b67cb235285793c0/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/s/5f766ea644d0e969b67cb235285793c0/')">mohammed vi</div>
    <div class="cleardiv"></div>
  </div>
</div>
<div class="floatbar"></div>
<footer id="footer" class="anf">
  <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/s/5f766ea644d0e969b67cb235285793c0/">nieuws.marokko.nl&reg;</a></span>
    <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/s/5f766ea644d0e969b67cb235285793c0/">algemeen</a></span>
    <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/s/5f766ea644d0e969b67cb235285793c0/">buitenland</a></span>
    <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/s/5f766ea644d0e969b67cb235285793c0/">marokko</a></span>
    <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/s/5f766ea644d0e969b67cb235285793c0/">yasmina</a></span>
    <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/s/5f766ea644d0e969b67cb235285793c0/">economie</a></span>
    <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/s/5f766ea644d0e969b67cb235285793c0/">sport</a></span>
  </div>

  <div class="sis">
    <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/s/5f766ea644d0e969b67cb235285793c0/')" title="Mobile website"></div>
    <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div>
    <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div>
    <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div>
    <div class="cleardiv"></div>
  </div>

  <div class="footnotes amf g">
    <div class="footnote">
      <div class="uc b bmargin">beschikbare feeds</div>
      <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">redactie</div>
      <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div>
      <div><a href="/pagina/colofon/s/5f766ea644d0e969b67cb235285793c0/">Colofon</a></div>
      <div><a href="mailto:support@marokko.nl">Support</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">adverteren</div>
      <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div>
      <div><a href="http://www.webads.nl/adverteren/websites/Marokko/id=1185" target="_blank">WebAds</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">wettelijke kennisgeving</div>
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div>
    </div>
    <div class="cleardiv"></div>
  </div>

  <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>
  
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<script src="https://stcm.nl/src/libs/modernizr-2.8.3.min.js"></script>
<script src="https://stcm.nl/src/globe.js?v=1.31"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script>
<script>
//<![CDATA[
  if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
  var SESSIONHASH = '5f766ea644d0e969b67cb235285793c0';var USERID = '0';var d = 'd';

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]>
</script>
<script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.51"></script>
</div>
</body>
</html>