<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Voor het eerst meer coronagevallen in Turkije dan in Iran | Marokko Nieuws</title>
<meta name="news_keywords" content="turkije, iran, coronavirus, doden, marokko, nieuws" />
<meta name="keywords" content="turkije, iran, coronavirus, doden,nieuws, marokko, marokkaan, marokkaanse, marokkaans" />
<meta name="description" content="Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="turkije" /><meta property="article:tag" content="iran" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="doden" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/"
      },
      "headline": "Voor het eerst meer coronagevallen in Turkije dan in Iran",
      "image": [
        "https://stcm.nl/imgs/l/2/274a933c8553715b5c9c091ade0ebee3.jpg"
       ],
      "datePublished": "2020-04-18T17:43:44+00:00",
      "dateModified": "2020-04-18T17:43:44+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. "
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Marokko Nieuws",
        "item": "https://nieuws.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Buitenland",
        "item": "https://nieuws.marokko.nl/buitenland/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Voor het eerst meer coronagevallen in Turkije dan in Iran",
        "item": "https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Voor het eerst meer coronagevallen in Turkije dan in Iran" />
<meta name="twitter:description" content="Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. " />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/2/274a933c8553715b5c9c091ade0ebee3.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voor het eerst meer coronagevallen in Turkije dan in Iran" />
<meta property="og:url" content="https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/2/274a933c8553715b5c9c091ade0ebee3.jpg" />
<meta property="og:image:alt" content="Voor het eerst meer coronagevallen in Turkije dan in Iran" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. " />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2020-04-18T17:43:44+00:00" />
<meta property="article:section" content="Buitenland" />

<link rel="image_src" href="https://stcm.nl/imgs/l/2/274a933c8553715b5c9c091ade0ebee3.jpg" />
<link rel="canonical" href="https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/" / -->
<!-- // revision MVC2 3.1.52 // -->
<meta name="robots" content="index, follow" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.52" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />
<script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "turkije, iran, coronavirus, doden",
  no_ads : ""
}
</script>
<script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>
<script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>

</head>
<body>
<!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div id="h1"></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div>
    <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div>
    <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bwr1.png')" title="Van het noorden uit opklaringen, in het midden eerst nog regen | Van 4&deg; tot maximaal 16&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">12&deg;c</div>
    <div class="koers rsnf"><b>11.082</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Maghreb was om 20:43" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>22:50</b><br /><span>Ishaa</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">Voor het eerst meer coronagevallen in Turkije dan in Iran</h1>
  <div data-widget="plista_widget_topArticle"></div>
  <div id="content" role="article">
    <div class="nbit_img" id="nbit_img" title="Voor het eerst meer coronagevallen in Turkije dan in Iran" style="background-image:url('https://stcm.nl/imgs/l/2/274a933c8553715b5c9c091ade0ebee3.jpg?voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran')"></div>
    <div class="nbit_info">
      <div class="nbit_cat onf uc catcolor2">buitenland</div>
      <div class="nbit_comments tnf w nbit_comments1 hand" title="1 reacties" onclick="javascript:ss('#postbits')"><span>1</span></div>
      <div class="nbit_tijd tnf uc">18 apr 19:43</div>
      <div class="nbit_sis">
        <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F63057%2Fvoor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div>
        <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Voor+het+eerst+meer+coronagevallen+in+Turkije+dan+in+Iran&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F63057%2Fvoor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=turkije%2C+iran%2C+coronavirus%2C+doden')" title="Tweet dit"></div>
        <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F63057%2Fvoor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div>
        <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F63057%2Fvoor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div>
        <div class="cleardiv"></div>
      </div>
      <div class="cleardiv"></div>
    </div>
    <div class="nbit_intro b alf">Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. </div>
    <div class="nbit_content alf">
    De Turkse autoriteiten hebben inmiddels bij 82.329 mensen vastgesteld dat ze besmet zijn geraakt met het coronavirus. Het aantal vastgestelde besmettingen in Turkije steeg in een etmaal met 3783. Dat betekent dat het aantal coronagevallen in het land nu nog maar iets lager ligt dan in China, waar het virus voor het eerst opdook.<br />
<br />
Het dodental staat in Turkije na het overlijden van nog eens 121 patiënten op 1890, meldt minister van Volksgezondheid Fahrettin Koca. Ruim 1820 patiënten met het virus zijn hersteld.<br />
<br />
In Iran, het zwaarst getroffen land in de regio, is bij 80.868 mensen vastgesteld dat ze besmet zijn geraakt met het virus. Meer dan 5000 patiënten zijn overleden. Het dagelijkse dodental ligt inmiddels al vijf opeenvolgende dagen onder de 100.
    <div id="o1"></div>
    
    <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>
    


<div data-display="plista_widget_outstream"></div>
<script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>
    </div>
    <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/doden/')">doden</div></div>
<!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div -->

    <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div>
    <script>
    //<![CDATA[
      var pagedata = {"type":"nieuws","relid":"63057","tid":"5730366","comments":"1","pagenumber":1,"titel":"Voor het eerst meer coronagevallen in Turkije dan in Iran","titel_seo":"voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran","intro":"Het totale aantal vastgestelde coronabesmettingen in Turkije ligt voor het eerst hoger dan in het zwaar getroffen buurland Iran. ","url":"https:\/\/nieuws.marokko.nl\/63057\/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran\/","img":"274a933c8553715b5c9c091ade0ebee3.jpg","datum":"1587231824","categorie":"buitenland","catid":"12"};
    //]]>
    </script>
    <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div>
    <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="41b8cdbff37265fac5d6b192caf889cb" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/63057/voor-het-eerst-meer-coronagevallen-in-turkije-dan-in-iran/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div>

  </div>
  <aside id="sidebar" class="anf">

    <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div>
    <!-- populair nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Populair nieuws</div>
      <div class="nhs_h nhs_63032">
  <div class="nhs_img catcolor2 hand" title="Vlogster 'Mi Naima' veroordeeld tot 1 jaar celstraf" style="background-image:url('https://stcm.nl/imgs/th/9/9b56052b148449b389b47909d703d77d-1.jpg?vlogster-mi-naima-veroordeeld-tot-1-jaar-celstraf')" onclick="ganaar('/63032/vlogster-mi-naima-veroordeeld-tot-1-jaar-celstraf/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63032/vlogster-mi-naima-veroordeeld-tot-1-jaar-celstraf/">Vlogster 'Mi Naima' veroordeeld tot 1 jaar celstraf</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63032/vlogster-mi-naima-veroordeeld-tot-1-jaar-celstraf/#postbits')">7</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63032/vlogster-mi-naima-veroordeeld-tot-1-jaar-celstraf/')">Ongeveer een maand na haar arrestatie heeft de rechtbank in Casablanca de vrouw vandaag veroordeeld tot een gevangenisstraf van één jaar wegens het verspreiden van nepnieuws.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63030">
  <div class="nhs_img catcolor2 hand" title="Marokko belooft repatriëring overleden Marokkanen ná coronacrisis" style="background-image:url('https://stcm.nl/imgs/th/1/1f5c593040bddb3b58fda426874a601b-1.jpg?marokko-belooft-repatriering-overleden-marokkanen-na-coronacrisis')" onclick="ganaar('/63030/marokko-belooft-repatriering-overleden-marokkanen-na-coronacrisis/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63030/marokko-belooft-repatriering-overleden-marokkanen-na-coronacrisis/">Marokko belooft repatriëring overleden Marokkanen ná coronacrisis</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63030/marokko-belooft-repatriering-overleden-marokkanen-na-coronacrisis/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63030/marokko-belooft-repatriering-overleden-marokkanen-na-coronacrisis/')">Wereldwijd hebben veel Marokkaanse nabestaanden een beroep gedaan op de Marokkaanse autoriteiten en hulp gevraagd bij de repatriëring van overleden familieleden</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_63015">
  <div class="nhs_img catcolor2 hand" title="20.000 DH voor Marokkanen die in het buitenland zijn gestrand" style="background-image:url('https://stcm.nl/imgs/th/b/b6efcd3705c272068c91097e7e794d5e-1.jpg?20000-dh-voor-marokkanen-die-in-het-buitenland-zijn-gestrand')" onclick="ganaar('/63015/20000-dh-voor-marokkanen-die-in-het-buitenland-zijn-gestrand/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63015/20000-dh-voor-marokkanen-die-in-het-buitenland-zijn-gestrand/">20.000 DH voor Marokkanen die in het buitenland zijn gestrand</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63015/20000-dh-voor-marokkanen-die-in-het-buitenland-zijn-gestrand/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63015/20000-dh-voor-marokkanen-die-in-het-buitenland-zijn-gestrand/')">Het Ministerie van Buitenlandse Zaken heeft besloten een uitzonderlijke 'toeristenvergoeding' toe te kennen aan de in het buitenland gestrande Marokkanen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63022">
  <div class="nhs_img catcolor1 hand" title="Ramadanboodschap van minister Grapperhaus: Ramadan Mubarak (video)" style="background-image:url('https://stcm.nl/imgs/th/d/d90f56a6aa1bad6e82db2f94d9797022.jpg?ramadanboodschap-van-minister-grapperhaus-ramadan-mubarak-video')" onclick="ganaar('/63022/ramadanboodschap-van-minister-grapperhaus-ramadan-mubarak-video/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63022/ramadanboodschap-van-minister-grapperhaus-ramadan-mubarak-video/">Ramadanboodschap van minister Grapperhaus: Ramadan Mubarak (video)</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/63022/ramadanboodschap-van-minister-grapperhaus-ramadan-mubarak-video/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63022/ramadanboodschap-van-minister-grapperhaus-ramadan-mubarak-video/')">Behalve Premier Rutte heeft ook Minister van Justitie Ferd Grapperhaus een boodschap voor moslims in Nederland</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63009">
  <div class="nhs_img catcolor4 hand" title="NOS-correspondent Mustafa Marghadi in Italië overspoeld met felicitaties" style="background-image:url('https://stcm.nl/imgs/th/2/218de2e7d42969b382f83d27f3fb82e4-1.jpg?nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties')" onclick="ganaar('/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/">NOS-correspondent Mustafa Marghadi in Italië overspoeld met felicitaties</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/')">Ccorrespondent Mustafa Marghadi is vrijdag op Twitter overspoeld met felicitaties. De journalist zou zijn 37e verjaardag met vrienden in Rome vieren. Maar door de coronacrisis ging het plan niet door.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_63007">
  <div class="nhs_img catcolor2 hand" title="Marokko weigert repatriëringsvlucht Israël na onenigheid met Emiraten" style="background-image:url('https://stcm.nl/imgs/th/f/f798f99c979248a6a4a95447391ed09d-1.jpg?marokko-weigert-repatrieringsvlucht-israel-na-onenigheid-met-emiraten')" onclick="ganaar('/63007/marokko-weigert-repatrieringsvlucht-israel-na-onenigheid-met-emiraten/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63007/marokko-weigert-repatrieringsvlucht-israel-na-onenigheid-met-emiraten/">Marokko weigert repatriëringsvlucht Israël na onenigheid met Emiraten</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63007/marokko-weigert-repatrieringsvlucht-israel-na-onenigheid-met-emiraten/#postbits')">17</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63007/marokko-weigert-repatrieringsvlucht-israel-na-onenigheid-met-emiraten/')">De Verenigde Arabische Emiraten (VAE) probeerden op een geautoriseerde repatriëringsvlucht voor Israëlische onderdanen ook 74 eigen onderdanen uit Marokko terug te halen, zonder medeweten van Rabat</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63031">
  <div class="nhs_img catcolor2 hand" title="Recordaantal nieuwe coronabesmettingen Marokko" style="background-image:url('https://stcm.nl/imgs/th/9/94dec007b92f1b80f59fc7e3ea5368f6-1.jpg?recordaantal-nieuwe-coronabesmettingen-marokko')" onclick="ganaar('/63031/recordaantal-nieuwe-coronabesmettingen-marokko/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63031/recordaantal-nieuwe-coronabesmettingen-marokko/">Recordaantal nieuwe coronabesmettingen Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63031/recordaantal-nieuwe-coronabesmettingen-marokko/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63031/recordaantal-nieuwe-coronabesmettingen-marokko/')">In de laatste 24 uur zijn er 281 nieuwe besmettingen bijgekomen en is het aantal besmette personen opgelopen tot 2.564</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63055">
  <div class="nhs_img catcolor2 hand" title="Marokko verlengt noodtoestand tot 20 mei" style="background-image:url('https://stcm.nl/imgs/th/c/cee8cd9052d4cd5cad9d87550c7ce05a-1.jpg?marokko-verlengt-noodtoestand-tot-20-mei')" onclick="ganaar('/63055/marokko-verlengt-noodtoestand-tot-20-mei/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63055/marokko-verlengt-noodtoestand-tot-20-mei/">Marokko verlengt noodtoestand tot 20 mei</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63055/marokko-verlengt-noodtoestand-tot-20-mei/#postbits')">13</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63055/marokko-verlengt-noodtoestand-tot-20-mei/')">De Marokkaanse regering heeft besloten de noodtoestand in het land met 30 dagen te verlengen</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63017">
  <div class="nhs_img catcolor1 hand" title="Premier Rutte roept moslims op iftar thuis te nuttigen" style="background-image:url('https://stcm.nl/imgs/th/a/a2ee103c3c4f3179d2bacfa2b6b6ebb2.jpg?premier-rutte-roept-moslims-op-iftar-thuis-te-nuttigen')" onclick="ganaar('/63017/premier-rutte-roept-moslims-op-iftar-thuis-te-nuttigen/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63017/premier-rutte-roept-moslims-op-iftar-thuis-te-nuttigen/">Premier Rutte roept moslims op iftar thuis te nuttigen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/63017/premier-rutte-roept-moslims-op-iftar-thuis-te-nuttigen/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63017/premier-rutte-roept-moslims-op-iftar-thuis-te-nuttigen/')">Moslims moeten het verbreken van het vasten tijdens de vastenmaand Ramadan thuis doen. Die oproep deed premier Mark Rutte. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_63043">
  <div class="nhs_img catcolor2 hand" title="Saoedische prinses vraagt koning om vrijlating uit gevangenis" style="background-image:url('https://stcm.nl/imgs/th/b/b6b6fe07e837a2d3a5815016d9db70fa-1.jpg?saoedische-prinses-vraagt-koning-om-vrijlating-uit-gevangenis')" onclick="ganaar('/63043/saoedische-prinses-vraagt-koning-om-vrijlating-uit-gevangenis/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63043/saoedische-prinses-vraagt-koning-om-vrijlating-uit-gevangenis/">Saoedische prinses vraagt koning om vrijlating uit gevangenis</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63043/saoedische-prinses-vraagt-koning-om-vrijlating-uit-gevangenis/#postbits')">64</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63043/saoedische-prinses-vraagt-koning-om-vrijlating-uit-gevangenis/')">Via een geverifieerde Twitter-account plaatste prinses Basmah bint Saud de oproep aan haar oom, koning Salman</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // populair nieuws -->

     <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div>


    <!-- meer nieuws -->
    <div class="boxcontent bmargin">
      <div class="gnf">Meer nieuws</div>
      <div class="nhs_h nhs_63062">
  <div class="nhs_img catcolor2 hand" title="Veroordeelde vlogster 'Mi Naima' deelt geluidsopname vanuit gevangenis (audio)" style="background-image:url('https://stcm.nl/imgs/th/6/6dd888c5a0749ca0c427c6cd7f8ed108-1.jpg?veroordeelde-vlogster-mi-naima-deelt-geluidsopname-vanuit-gevangenis-audio')" onclick="ganaar('/63062/veroordeelde-vlogster-mi-naima-deelt-geluidsopname-vanuit-gevangenis-audio/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63062/veroordeelde-vlogster-mi-naima-deelt-geluidsopname-vanuit-gevangenis-audio/">Veroordeelde vlogster 'Mi Naima' deelt geluidsopname vanuit gevangenis (audio)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63062/veroordeelde-vlogster-mi-naima-deelt-geluidsopname-vanuit-gevangenis-audio/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63062/veroordeelde-vlogster-mi-naima-deelt-geluidsopname-vanuit-gevangenis-audio/')">In het geluidsfragment zegt de vrouw niet bewust te zijn geweest van de impact van haar uitlatingen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63061">
  <div class="nhs_img catcolor2 hand" title="Spanje verlengt noodtoestand en lockdown tot 9 mei" style="background-image:url('https://stcm.nl/imgs/th/8/87593e35ebb43af407dd0bd4333757b7.jpg?spanje-verlengt-noodtoestand-en-lockdown-tot-9-mei')" onclick="ganaar('/63061/spanje-verlengt-noodtoestand-en-lockdown-tot-9-mei/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63061/spanje-verlengt-noodtoestand-en-lockdown-tot-9-mei/">Spanje verlengt noodtoestand en lockdown tot 9 mei</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63061/spanje-verlengt-noodtoestand-en-lockdown-tot-9-mei/#postbits')">2</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63061/spanje-verlengt-noodtoestand-en-lockdown-tot-9-mei/')">De Spaanse regering heeft de quarantaine en de noodtoestand vanwege het nieuwe coronavirus verlengd tot 9 mei. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63060">
  <div class="nhs_img catcolor2 hand" title="Spaanse politicus verzet zich tegen aankoop Amerikaanse raketten door Marokko" style="background-image:url('https://stcm.nl/imgs/th/1/15936504a20e8526c0e8f1146ab96a86-1.jpg?spaanse-politicus-verzet-zich-tegen-aankoop-amerikaanse-raketten-door-marokko')" onclick="ganaar('/63060/spaanse-politicus-verzet-zich-tegen-aankoop-amerikaanse-raketten-door-marokko/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63060/spaanse-politicus-verzet-zich-tegen-aankoop-amerikaanse-raketten-door-marokko/">Spaanse politicus verzet zich tegen aankoop Amerikaanse raketten door Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63060/spaanse-politicus-verzet-zich-tegen-aankoop-amerikaanse-raketten-door-marokko/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63060/spaanse-politicus-verzet-zich-tegen-aankoop-amerikaanse-raketten-door-marokko/')">Ciudadanos-politicus José Ramón Bauzá heeft de Amerikaanse senaat gevraagd om tegen het aankoopcontract van Marokko te stemmen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63059">
  <div class="nhs_img catcolor2 hand" title="Aantal coronabesmettingen Marokko toegenomen met 121" style="background-image:url('https://stcm.nl/imgs/th/b/bef1f5e2a1a3c8a2fa628fa6e5276f13-1.jpg?aantal-coronabesmettingen-marokko-toegenomen-met-121')" onclick="ganaar('/63059/aantal-coronabesmettingen-marokko-toegenomen-met-121/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63059/aantal-coronabesmettingen-marokko-toegenomen-met-121/">Aantal coronabesmettingen Marokko toegenomen met 121</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63059/aantal-coronabesmettingen-marokko-toegenomen-met-121/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63059/aantal-coronabesmettingen-marokko-toegenomen-met-121/')">In de laatste 24 uur zijn er 121 nieuwe besmettingen bijgekomen en is het aantal besmette personen opgelopen tot 2.685</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63056">
  <div class="nhs_img catcolor2 hand" title="Dodental Frankrijk door coronavirus stijgt met 642" style="background-image:url('https://stcm.nl/imgs/th/d/de4dec5560620515fe66decf097f4c7c.jpg?dodental-frankrijk-door-coronavirus-stijgt-met-642')" onclick="ganaar('/63056/dodental-frankrijk-door-coronavirus-stijgt-met-642/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/63056/dodental-frankrijk-door-coronavirus-stijgt-met-642/">Dodental Frankrijk door coronavirus stijgt met 642</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/63056/dodental-frankrijk-door-coronavirus-stijgt-met-642/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/63056/dodental-frankrijk-door-coronavirus-stijgt-met-642/')">Het dodental door het nieuwe coronavirus in Frankrijk is met 642 gestegen tot 19.323 geregistreerde doden. Dat heeft het ministerie van Volksgezondheid zaterdag bekendgemaakt.</div>
  </div>
  <div class="cleardiv"></div>
</div>
    </div>
    <!-- // meer  nieuws -->

  </aside>
<div class="cleardiv"></div>
<div id="h2"></div>

<!-- HUWELIJKSDWANG BEGIN JS TAG - MAROKKO.NL_FORUM_NEW < - DO NOT MODIFY -->
<!-- SCRIPT SRC="https://ib.adnxs.com/ttj?id=541248&size=728x90"></SCRIPT -->
<!-- END TAG -->


<!-- div id="wbds_billboard" style="margin:0 auto"><script type="text/plain" data-cookieconsent="marketing" src="https://ib.adnxs.com/ttj?id=541240&amp;size=970x250&amp;promo_sizes=970x500&amp;referrer=http://nieuws.marokko.nl"></script></div -->
<div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div>
<div class="floatbar"></div>
<footer id="footer" class="anf">
  <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span>
    <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span>
    <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span>
    <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span>
    <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span>
    <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span>
    <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span>
  </div>

  <div class="sis">
    <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div>
    <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div>
    <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div>
    <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div>
    <div class="cleardiv"></div>
  </div>

  <div class="footnotes amf g">
    <div class="footnote">
      <div class="uc b bmargin">beschikbare feeds</div>
      <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div>
      <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">redactie</div>
      <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div>
      <div><a href="/pagina/colofon/">Colofon</a></div>
      <div><a href="mailto:support@marokko.nl">Support</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">adverteren</div>
      <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div>
    </div>
    <div class="footnote">
      <div class="uc b bmargin">wettelijke kennisgeving</div>
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div>
    </div>
    <div class="cleardiv"></div>
  </div>

  <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>
  
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://stcm.nl/src/libs/modernizr-2.8.3.min.js"></script>
<script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script>
<script>
//<![CDATA[
  if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
  var SESSIONHASH = '41b8cdbff37265fac5d6b192caf889cb';var USERID = '0';var THIS_SITE = 'nieuws';

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]>
</script>
<script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.52"></script>
</div>
</body>
</html>