<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten | Marokko Nieuws</title> <meta name="news_keywords" content="islamitisch onderwijs, arie slob, cornelius haga lyceum, marokko, nieuws" /> <meta name="keywords" content="islamitisch onderwijs, arie slob, cornelius haga lyceum,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De Inspectie van het Onderwijs zegt ook &quot;signalen&quot; te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="islamitisch onderwijs" /><meta property="article:tag" content="arie slob" /><meta property="article:tag" content="cornelius haga lyceum" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/"
},
"headline": "Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten",
"image": [
"https://stcm.nl/imgs/l/9/9971ef837d0c4ce2c1d9fcd15b0e477f.jpg"
],
"datePublished": "2020-05-26T09:12:00+00:00",
"dateModified": "2020-05-26T09:12:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De Inspectie van het Onderwijs zegt ook &quot;signalen&quot; te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten",
"item": "https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten" /> <meta name="twitter:description" content="De Inspectie van het Onderwijs zegt ook &quot;signalen&quot; te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/9/9971ef837d0c4ce2c1d9fcd15b0e477f.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten" /> <meta property="og:url" content="https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/9/9971ef837d0c4ce2c1d9fcd15b0e477f.jpg" /> <meta property="og:image:alt" content="Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De Inspectie van het Onderwijs zegt ook &quot;signalen&quot; te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-05-26T09:12:00+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/9/9971ef837d0c4ce2c1d9fcd15b0e477f.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "islamitisch onderwijs, arie slob, cornelius haga lyceum",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/ms.png')" title="Zonnige perioden en droog | Van 12&deg; tot maximaal 19&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">13&deg;c</div> <div class="koers rsnf"><b>10.809</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Fadjr was om 03:00" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>13:34</b><br /><span>Dhohr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten" style="background-image:url('https://stcm.nl/imgs/l/9/9971ef837d0c4ce2c1d9fcd15b0e477f.jpg?inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments2 hand" title="2 reacties" onclick="javascript:ss('#postbits')"><span>2</span></div> <div class="nbit_tijd tnf uc">26 mei 11:12</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F64124%2Finspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Inspectie+houdt+vermeende+bestuurscrisis+Haga+Lyceum+in+de+gaten&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F64124%2Finspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=islamitisch+onderwijs%2C+arie+slob%2C+cornelius+haga+lyceum')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F64124%2Finspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F64124%2Finspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De Inspectie van het Onderwijs zegt ook "signalen" te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum.</div> <div class="nbit_content alf"> Maandag berichtte de Volkskrant dat de voorzitter van het schoolbestuur de directeur-bestuurder Soner Atasoy heeft geschorst. Het is de zoveelste ontwikkeling in het dpossier van de islamitische middelbare school in Nieuw-West. Atasoy zegt echter in een reactie dat de schorsing niet rechtsgeldig is en dat de voorzitter, Mohammed Laamimach, zelf is geschorst. Het schoolbestuur bestaat uit drie leden en volgens de directeur, die zelf dagelijks bestuurder is, heeft Laamimach de beslissing hem te schorsen in zijn eentje genomen, waardoor er geen meerderheid is. Atasoy zegt dat hij juist samen met de andere algemeen bestuurder afgelopen weekend heeft aangekondigd dat de voorzitter zelf moet opstappen.<br />

<br />

Een woordvoerder van de inspectie kan niet ingaan op de kwestie, maar zegt dat de ontwikkelingen worden meegenomen in het lopende onderzoek.<br />

<br />

<span style="font-weight: bold;">Afluisterpraktijken</span><br />

Vorige week kwam naar buiten dat de werkkamer van de inspectie op de school, waar inspecteurs gevoelige gesprekken voerden met elkaar, met leerlingen en met personeel, meermaals zouden zijn opgenomen. Ook hiernaar doet de inspectie onderzoek. Atasoy ontkent dat er sprake is van afluisterpraktijken.<br />

<br />

De islamitische middelbare school raakte vorig jaar maart in opspraak, nadat inlichtingendienst AIVD onterecht had gewaarschuwd dat de schoolleiding banden zou hebben met extremistische figuren. Na een aanvullend vernietigend rapport van de inspectie, droeg onderwijsminister Arie Slob het bestuur op te vertrekken. De school stapte naar de rechter om deze zogenoemde aanwijzing aan te vechten en die stelde begin dit jaar dat de minister dit niet had mogen doen. Daarop kondigde Slob een hoger beroep aan, dat nog niet heeft plaatsgevonden. <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP/Marokko.nl 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/islamitisch+onderwijs/')">islamitisch onderwijs</div><div class="tag_cloud" onclick="ganaar('/arie+slob/')">arie slob</div><div class="tag_cloud" onclick="ganaar('/cornelius+haga+lyceum/')">cornelius haga lyceum</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"64124","tid":"5734815","comments":"2","pagenumber":1,"titel":"Inspectie houdt vermeende bestuurscrisis Haga Lyceum in de gaten","titel_seo":"inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten","intro":"De Inspectie van het Onderwijs zegt ook \"signalen\" te hebben ontvangen over een vermeende bestuurscrisis binnen het Amsterdamse Cornelius Haga Lyceum.","url":"https:\/\/nieuws.marokko.nl\/64124\/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten\/","img":"9971ef837d0c4ce2c1d9fcd15b0e477f.jpg","datum":"1590484320","categorie":"algemeen","catid":"11","ads":{"1":"nieuws_postbit.html"}};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="4eeb288188666c77bafd2b448a113062" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/64124/inspectie-houdt-vermeende-bestuurscrisis-haga-lyceum-in-de-gaten/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_64132"> <div class="nhs_img catcolor1 hand" title="Cannabis als mogelijke behandeling tegen coronavirus" style="background-image:url('https://stcm.nl/imgs/th/6/648ce3a4efbe9df2b520c85bd3fd3c49-1.jpg?cannabis-als-mogelijke-behandeling-tegen-coronavirus')" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/">Cannabis als mogelijke behandeling tegen coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/')">Volgens Canadese onderzoekers heeft een tiental soorten cannabis deugden om te voorkomen dat het longvirus COVID-19 het lichaam binnendringt.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_64118"> <div class="nhs_img catcolor2 hand" title="Nador: Ambtenaar geschorst wegens diefstal voedselhulp" style="background-image:url('https://stcm.nl/imgs/th/a/a8ba3b1b8a0d6161ba7d9fa0f294be31-1.jpg?nador-ambtenaar-geschorst-wegens-diefstal-voedselhulp')" onclick="ganaar('/64118/nador-ambtenaar-geschorst-wegens-diefstal-voedselhulp/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64118/nador-ambtenaar-geschorst-wegens-diefstal-voedselhulp/">Nador: Ambtenaar geschorst wegens diefstal voedselhulp</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64118/nador-ambtenaar-geschorst-wegens-diefstal-voedselhulp/#postbits')">13</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64118/nador-ambtenaar-geschorst-wegens-diefstal-voedselhulp/')">Het Marokkaanse Ministerie van Binnenlandse Zaken heeft een ambtenaar geschorst wegens diefstal van voedselproducten die bestemd zijn als hulp voor behoeftigen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64107"> <div class="nhs_img catcolor2 hand" title="Toeristen kunnen voor juli vakantie in Spanje boeken" style="background-image:url('https://stcm.nl/imgs/th/a/a40edaee320101735436b8f7f0b3de9d.jpg?toeristen-kunnen-voor-juli-vakantie-in-spanje-boeken')" onclick="ganaar('/64107/toeristen-kunnen-voor-juli-vakantie-in-spanje-boeken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64107/toeristen-kunnen-voor-juli-vakantie-in-spanje-boeken/">Toeristen kunnen voor juli vakantie in Spanje boeken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64107/toeristen-kunnen-voor-juli-vakantie-in-spanje-boeken/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64107/toeristen-kunnen-voor-juli-vakantie-in-spanje-boeken/')">Toeristen kunnen vakanties in Spanje boeken die na 30 juni worden gehouden. De huidige quarantaineverplichting geldt dan niet meer, liet de regering weten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64105"> <div class="nhs_img catcolor1 hand" title="'Negenduizend huishoudens kunnen huur niet meer betalen'" style="background-image:url('https://stcm.nl/imgs/th/6/6f4c470a24449fca6274a7b8b837600f.jpg?negenduizend-huishoudens-kunnen-huur-niet-meer-betalen')" onclick="ganaar('/64105/negenduizend-huishoudens-kunnen-huur-niet-meer-betalen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64105/negenduizend-huishoudens-kunnen-huur-niet-meer-betalen/">'Negenduizend huishoudens kunnen huur niet meer betalen'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64105/negenduizend-huishoudens-kunnen-huur-niet-meer-betalen/#postbits')">11</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64105/negenduizend-huishoudens-kunnen-huur-niet-meer-betalen/')">Bijna negenduizend huurders hebben zich sinds het begin van de coroncrisis gemeld bij hun woningcorporatie omdat ze de huur niet meer kunnen betalen. Dat meldt NRC op basis van een inventarisatie onder 197 corporaties.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64114"> <div class="nhs_img catcolor2 hand" title="Oud-premier Marokko opgenomen in ziekenhuis Casablanca" style="background-image:url('https://stcm.nl/imgs/th/b/bb2eed07a99612f2cf923603215f847c-1.jpg?oud-premier-marokko-opgenomen-in-ziekenhuis-casablanca')" onclick="ganaar('/64114/oud-premier-marokko-opgenomen-in-ziekenhuis-casablanca/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64114/oud-premier-marokko-opgenomen-in-ziekenhuis-casablanca/">Oud-premier Marokko opgenomen in ziekenhuis Casablanca</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64114/oud-premier-marokko-opgenomen-in-ziekenhuis-casablanca/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64114/oud-premier-marokko-opgenomen-in-ziekenhuis-casablanca/')">De voormalige premier van Marokko Abderrahmane Youssoufi is zondag opgenomen in het Cheikh Khalifa-ziekenhuis in Casablanca. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_64129"> <div class="nhs_img catcolor2 hand" title="Amerikaanse moslims weigeren moskeeën te heropenen" style="background-image:url('https://stcm.nl/imgs/th/9/982266c7e98af4201a8502faf071fbc3-1.jpg?amerikaanse-moslims-weigeren-moskeeen-te-heropenen')" onclick="ganaar('/64129/amerikaanse-moslims-weigeren-moskeeen-te-heropenen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64129/amerikaanse-moslims-weigeren-moskeeen-te-heropenen/">Amerikaanse moslims weigeren moskeeën te heropenen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64129/amerikaanse-moslims-weigeren-moskeeen-te-heropenen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64129/amerikaanse-moslims-weigeren-moskeeen-te-heropenen/')">&quot;De beslissing is aan ons en niet aan de president&quot;, luidt de reactie van Amerikaanse moslims op het omstreden versoepelingsvoorstel van president Donald Trump.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64142"> <div class="nhs_img catcolor2 hand" title="Nieuw zandstrand in nationaal park Al Hoceima" style="background-image:url('https://stcm.nl/imgs/th/e/e56cbaa735b733260dbb9ab66b869266-1.jpg?nieuw-zandstrand-in-nationaal-park-al-hoceima')" onclick="ganaar('/64142/nieuw-zandstrand-in-nationaal-park-al-hoceima/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64142/nieuw-zandstrand-in-nationaal-park-al-hoceima/">Nieuw zandstrand in nationaal park Al Hoceima</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64142/nieuw-zandstrand-in-nationaal-park-al-hoceima/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64142/nieuw-zandstrand-in-nationaal-park-al-hoceima/')">Aan de westkant van het nationaal park in Al-Hoceima is een heus zandstrand aan het ontstaan.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64109"> <div class="nhs_img catcolor1 hand" title="Moeder van premier Rutte overleden" style="background-image:url('https://stcm.nl/imgs/th/1/1df3b9fba04a4a546769b38d12ed6728.jpg?moeder-van-premier-rutte-overleden')" onclick="ganaar('/64109/moeder-van-premier-rutte-overleden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64109/moeder-van-premier-rutte-overleden/">Moeder van premier Rutte overleden</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64109/moeder-van-premier-rutte-overleden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64109/moeder-van-premier-rutte-overleden/')">De moeder van premier Mark Rutte is overleden. Ze is vrijdag begraven, laat de Rijksvoorlichtingsdienst (RVD) weten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64120"> <div class="nhs_img catcolor2 hand" title="Bouwprojecten in Marokko worden deze week hervat" style="background-image:url('https://stcm.nl/imgs/th/0/03271df5d1ee18b68db90301669fdca3-1.jpg?bouwprojecten-in-marokko-worden-deze-week-hervat')" onclick="ganaar('/64120/bouwprojecten-in-marokko-worden-deze-week-hervat/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64120/bouwprojecten-in-marokko-worden-deze-week-hervat/">Bouwprojecten in Marokko worden deze week hervat</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64120/bouwprojecten-in-marokko-worden-deze-week-hervat/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64120/bouwprojecten-in-marokko-worden-deze-week-hervat/')">Na een onderbreking van twee maanden als gevolg van de uitbraak van het coronavirus gaat de sector naar verwachting deze week weer van start</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_64110"> <div class="nhs_img catcolor1 hand" title="5G-netwerk mag van rechtbank worden uitgerold" style="background-image:url('https://stcm.nl/imgs/th/2/21144e509281ce12b81e918de1a8cb06.jpg?5g-netwerk-mag-van-rechtbank-worden-uitgerold')" onclick="ganaar('/64110/5g-netwerk-mag-van-rechtbank-worden-uitgerold/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64110/5g-netwerk-mag-van-rechtbank-worden-uitgerold/">5G-netwerk mag van rechtbank worden uitgerold</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64110/5g-netwerk-mag-van-rechtbank-worden-uitgerold/#postbits')">41</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64110/5g-netwerk-mag-van-rechtbank-worden-uitgerold/')">Van de rechtbank in Den Haag mag het 5G-netwerk landelijk worden uitgerold in Nederland. Stichting Stop5GNL heeft het kort geding hierover tegen de Nederlandse staat verloren.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_64132"> <div class="nhs_img catcolor1 hand" title="Cannabis als mogelijke behandeling tegen coronavirus" style="background-image:url('https://stcm.nl/imgs/th/6/648ce3a4efbe9df2b520c85bd3fd3c49-1.jpg?cannabis-als-mogelijke-behandeling-tegen-coronavirus')" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/">Cannabis als mogelijke behandeling tegen coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64132/cannabis-als-mogelijke-behandeling-tegen-coronavirus/')">Volgens Canadese onderzoekers heeft een tiental soorten cannabis deugden om te voorkomen dat het longvirus COVID-19 het lichaam binnendringt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64130"> <div class="nhs_img catcolor1 hand" title="Nog geen advies van OMT over eerder heropenen sportscholen" style="background-image:url('https://stcm.nl/imgs/th/d/d16b95eecbd006d0409646361cd7acaf.jpg?nog-geen-advies-van-omt-over-eerder-heropenen-sportscholen')" onclick="ganaar('/64130/nog-geen-advies-van-omt-over-eerder-heropenen-sportscholen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64130/nog-geen-advies-van-omt-over-eerder-heropenen-sportscholen/">Nog geen advies van OMT over eerder heropenen sportscholen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64130/nog-geen-advies-van-omt-over-eerder-heropenen-sportscholen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64130/nog-geen-advies-van-omt-over-eerder-heropenen-sportscholen/')">De experts van het Outbreak Management Team (OMT) vinden dat er nog te veel onduidelijk is over het besmettingsgevaar in sportscholen, om een concreet advies te geven aan het kabinet over heropening.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64128"> <div class="nhs_img catcolor1 hand" title="RIVM meldt 26 nieuwe sterfgevallen door coronavirus" style="background-image:url('https://stcm.nl/imgs/th/c/c2bf43de78d37bd26b525b2f6080740b.jpg?rivm-meldt-26-nieuwe-sterfgevallen-door-coronavirus')" onclick="ganaar('/64128/rivm-meldt-26-nieuwe-sterfgevallen-door-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64128/rivm-meldt-26-nieuwe-sterfgevallen-door-coronavirus/">RIVM meldt 26 nieuwe sterfgevallen door coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64128/rivm-meldt-26-nieuwe-sterfgevallen-door-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64128/rivm-meldt-26-nieuwe-sterfgevallen-door-coronavirus/')">Het aantal Nederlanders van wie vaststaat dat ze zijn overleden door het coronavirus, is gestegen met 26.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64106"> <div class="nhs_img catcolor1 hand" title="Advies: snel actie nodig om cultuur Belastingdienst te verbeteren" style="background-image:url('https://stcm.nl/imgs/th/1/1e88d6b0c5dca6d7a6985f25c060062e.jpg?advies-snel-actie-nodig-om-cultuur-belastingdienst-te-verbeteren')" onclick="ganaar('/64106/advies-snel-actie-nodig-om-cultuur-belastingdienst-te-verbeteren/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64106/advies-snel-actie-nodig-om-cultuur-belastingdienst-te-verbeteren/">Advies: snel actie nodig om cultuur Belastingdienst te verbeteren</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64106/advies-snel-actie-nodig-om-cultuur-belastingdienst-te-verbeteren/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64106/advies-snel-actie-nodig-om-cultuur-belastingdienst-te-verbeteren/')">Er moet nog een hoop gebeuren om de cultuur bij de Belastingdienst te verbeteren, stellen onderzoekers van Deloitte die hier op verzoek van de politiek onderzoek naar hebben gedaan.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64108"> <div class="nhs_img catcolor1 hand" title="RIVM meldt 8 nieuwe sterfgevallen door coronavirus" style="background-image:url('https://stcm.nl/imgs/th/1/15eda5edd21f53cf2e729d51621b5ae9.jpg?rivm-meldt-8-nieuwe-sterfgevallen-door-coronavirus')" onclick="ganaar('/64108/rivm-meldt-8-nieuwe-sterfgevallen-door-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64108/rivm-meldt-8-nieuwe-sterfgevallen-door-coronavirus/">RIVM meldt 8 nieuwe sterfgevallen door coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64108/rivm-meldt-8-nieuwe-sterfgevallen-door-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64108/rivm-meldt-8-nieuwe-sterfgevallen-door-coronavirus/')">Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn acht nieuwe sterfgevallen gemeld van mensen die waren besmet met het coronavirus. </div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '4eeb288188666c77bafd2b448a113062';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>