<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>RIVM meldt vier nieuwe coronadoden | Marokko Nieuws</title> <meta name="news_keywords" content="rivm, coronavirus, doden, marokko, nieuws" /> <meta name="keywords" content="rivm, coronavirus, doden,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="rivm" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="doden" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/"
},
"headline": "RIVM meldt vier nieuwe coronadoden",
"image": [
"https://stcm.nl/imgs/l/0/00703f05e99e0c38c1b8296b93505f5e.jpg"
],
"datePublished": "2020-06-13T12:07:07+00:00",
"dateModified": "2020-06-13T12:07:07+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "RIVM meldt vier nieuwe coronadoden",
"item": "https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="RIVM meldt vier nieuwe coronadoden" /> <meta name="twitter:description" content="Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/0/00703f05e99e0c38c1b8296b93505f5e.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="RIVM meldt vier nieuwe coronadoden" /> <meta property="og:url" content="https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/0/00703f05e99e0c38c1b8296b93505f5e.jpg" /> <meta property="og:image:alt" content="RIVM meldt vier nieuwe coronadoden" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-06-13T12:07:07+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/0/00703f05e99e0c38c1b8296b93505f5e.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/64522/rivm-meldt-vier-nieuwe-coronadoden/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "rivm, coronavirus, doden",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bwr1.png')" title="In het noordoosten enkele stevige onweersbuien | Van 15&deg; tot maximaal 24&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">24&deg;c</div> <div class="koers rsnf"><b>10.89</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 13:37" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>18:01</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">RIVM meldt vier nieuwe coronadoden</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="RIVM meldt vier nieuwe coronadoden" style="background-image:url('https://stcm.nl/imgs/l/0/00703f05e99e0c38c1b8296b93505f5e.jpg?rivm-meldt-vier-nieuwe-coronadoden')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">13 jun 14:07</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F64522%2Frivm-meldt-vier-nieuwe-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=RIVM+meldt+vier+nieuwe+coronadoden&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F64522%2Frivm-meldt-vier-nieuwe-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=rivm%2C+coronavirus%2C+doden')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F64522%2Frivm-meldt-vier-nieuwe-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F64522%2Frivm-meldt-vier-nieuwe-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. </div> <div class="nbit_content alf"> Daarmee komt het officiële dodental op 6057. De GGD'en in het land hebben negen nieuwe ziekenhuisopnames doorgegeven. Het werkelijke aantal doden ligt waarschijnlijk hoger. Niet iedereen wordt getest en sterfgevallen worden soms pas na een tijdje doorgegeven.<br />
<br />
Het totaal aantal coronabesmettingen nam toe met 179. Het coronavirus is nu vastgesteld bij 48.640 mensen. <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/doden/')">doden</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"64522","tid":"5737172","comments":"0","pagenumber":1,"titel":"RIVM meldt vier nieuwe coronadoden","titel_seo":"rivm-meldt-vier-nieuwe-coronadoden","intro":"Bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) zijn de afgelopen 24 uur vier nieuwe sterfgevallen door het coronavirus gemeld. ","url":"https:\/\/nieuws.marokko.nl\/64522\/rivm-meldt-vier-nieuwe-coronadoden\/","img":"00703f05e99e0c38c1b8296b93505f5e.jpg","datum":"1592050027","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="fbeb019882c0cd86cdf95738e2661621" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/64522/rivm-meldt-vier-nieuwe-coronadoden/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_64498"> <div class="nhs_img catcolor2 hand" title="Palestina weigert opnieuw hulpzending Emiraten" style="background-image:url('https://stcm.nl/imgs/th/1/13a1f4b550db8d33c45a957979a2f37b-1.jpg?palestina-weigert-opnieuw-hulpzending-emiraten')" onclick="ganaar('/64498/palestina-weigert-opnieuw-hulpzending-emiraten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64498/palestina-weigert-opnieuw-hulpzending-emiraten/">Palestina weigert opnieuw hulpzending Emiraten</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64498/palestina-weigert-opnieuw-hulpzending-emiraten/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64498/palestina-weigert-opnieuw-hulpzending-emiraten/')">De Palestijnse regering heeft woensdag opnieuw een ​​hulpzending uit de Verenigde Arabische Emiraten (VAE) geweigerd.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_64500"> <div class="nhs_img catcolor2 hand" title="Tetouan: Ophef over beelden overvolle bus" style="background-image:url('https://stcm.nl/imgs/th/c/cb6017bafb6f2497e7ed875d1e8eac19-1.jpg?tetouan-ophef-over-beelden-overvolle-bus')" onclick="ganaar('/64500/tetouan-ophef-over-beelden-overvolle-bus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64500/tetouan-ophef-over-beelden-overvolle-bus/">Tetouan: Ophef over beelden overvolle bus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64500/tetouan-ophef-over-beelden-overvolle-bus/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64500/tetouan-ophef-over-beelden-overvolle-bus/')">Nog geen dag nadat de maatregelen tegen het coronavirus zijn versoepeld ging het vandaag al mis in Tetouan.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64511"> <div class="nhs_img catcolor2 hand" title="Marokko verwerpt Israëlische annexatie bezette Palestijnse gebieden" style="background-image:url('https://stcm.nl/imgs/th/b/b0077fb852850a15917bf811b9c73032-1.jpg?marokko-verwerpt-israelische-annexatie-bezette-palestijnse-gebieden')" onclick="ganaar('/64511/marokko-verwerpt-israelische-annexatie-bezette-palestijnse-gebieden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64511/marokko-verwerpt-israelische-annexatie-bezette-palestijnse-gebieden/">Marokko verwerpt Israëlische annexatie bezette Palestijnse gebieden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64511/marokko-verwerpt-israelische-annexatie-bezette-palestijnse-gebieden/#postbits')">110</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64511/marokko-verwerpt-israelische-annexatie-bezette-palestijnse-gebieden/')">Dat zei de Marokkaanse Minister van Buitenlandse Zaken Nasser Bourita woensdag tijdens een virtuele bijeenkomst van de Organisatie voor Islamitische Samenwerking (OIC).</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64499"> <div class="nhs_img catcolor1 hand" title="Reparaties onderzeese stroomkabel Marokko-Spanje voltooid" style="background-image:url('https://stcm.nl/imgs/th/9/98ffa448dcdf4982a1809c09bf2507bd-1.jpg?reparaties-onderzeese-stroomkabel-marokko-spanje-voltooid')" onclick="ganaar('/64499/reparaties-onderzeese-stroomkabel-marokko-spanje-voltooid/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64499/reparaties-onderzeese-stroomkabel-marokko-spanje-voltooid/">Reparaties onderzeese stroomkabel Marokko-Spanje voltooid</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64499/reparaties-onderzeese-stroomkabel-marokko-spanje-voltooid/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64499/reparaties-onderzeese-stroomkabel-marokko-spanje-voltooid/')">De reparatiewerkzaamheden aan één van de stroomkabels tussen Marokko en Spanje zijn voltooid. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64503"> <div class="nhs_img catcolor1 hand" title="Besmettingsgraad coronavirus Nederland groeit langzaam boven 1 uit" style="background-image:url('https://stcm.nl/imgs/th/b/b6cde4635e8eb09fc591c301a921cb82.jpg?besmettingsgraad-coronavirus-nederland-groeit-langzaam-boven-1-uit')" onclick="ganaar('/64503/besmettingsgraad-coronavirus-nederland-groeit-langzaam-boven-1-uit/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64503/besmettingsgraad-coronavirus-nederland-groeit-langzaam-boven-1-uit/">Besmettingsgraad coronavirus Nederland groeit langzaam boven 1 uit</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64503/besmettingsgraad-coronavirus-nederland-groeit-langzaam-boven-1-uit/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64503/besmettingsgraad-coronavirus-nederland-groeit-langzaam-boven-1-uit/')">Het reproductiegetal dat aangeeft hoeveel andere personen een coronapatiënt in Nederland besmet, groeit langzaam boven de één uit.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64520"> <div class="nhs_img catcolor2 hand" title="Frankrijk opent vanaf 1 juli grenzen met niet-Schengenlanden" style="background-image:url('https://stcm.nl/imgs/th/e/e58c752a536b748c8a0c27369490855c.jpg?frankrijk-opent-vanaf-1-juli-grenzen-met-niet-schengenlanden')" onclick="ganaar('/64520/frankrijk-opent-vanaf-1-juli-grenzen-met-niet-schengenlanden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64520/frankrijk-opent-vanaf-1-juli-grenzen-met-niet-schengenlanden/">Frankrijk opent vanaf 1 juli grenzen met niet-Schengenlanden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64520/frankrijk-opent-vanaf-1-juli-grenzen-met-niet-schengenlanden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64520/frankrijk-opent-vanaf-1-juli-grenzen-met-niet-schengenlanden/')">Frankrijk zal vanaf 1 juli zijn grenzen geleidelijk heropenen voor landen buiten de Schengenzone. Dat hebben de ministers van Binnenlandse Zaken en Buitenlandse Zaken bekendgemaakt in een gezamenlijke verklaring.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64495"> <div class="nhs_img catcolor1 hand" title="Horeca wil van 1,5 meterregel af" style="background-image:url('https://stcm.nl/imgs/th/6/622f67eb6b955c26fd8a17b8abf99483.jpg?horeca-wil-van-15-meterregel-af')" onclick="ganaar('/64495/horeca-wil-van-15-meterregel-af/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64495/horeca-wil-van-15-meterregel-af/">Horeca wil van 1,5 meterregel af</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64495/horeca-wil-van-15-meterregel-af/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64495/horeca-wil-van-15-meterregel-af/')">De horeca wil dat het kabinet volgende week een einde maakt aan de 1,5 meterregel voor cafés en restaurants.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_64515"> <div class="nhs_img catcolor2 hand" title="Journalisten in cel na onthulling rond Turkse leger en Libië" style="background-image:url('https://stcm.nl/imgs/th/0/0eb1c1cdfa8b551ea9e744e9281af739.jpg?journalisten-in-cel-na-onthulling-rond-turkse-leger-en-libie')" onclick="ganaar('/64515/journalisten-in-cel-na-onthulling-rond-turkse-leger-en-libie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64515/journalisten-in-cel-na-onthulling-rond-turkse-leger-en-libie/">Journalisten in cel na onthulling rond Turkse leger en Libië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64515/journalisten-in-cel-na-onthulling-rond-turkse-leger-en-libie/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64515/journalisten-in-cel-na-onthulling-rond-turkse-leger-en-libie/')">Een Turkse journaliste die bekendstaat als kritisch tegenover de regering, is op bevel van een rechtbank in Ankara vastgezet terwijl er een onderzoek naar haar loopt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64501"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 29 nieuwe besmettingen coronavirus" style="background-image:url('https://stcm.nl/imgs/th/b/baae226d73e6f7742c9e8dd1a769ee4f-1.jpg?marokko-meldt-29-nieuwe-besmettingen-coronavirus')" onclick="ganaar('/64501/marokko-meldt-29-nieuwe-besmettingen-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64501/marokko-meldt-29-nieuwe-besmettingen-coronavirus/">Marokko meldt 29 nieuwe besmettingen coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64501/marokko-meldt-29-nieuwe-besmettingen-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64501/marokko-meldt-29-nieuwe-besmettingen-coronavirus/')">In de laatste 24 uur zijn 29 nieuwe besmettingen bevestigd en is het totaal opgelopen tot 8.537</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_64514"> <div class="nhs_img catcolor2 hand" title="Frankrijk start bondgenootschap met Arabische landen tegen terreurgroepen in Sahel" style="background-image:url('https://stcm.nl/imgs/th/5/521a7179f313391f394ce159672b06d1.jpg?frankrijk-start-bondgenootschap-met-arabische-landen-tegen-terreurgroepen-in-sahel')" onclick="ganaar('/64514/frankrijk-start-bondgenootschap-met-arabische-landen-tegen-terreurgroepen-in-sahel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64514/frankrijk-start-bondgenootschap-met-arabische-landen-tegen-terreurgroepen-in-sahel/">Frankrijk start bondgenootschap met Arabische landen tegen terreurgroepen in Sahel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/64514/frankrijk-start-bondgenootschap-met-arabische-landen-tegen-terreurgroepen-in-sahel/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64514/frankrijk-start-bondgenootschap-met-arabische-landen-tegen-terreurgroepen-in-sahel/')">Frankrijk heeft een nieuwe samenwerking gelanceerd tussen Arabische, Europese en West-Afrikaanse landen om terroristische groeperingen in de Sahel te bestrijden.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_64527"> <div class="nhs_img catcolor1 hand" title="Nederland koopt honderdduizenden doses nog onaf Brits vaccin" style="background-image:url('https://stcm.nl/imgs/th/3/36dae8b25b0d45de09002e2ac08331ea-1.jpg?nederland-koopt-honderdduizenden-doses-nog-onaf-brits-vaccin')" onclick="ganaar('/64527/nederland-koopt-honderdduizenden-doses-nog-onaf-brits-vaccin/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64527/nederland-koopt-honderdduizenden-doses-nog-onaf-brits-vaccin/">Nederland koopt honderdduizenden doses nog onaf Brits vaccin</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64527/nederland-koopt-honderdduizenden-doses-nog-onaf-brits-vaccin/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64527/nederland-koopt-honderdduizenden-doses-nog-onaf-brits-vaccin/')">Nederland krijgt mogelijk eind dit jaar al &quot;enkele honderdduizenden&quot; doses van een Brits vaccin dat tegen het coronavirus zou kunnen beschermen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64516"> <div class="nhs_img catcolor1 hand" title="Ook Tropenmuseum in Amsterdam beklad om koloniaal verleden" style="background-image:url('https://stcm.nl/imgs/th/b/b7516721ef7ae3e041f28213995b6afc.jpg?ook-tropenmuseum-in-amsterdam-beklad-om-koloniaal-verleden')" onclick="ganaar('/64516/ook-tropenmuseum-in-amsterdam-beklad-om-koloniaal-verleden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64516/ook-tropenmuseum-in-amsterdam-beklad-om-koloniaal-verleden/">Ook Tropenmuseum in Amsterdam beklad om koloniaal verleden</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64516/ook-tropenmuseum-in-amsterdam-beklad-om-koloniaal-verleden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64516/ook-tropenmuseum-in-amsterdam-beklad-om-koloniaal-verleden/')">Ook het Tropenmuseum in Amsterdam is besmeurd met rode verf uit protest tegen het koloniale verleden van Nederland. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64509"> <div class="nhs_img catcolor1 hand" title="Nederlands dodental coronavirus stijgt met negen" style="background-image:url('https://stcm.nl/imgs/th/f/f4a7f3e00c52120196d7c828864b4e33.jpg?nederlands-dodental-coronavirus-stijgt-met-negen')" onclick="ganaar('/64509/nederlands-dodental-coronavirus-stijgt-met-negen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64509/nederlands-dodental-coronavirus-stijgt-met-negen/">Nederlands dodental coronavirus stijgt met negen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64509/nederlands-dodental-coronavirus-stijgt-met-negen/#postbits')">29</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64509/nederlands-dodental-coronavirus-stijgt-met-negen/')">Nog eens negen mensen zijn overleden aan het coronavirus.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64508"> <div class="nhs_img catcolor1 hand" title="'Gay Pride was doelwit van Arnhemse terreurgroep'" style="background-image:url('https://stcm.nl/imgs/th/9/9bb9b0b23ec38c5c8c6badea97951104.jpg?gay-pride-was-doelwit-van-arnhemse-terreurgroep')" onclick="ganaar('/64508/gay-pride-was-doelwit-van-arnhemse-terreurgroep/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64508/gay-pride-was-doelwit-van-arnhemse-terreurgroep/">'Gay Pride was doelwit van Arnhemse terreurgroep'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64508/gay-pride-was-doelwit-van-arnhemse-terreurgroep/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64508/gay-pride-was-doelwit-van-arnhemse-terreurgroep/')">De Gay Pride van 2018 was een van de doelwitten van de verdachten van de Arnhemse terreurgroep die in de extra beveiligde rechtbank in Rotterdam terechtstaan voor het plannen van een aanslag.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_64507"> <div class="nhs_img catcolor1 hand" title="Advocaten in Arnhemse terreurzaak kunnen AIVD nog niet horen" style="background-image:url('https://stcm.nl/imgs/th/e/ec8dc9f53465930b2e39665fa65d0423.jpg?advocaten-in-arnhemse-terreurzaak-kunnen-aivd-nog-niet-horen')" onclick="ganaar('/64507/advocaten-in-arnhemse-terreurzaak-kunnen-aivd-nog-niet-horen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/64507/advocaten-in-arnhemse-terreurzaak-kunnen-aivd-nog-niet-horen/">Advocaten in Arnhemse terreurzaak kunnen AIVD nog niet horen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/64507/advocaten-in-arnhemse-terreurzaak-kunnen-aivd-nog-niet-horen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/64507/advocaten-in-arnhemse-terreurzaak-kunnen-aivd-nog-niet-horen/')">De advocaten van de verdachten in de Arnhemse terreurzaak krijgen voorlopig niet de kans om tijdens het proces agenten van de AIVD te horen als getuige.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'fbeb019882c0cd86cdf95738e2661621';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>