<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Franse stad Lille stelt dragen mondkapjes ook op straat verplicht | Marokko Nieuws</title> <meta name="news_keywords" content="frankrijk, lille coronamaatregelen, coronavirus, mondkapje, rijsel, marokko, nieuws" /> <meta name="keywords" content="frankrijk, lille coronamaatregelen, coronavirus, mondkapje, rijsel,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="frankrijk" /><meta property="article:tag" content="lille coronamaatregelen" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="mondkapje" /><meta property="article:tag" content="rijsel" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/"
},
"headline": "Franse stad Lille stelt dragen mondkapjes ook op straat verplicht",
"image": [
"https://stcm.nl/imgs/l/d/d946ff074d7dcaa9b92b1a1b50a22c4d.jpg"
],
"datePublished": "2020-07-31T12:14:52+00:00",
"dateModified": "2020-07-31T12:14:52+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Franse stad Lille stelt dragen mondkapjes ook op straat verplicht",
"item": "https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Franse stad Lille stelt dragen mondkapjes ook op straat verplicht" /> <meta name="twitter:description" content="De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/d/d946ff074d7dcaa9b92b1a1b50a22c4d.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Franse stad Lille stelt dragen mondkapjes ook op straat verplicht" /> <meta property="og:url" content="https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/d/d946ff074d7dcaa9b92b1a1b50a22c4d.jpg" /> <meta property="og:image:alt" content="Franse stad Lille stelt dragen mondkapjes ook op straat verplicht" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-07-31T12:14:52+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/d/d946ff074d7dcaa9b92b1a1b50a22c4d.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "frankrijk, lille coronamaatregelen, coronavirus, mondkapje, rijsel",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/ms.png')" title="Warm zomerweer, vannacht en morgenochtend kans op een (onweers)bui | Van 14&deg; tot maximaal 31&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">30&deg;c</div> <div class="koers rsnf"><b>11.025</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 13:45" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>17:58</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Franse stad Lille stelt dragen mondkapjes ook op straat verplicht</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Franse stad Lille stelt dragen mondkapjes ook op straat verplicht" style="background-image:url('https://stcm.nl/imgs/l/d/d946ff074d7dcaa9b92b1a1b50a22c4d.jpg?franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">31 jul 14:14</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F65320%2Ffranse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Franse+stad+Lille+stelt+dragen+mondkapjes+ook+op+straat+verplicht&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F65320%2Ffranse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=frankrijk%2C+lille+coronamaatregelen%2C+coronavirus%2C+mondkapje%2C+rijsel')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F65320%2Ffranse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F65320%2Ffranse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken.</div> <div class="nbit_content alf"> Fransen moesten vanwege de coronacrisis sinds 20 juli al mondkapjes dragen in openbare gebouwen, zoals winkels. Dat gaat sommige overheden echter niet ver genoeg. In meerdere gemeenten was al aangekondigd dat mensen ook in stadscentra en op andere drukke plaatsen verplicht mondkapjes moeten gaan dragen.<br />
<br />
Minister van Volksgezondheid Olivier Véran zei op Twitter dat lokale overheden zelf kunnen beslissen over het invoeren van dergelijke regels rond het dragen van mondkapjes. Frankrijk had eerder een landelijke lockdown ingesteld, maar de regering zet nu in op lokale maatregelen om verspreiding van het virus tegen te gaan.<br />
<br />
Frankrijk behoort tot de Europese landen die het zwaarst zijn getroffen door de pandemie. Er zijn meer dan 30.000 patiënten overleden. Minister Véran had zijn landgenoten deze week al opgeroepen om ook mondkapjes te dragen in drukke straten waar het moeilijk kan zijn om voldoende afstand te houden. <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/lille+coronamaatregelen/')">lille coronamaatregelen</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/mondkapje/')">mondkapje</div><div class="tag_cloud" onclick="ganaar('/rijsel/')">rijsel</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"65320","tid":"5742987","comments":"0","pagenumber":1,"titel":"Franse stad Lille stelt dragen mondkapjes ook op straat verplicht","titel_seo":"franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht","intro":"De Noord-Franse stad Lille gaat het dragen van mondkapjes ook buiten verplicht stellen. Mensen moeten vanaf maandag hun mond en neus bedekken in voetgangersgebieden en parken.","url":"https:\/\/nieuws.marokko.nl\/65320\/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht\/","img":"d946ff074d7dcaa9b92b1a1b50a22c4d.jpg","datum":"1596197692","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="f0cbe3f3d3e87823ca107c0828766140" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/65320/franse-stad-lille-stelt-dragen-mondkapjes-ook-op-straat-verplicht/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_65303"> <div class="nhs_img catcolor4 hand" title="Hamza-mon-bb: Celstraffen voor Dounia en Ibtissam Batma (video)" style="background-image:url('https://stcm.nl/imgs/th/f/fc1714fcdd952c4e2ddf1660bf0dae5c-1.jpg?hamza-mon-bb-celstraffen-voor-dounia-en-ibtissam-batma-video')" onclick="ganaar('/65303/hamza-mon-bb-celstraffen-voor-dounia-en-ibtissam-batma-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65303/hamza-mon-bb-celstraffen-voor-dounia-en-ibtissam-batma-video/">Hamza-mon-bb: Celstraffen voor Dounia en Ibtissam Batma (video)</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/65303/hamza-mon-bb-celstraffen-voor-dounia-en-ibtissam-batma-video/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65303/hamza-mon-bb-celstraffen-voor-dounia-en-ibtissam-batma-video/')">Dounia, die samen met haar zus Ibtissam Batma in verband wordt gebracht met de omstreden chantagezaak moeten de gevangenis in.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_65284"> <div class="nhs_img catcolor2 hand" title="Marokko: 199 ongelukken en 15 doden na aankondiging reisverbod (video)" style="background-image:url('https://stcm.nl/imgs/th/b/b948e030f281558071bc04ec0b774ace-1.jpg?marokko-199-ongelukken-en-15-doden-na-aankondiging-reisverbod-video')" onclick="ganaar('/65284/marokko-199-ongelukken-en-15-doden-na-aankondiging-reisverbod-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65284/marokko-199-ongelukken-en-15-doden-na-aankondiging-reisverbod-video/">Marokko: 199 ongelukken en 15 doden na aankondiging reisverbod (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65284/marokko-199-ongelukken-en-15-doden-na-aankondiging-reisverbod-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65284/marokko-199-ongelukken-en-15-doden-na-aankondiging-reisverbod-video/')">De stormloop die ontstond na de aankondiging van het reisverbod afgelopen zondag heeft aan 15 mensen het leven gekost.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65313"> <div class="nhs_img catcolor2 hand" title="Koning Mohammed VI: In 5 jaar sociale zekerheid voor alle Marokkanen" style="background-image:url('https://stcm.nl/imgs/th/9/9a5a80979630326b3def5af6be4d9fca-1.jpg?koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen')" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/">Koning Mohammed VI: In 5 jaar sociale zekerheid voor alle Marokkanen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/')">Koning Mohammed VI riep in zijn troonrede op tot veralgemenisering van verschillende socialezekerheidsprogramma's voor alle Marokkanen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65298"> <div class="nhs_img catcolor6 hand" title="Glory plant kickboksgala met Hari, Ben Saddik en Verhoeven" style="background-image:url('https://stcm.nl/imgs/th/d/db89ee10548e6b74246dff27420ad00a-1.jpg?glory-plant-kickboksgala-met-hari-ben-saddik-en-verhoeven')" onclick="ganaar('/65298/glory-plant-kickboksgala-met-hari-ben-saddik-en-verhoeven/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65298/glory-plant-kickboksgala-met-hari-ben-saddik-en-verhoeven/">Glory plant kickboksgala met Hari, Ben Saddik en Verhoeven</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/65298/glory-plant-kickboksgala-met-hari-ben-saddik-en-verhoeven/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65298/glory-plant-kickboksgala-met-hari-ben-saddik-en-verhoeven/')">Vechtbond Glory plant een groots spektakel in december met kickboksers Badr Hari, Jamal Ben Saddik en Rico Verhoeven.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65289"> <div class="nhs_img catcolor2 hand" title="Marokko meldt recordaantal besmettingen coronavirus" style="background-image:url('https://stcm.nl/imgs/th/f/fde5475d056c46ed858d28038683a8b1-1.jpeg?marokko-meldt-recordaantal-besmettingen-coronavirus')" onclick="ganaar('/65289/marokko-meldt-recordaantal-besmettingen-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65289/marokko-meldt-recordaantal-besmettingen-coronavirus/">Marokko meldt recordaantal besmettingen coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65289/marokko-meldt-recordaantal-besmettingen-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65289/marokko-meldt-recordaantal-besmettingen-coronavirus/')">In de laatste 24 uur zijn 826 nieuwe besmettingen bevestigd en is het totaal opgelopen tot 22.213</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65302"> <div class="nhs_img catcolor2 hand" title="Koning Mohammed VI laat Hirak Rif activisten vrij" style="background-image:url('https://stcm.nl/imgs/th/1/1c41c3648a6bbc8ff5dd8fc2633213e8-1.jpg?koning-mohammed-vi-laat-hirak-rif-activisten-vrij')" onclick="ganaar('/65302/koning-mohammed-vi-laat-hirak-rif-activisten-vrij/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65302/koning-mohammed-vi-laat-hirak-rif-activisten-vrij/">Koning Mohammed VI laat Hirak Rif activisten vrij</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65302/koning-mohammed-vi-laat-hirak-rif-activisten-vrij/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65302/koning-mohammed-vi-laat-hirak-rif-activisten-vrij/')">Koning Mohammed VI heeft ter gelegenheid van Troondag van dit jaar gratie verleend aan 1.446 gevangenen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65314"> <div class="nhs_img catcolor2 hand" title="Marokko meldt wederom recordaantal besmettingen en doden coronavirus" style="background-image:url('https://stcm.nl/imgs/th/d/d4295fdb914715744b0d4f3c47d41d3c-1.jpg?marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus')" onclick="ganaar('/65314/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65314/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/">Marokko meldt wederom recordaantal besmettingen en doden coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65314/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65314/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/')">In de laatste 24 uur zijn 1046 nieuwe besmettingen bevestigd en is het totaal opgelopen tot 23.259</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_65312"> <div class="nhs_img catcolor2 hand" title="Marokko sluit 7 veemarkten na grove schendingen coronamaatregelen (video)" style="background-image:url('https://stcm.nl/imgs/th/d/de9ed83d2114f014285a5d72c41fd6ce-1.jpg?marokko-sluit-7-veemarkten-na-grove-schendingen-coronamaatregelen-video')" onclick="ganaar('/65312/marokko-sluit-7-veemarkten-na-grove-schendingen-coronamaatregelen-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65312/marokko-sluit-7-veemarkten-na-grove-schendingen-coronamaatregelen-video/">Marokko sluit 7 veemarkten na grove schendingen coronamaatregelen (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65312/marokko-sluit-7-veemarkten-na-grove-schendingen-coronamaatregelen-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65312/marokko-sluit-7-veemarkten-na-grove-schendingen-coronamaatregelen-video/')">De Marokkaanse autoriteiten hebben tot dusver zeven veemarkten gesloten wegens het niet naleven van de veiligheidsvoorschriften tegen het coronavirus</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65283"> <div class="nhs_img catcolor2 hand" title="Marokko: Aantal bankrekeningen in Marokko opgelopen tot 28 miljoen" style="background-image:url('https://stcm.nl/imgs/th/2/249eec058af2898e081e3f83aeabc717-1.jpg?marokko-aantal-bankrekeningen-in-marokko-opgelopen-tot-28-miljoen')" onclick="ganaar('/65283/marokko-aantal-bankrekeningen-in-marokko-opgelopen-tot-28-miljoen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65283/marokko-aantal-bankrekeningen-in-marokko-opgelopen-tot-28-miljoen/">Marokko: Aantal bankrekeningen in Marokko opgelopen tot 28 miljoen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65283/marokko-aantal-bankrekeningen-in-marokko-opgelopen-tot-28-miljoen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65283/marokko-aantal-bankrekeningen-in-marokko-opgelopen-tot-28-miljoen/')">In 2019 werden 87.000 nieuwe bankrekeningen geopend. Dat is een stijging van 5% vergeleken met het jaar daarvoor</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_65292"> <div class="nhs_img catcolor6 hand" title="Badr Hari en Rico Verhoeven opnieuw de ring in" style="background-image:url('https://stcm.nl/imgs/th/3/32d3c679bc9398231bec8925273fd807-1.jpeg?badr-hari-en-rico-verhoeven-opnieuw-de-ring-in')" onclick="ganaar('/65292/badr-hari-en-rico-verhoeven-opnieuw-de-ring-in/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65292/badr-hari-en-rico-verhoeven-opnieuw-de-ring-in/">Badr Hari en Rico Verhoeven opnieuw de ring in</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/65292/badr-hari-en-rico-verhoeven-opnieuw-de-ring-in/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65292/badr-hari-en-rico-verhoeven-opnieuw-de-ring-in/')">Fans van zowel Rico Verhoeven als Badr Hari kunnen hun borst nat maken: kickboksorganisatie Glory heeft aangekondigd dat er een nieuw gevecht tussen de twee mannen komt.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_65318"> <div class="nhs_img catcolor2 hand" title="Miljoenen Britten weer in lockdown" style="background-image:url('https://stcm.nl/imgs/th/0/01aa0fc4f5893342df5916368e1dcc2c.jpg?miljoenen-britten-weer-in-lockdown')" onclick="ganaar('/65318/miljoenen-britten-weer-in-lockdown/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65318/miljoenen-britten-weer-in-lockdown/">Miljoenen Britten weer in lockdown</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65318/miljoenen-britten-weer-in-lockdown/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65318/miljoenen-britten-weer-in-lockdown/')">Miljoenen mensen in het noorden van Engeland vallen sinds vrijdag weer onder nieuwe lockdownregels. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65319"> <div class="nhs_img catcolor2 hand" title="Duitsland stelt quarantaine in voor mensen uit Spaanse regio's" style="background-image:url('https://stcm.nl/imgs/th/8/84a2e12ec45583574c3e2a8b988cd56d.jpg?duitsland-stelt-quarantaine-in-voor-mensen-uit-spaanse-regios')" onclick="ganaar('/65319/duitsland-stelt-quarantaine-in-voor-mensen-uit-spaanse-regios/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65319/duitsland-stelt-quarantaine-in-voor-mensen-uit-spaanse-regios/">Duitsland stelt quarantaine in voor mensen uit Spaanse regio's</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65319/duitsland-stelt-quarantaine-in-voor-mensen-uit-spaanse-regios/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65319/duitsland-stelt-quarantaine-in-voor-mensen-uit-spaanse-regios/')">Duitsland stelt een verplichte thuisquarantaine in voor mensen die terugkeren uit de Spaanse regio's Catalonië, Navarra en Aragón.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_58277"> <div class="nhs_img catcolor2 hand" title="Eid Mubarak! Wij wensen jullie een prachtige dag" style="background-image:url('https://stcm.nl/imgs/th/4/42efc0daa9b8507e88a43c5e6b2b0046-1.jpg?eid-mubarak-wij-wensen-jullie-een-prachtige-dag')" onclick="ganaar('/58277/eid-mubarak-wij-wensen-jullie-een-prachtige-dag/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/58277/eid-mubarak-wij-wensen-jullie-een-prachtige-dag/">Eid Mubarak! Wij wensen jullie een prachtige dag</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/58277/eid-mubarak-wij-wensen-jullie-een-prachtige-dag/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/58277/eid-mubarak-wij-wensen-jullie-een-prachtige-dag/')">Via deze weg wensen wij als redactie alle leden en lezers een hele fijne Eid al-Adha.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65315"> <div class="nhs_img catcolor2 hand" title="Eid al-Adha: Koninklijk pardon voor 752 gevangenen" style="background-image:url('https://stcm.nl/imgs/th/9/933675b932ff2a9edee4d0d83bb8c2fa-1.jpg?eid-al-adha-koninklijk-pardon-voor-752-gevangenen')" onclick="ganaar('/65315/eid-al-adha-koninklijk-pardon-voor-752-gevangenen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65315/eid-al-adha-koninklijk-pardon-voor-752-gevangenen/">Eid al-Adha: Koninklijk pardon voor 752 gevangenen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65315/eid-al-adha-koninklijk-pardon-voor-752-gevangenen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65315/eid-al-adha-koninklijk-pardon-voor-752-gevangenen/')">Koning Mohammed VI heeft de gevangenen gratie verleend ter gelegenheid van het offerfeest Eid al-Adha
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65313"> <div class="nhs_img catcolor2 hand" title="Koning Mohammed VI: In 5 jaar sociale zekerheid voor alle Marokkanen" style="background-image:url('https://stcm.nl/imgs/th/9/9a5a80979630326b3def5af6be4d9fca-1.jpg?koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen')" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/">Koning Mohammed VI: In 5 jaar sociale zekerheid voor alle Marokkanen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65313/koning-mohammed-vi-in-5-jaar-sociale-zekerheid-voor-alle-marokkanen/')">Koning Mohammed VI riep in zijn troonrede op tot veralgemenisering van verschillende socialezekerheidsprogramma's voor alle Marokkanen.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'f0cbe3f3d3e87823ca107c0828766140';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>