<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>België laat coronamaatregelen beetje vieren | Marokko Nieuws</title> <meta name="news_keywords" content="belgië, sophie wilmès, coronaversoepeling, coronavirus, marokko, nieuws" /> <meta name="keywords" content="belgië, sophie wilmès, coronaversoepeling, coronavirus,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Inwoners van België hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag één andere persoon meenemen.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="belgië" /><meta property="article:tag" content="sophie wilmès" /><meta property="article:tag" content="coronaversoepeling" /><meta property="article:tag" content="coronavirus" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/"
},
"headline": "België laat coronamaatregelen beetje vieren",
"image": [
"https://stcm.nl/imgs/l/7/716c8c7a2177894d4fc1e6fff4a55270.jpg"
],
"datePublished": "2020-08-20T12:18:02+00:00",
"dateModified": "2020-08-20T12:18:02+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Inwoners van België hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag één andere persoon meenemen."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "België laat coronamaatregelen beetje vieren",
"item": "https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="België laat coronamaatregelen beetje vieren" /> <meta name="twitter:description" content="Inwoners van België hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag één andere persoon meenemen." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/7/716c8c7a2177894d4fc1e6fff4a55270.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="België laat coronamaatregelen beetje vieren" /> <meta property="og:url" content="https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/7/716c8c7a2177894d4fc1e6fff4a55270.jpg" /> <meta property="og:image:alt" content="België laat coronamaatregelen beetje vieren" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Inwoners van België hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag één andere persoon meenemen." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-08-20T12:18:02+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/7/716c8c7a2177894d4fc1e6fff4a55270.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/65663/belgie-laat-coronamaatregelen-beetje-vieren/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "belgië, sophie wilmès, coronaversoepeling, coronavirus",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr1.png')" title="Warm en drukkend weer | Van 19&deg; tot maximaal 27&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">25&deg;c</div> <div class="koers rsnf"><b>10.864</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 13:43" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>17:39</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">België laat coronamaatregelen beetje vieren</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="België laat coronamaatregelen beetje vieren" style="background-image:url('https://stcm.nl/imgs/l/7/716c8c7a2177894d4fc1e6fff4a55270.jpg?belgie-laat-coronamaatregelen-beetje-vieren')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">20 aug 14:18</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F65663%2Fbelgie-laat-coronamaatregelen-beetje-vieren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Belgi%C3%AB+laat+coronamaatregelen+beetje+vieren&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F65663%2Fbelgie-laat-coronamaatregelen-beetje-vieren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=belgi%C3%AB%2C+sophie+wilm%C3%A8s%2C+coronaversoepeling%2C+coronavirus')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F65663%2Fbelgie-laat-coronamaatregelen-beetje-vieren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F65663%2Fbelgie-laat-coronamaatregelen-beetje-vieren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Inwoners van België hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag één andere persoon meenemen.</div> <div class="nbit_content alf"> <p>Een mondkapje dragen in de winkels blijft in het hele land verplicht en de vaste 'bubbel' van vijf mensen met wie Belgen vaak contact hebben wordt voorlopig niet uitgebreid. Lokaal kunnen de autoriteiten strengere maatregelen afkondigen. Dit heeft de Belgische premier Sophie Wilmès bekendgemaakt na afloop van beraad van de Nationale Veiligheidsraad.</p><p>Ze zei dat de situatie in het land, dat vorige maand werd geconfronteerd met een op sommige plekken sterke heropleving van het virus, inmiddels is "gestabiliseerd", maar "terugkeer naar de normaliteit is nog niet mogelijk".</p><p>Samen dingen doen, bijvoorbeeld wandelen of fietsen, mag in groepen van maximaal tien personen als 1,5 meter afstand kan worden gehouden. Het maximale aantal aanwezigen bij evenementen wordt in september opgetrokken tot tweehonderd mensen binnen en vierhonderd mensen buiten, kondigde Wilmès verder aan. Daar kunnen uitzonderingen op worden toegestaan. Lokale bestuurders kunnen in overleg met de bevoegde minister bijvoorbeeld toestemming geven voor meer voetbalpubliek bij een profwedstrijd of meer aanwezigen bij een cultureel evenement.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:250px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p><span style="font-weight: bold;">'Duurzame relatie'</span><br /> België opent ook de grenzen weer voor buitenlandse liefdes. Ongehuwde personen uit landen van buiten de EU die een "duurzame relatie" kunnen aantonen met een inwoner van België vallen voortaan buiten het reisverbod. "Liefde kent geen grenzen. De scheiding van internationale koppels is niet houdbaar", aldus Wilmès.</p><p>De premier riep vakantiegangers op zich te laten testen en in quarantaine te gaan als ze terugkeren uit een "rode zone", dat wil zeggen een land of gebied dat (opnieuw) in lockdown is gegaan of waar toeristen volgens de Belgische autoriteiten een zeer hoog risico lopen op besmetting. Dat is verplicht maar volgens Wilmès lappen veel Belgen deze maatregel aan hun laars.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/belgie/')">belgië</div><div class="tag_cloud" onclick="ganaar('/sophie+wilmes/')">sophie wilmès</div><div class="tag_cloud" onclick="ganaar('/coronaversoepeling/')">coronaversoepeling</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"65663","tid":"5745756","comments":"0","pagenumber":1,"titel":"Belgi\u00eb laat coronamaatregelen beetje vieren","titel_seo":"belgie-laat-coronamaatregelen-beetje-vieren","intro":"Inwoners van Belgi\u00eb hoeven vanwege het coronavirus niet meer in hun eentje boodschappen te doen of te winkelen maar mogen vanaf maandag \u00e9\u00e9n andere persoon meenemen.","url":"https:\/\/nieuws.marokko.nl\/65663\/belgie-laat-coronamaatregelen-beetje-vieren\/","img":"716c8c7a2177894d4fc1e6fff4a55270.jpg","datum":"1597925882","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="cd32435e52827c0ed5c9e98433009f19" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/65663/belgie-laat-coronamaatregelen-beetje-vieren/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_65637"> <div class="nhs_img catcolor4 hand" title="Algerijnen boos om Marokkaanse vlag in nieuwe muziekvideo Khaled (video)" style="background-image:url('https://stcm.nl/imgs/th/5/5faeefc52bb4ee6cd8a627cb2f63a661-1.jpg?algerijnen-boos-om-marokkaanse-vlag-in-nieuwe-muziekvideo-khaled-video')" onclick="ganaar('/65637/algerijnen-boos-om-marokkaanse-vlag-in-nieuwe-muziekvideo-khaled-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65637/algerijnen-boos-om-marokkaanse-vlag-in-nieuwe-muziekvideo-khaled-video/">Algerijnen boos om Marokkaanse vlag in nieuwe muziekvideo Khaled (video)</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/65637/algerijnen-boos-om-marokkaanse-vlag-in-nieuwe-muziekvideo-khaled-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65637/algerijnen-boos-om-marokkaanse-vlag-in-nieuwe-muziekvideo-khaled-video/')">Nog geen dag nadat de nieuwe muziekvideo van de Algerijnse Rai-legende werd gepubliceerd ontving de video veel kritiek van Algerijnse internetgebruikers</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_65634"> <div class="nhs_img catcolor hand" title="Israël kloont Marokkaanse arganboom en vormt serieuze concurrent voor Marokko" style="background-image:url('https://stcm.nl/imgs/th/a/aeb967060750e0e0daa7a278fd76b4d5-1.jpg?israel-kloont-marokkaanse-arganboom-en-vormt-serieuze-concurrent-voor-marokko')" onclick="ganaar('/65634/israel-kloont-marokkaanse-arganboom-en-vormt-serieuze-concurrent-voor-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65634/israel-kloont-marokkaanse-arganboom-en-vormt-serieuze-concurrent-voor-marokko/">Israël kloont Marokkaanse arganboom en vormt serieuze concurrent voor Marokko</a><span class="z nhs_comments hand catcolor" onclick="ganaar('/65634/israel-kloont-marokkaanse-arganboom-en-vormt-serieuze-concurrent-voor-marokko/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65634/israel-kloont-marokkaanse-arganboom-en-vormt-serieuze-concurrent-voor-marokko/')">Na jaren van wetenschappelijk onderzoek beweert Israël in staat te zijn tien keer zo veel arganolie te produceren als Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65639"> <div class="nhs_img catcolor2 hand" title="Marokko opent snelweg tussen Laayoune en Dakhla" style="background-image:url('https://stcm.nl/imgs/th/4/4cdecf98dffb83c5413e3d6767c9d354-1.jpg?marokko-opent-snelweg-tussen-laayoune-en-dakhla')" onclick="ganaar('/65639/marokko-opent-snelweg-tussen-laayoune-en-dakhla/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65639/marokko-opent-snelweg-tussen-laayoune-en-dakhla/">Marokko opent snelweg tussen Laayoune en Dakhla</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65639/marokko-opent-snelweg-tussen-laayoune-en-dakhla/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65639/marokko-opent-snelweg-tussen-laayoune-en-dakhla/')">Marokko heeft de werkzaamheden aan de snelweg die Laayoune met Dakhla verbindt afgerond.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65640"> <div class="nhs_img catcolor2 hand" title="Tientallen Joodse kolonisten bestormen Al-Aqsa-moskee" style="background-image:url('https://stcm.nl/imgs/th/f/f29666aead285f084c83963a734d30e7-1.jpg?tientallen-joodse-kolonisten-bestormen-al-aqsa-moskee')" onclick="ganaar('/65640/tientallen-joodse-kolonisten-bestormen-al-aqsa-moskee/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65640/tientallen-joodse-kolonisten-bestormen-al-aqsa-moskee/">Tientallen Joodse kolonisten bestormen Al-Aqsa-moskee</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65640/tientallen-joodse-kolonisten-bestormen-al-aqsa-moskee/#postbits')">17</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65640/tientallen-joodse-kolonisten-bestormen-al-aqsa-moskee/')">Tientallen joodse kolonisten zijn woensdag het Al-Aqsa-complex in Jeruzalem binnengedrongen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65630"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 1245 besmettingen en 33 doden door coronavirus" style="background-image:url('https://stcm.nl/imgs/th/a/a8279f5e5203f8ada1ce342e2f13e6da-1.jpeg?marokko-meldt-1245-besmettingen-en-33-doden-door-coronavirus')" onclick="ganaar('/65630/marokko-meldt-1245-besmettingen-en-33-doden-door-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65630/marokko-meldt-1245-besmettingen-en-33-doden-door-coronavirus/">Marokko meldt 1245 besmettingen en 33 doden door coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65630/marokko-meldt-1245-besmettingen-en-33-doden-door-coronavirus/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65630/marokko-meldt-1245-besmettingen-en-33-doden-door-coronavirus/')">Het Marokkaanse Ministerie van Volksgezondheid meldde vandaag 33 nieuwe coronadoden</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65633"> <div class="nhs_img catcolor2 hand" title="Piloten RAM bereid deel salaris in te leveren om massaontslagen te voorkomen" style="background-image:url('https://stcm.nl/imgs/th/9/96ea54b184b372b94454c8d821f354f1-1.jpg?piloten-ram-bereid-deel-salaris-in-te-leveren-om-massaontslagen-te-voorkomen')" onclick="ganaar('/65633/piloten-ram-bereid-deel-salaris-in-te-leveren-om-massaontslagen-te-voorkomen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65633/piloten-ram-bereid-deel-salaris-in-te-leveren-om-massaontslagen-te-voorkomen/">Piloten RAM bereid deel salaris in te leveren om massaontslagen te voorkomen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65633/piloten-ram-bereid-deel-salaris-in-te-leveren-om-massaontslagen-te-voorkomen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65633/piloten-ram-bereid-deel-salaris-in-te-leveren-om-massaontslagen-te-voorkomen/')">Piloten van de nationale luchtvaartmaatschappij Royal Air Maroc (RAM) zijn bereid een lager salaris te accepteren om een deel van het eerder aangekondigd ontslagplan te voorkomen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_65648"> <div class="nhs_img catcolor2 hand" title="Marokko: Koninklijk pardon voor 550 gevangenen" style="background-image:url('https://stcm.nl/imgs/th/7/7fbe7e61e8ab9e0310b3a19954eaf8da-1.jpg?marokko-koninklijk-pardon-voor-550-gevangenen')" onclick="ganaar('/65648/marokko-koninklijk-pardon-voor-550-gevangenen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65648/marokko-koninklijk-pardon-voor-550-gevangenen/">Marokko: Koninklijk pardon voor 550 gevangenen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65648/marokko-koninklijk-pardon-voor-550-gevangenen/#postbits')">35</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65648/marokko-koninklijk-pardon-voor-550-gevangenen/')">Koning Mohammed VI heeft de gevangenen gratie verleend ter gelegenheid van de 67ste verjaardag van de Revolutie van de Koning en het Volk op donderdag.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65651"> <div class="nhs_img catcolor2 hand" title="Netanyahu dreigt Palestijnse leiders te vermoorden" style="background-image:url('https://stcm.nl/imgs/th/7/7a4f2141b5c66a374b566ca3094875b2-1.jpg?netanyahu-dreigt-palestijnse-leiders-te-vermoorden')" onclick="ganaar('/65651/netanyahu-dreigt-palestijnse-leiders-te-vermoorden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65651/netanyahu-dreigt-palestijnse-leiders-te-vermoorden/">Netanyahu dreigt Palestijnse leiders te vermoorden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65651/netanyahu-dreigt-palestijnse-leiders-te-vermoorden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65651/netanyahu-dreigt-palestijnse-leiders-te-vermoorden/')">Israël heeft de afgelopen week het aantal luchtaanvallen geïntensiveerd en de blokkade van de Gazastrook verder aangescherpt</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65625"> <div class="nhs_img catcolor1 hand" title="Dringend advies: geen bijeenkomsten thuis, maximaal zes mensen" style="background-image:url('https://stcm.nl/imgs/th/b/b0b6ff7c7385dff4782d56331f54a6a8.jpg?dringend-advies-geen-bijeenkomsten-thuis-maximaal-zes-mensen')" onclick="ganaar('/65625/dringend-advies-geen-bijeenkomsten-thuis-maximaal-zes-mensen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65625/dringend-advies-geen-bijeenkomsten-thuis-maximaal-zes-mensen/">Dringend advies: geen bijeenkomsten thuis, maximaal zes mensen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/65625/dringend-advies-geen-bijeenkomsten-thuis-maximaal-zes-mensen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65625/dringend-advies-geen-bijeenkomsten-thuis-maximaal-zes-mensen/')">Premier Mark Rutte geeft een zeer dringend advies om thuis voorlopig geen feestjes of borrels te organiseren.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_65654"> <div class="nhs_img catcolor2 hand" title="Hittegolf in Marokko: temperaturen kunnen oplopen tot wel 47 graden" style="background-image:url('https://stcm.nl/imgs/th/1/11a4ad8d2b5af906ef3ecd3106e7fb7b-1.jpeg?hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden')" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/">Hittegolf in Marokko: temperaturen kunnen oplopen tot wel 47 graden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/')">In het oosten en het zuiden van Marokko zal het kwik de komende dagen flink oplopen</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_65666"> <div class="nhs_img catcolor2 hand" title="Vanaf middernacht strengere maatregelen in Casablanca, Marrakech en Beni Mellal" style="background-image:url('https://stcm.nl/imgs/th/2/2f98ea85f0d465c66816cf3a7610cbf2-1.jpg?vanaf-middernacht-strengere-maatregelen-in-casablanca-marrakech-en-beni-mellal')" onclick="ganaar('/65666/vanaf-middernacht-strengere-maatregelen-in-casablanca-marrakech-en-beni-mellal/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65666/vanaf-middernacht-strengere-maatregelen-in-casablanca-marrakech-en-beni-mellal/">Vanaf middernacht strengere maatregelen in Casablanca, Marrakech en Beni Mellal</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65666/vanaf-middernacht-strengere-maatregelen-in-casablanca-marrakech-en-beni-mellal/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65666/vanaf-middernacht-strengere-maatregelen-in-casablanca-marrakech-en-beni-mellal/')">Door de aanhoudende stijging in het aantal nieuwe coronabesmettingen worden de maatregelen tegen het coronavirus in meerdere regio's in Marokko aangescherpt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65665"> <div class="nhs_img catcolor2 hand" title="Zeker 55 jaar cel voor aanslag bij Brits concert Ariana Grande" style="background-image:url('https://stcm.nl/imgs/th/f/f1f301fa418b45a0a62494bd6e7aa574-1.jpeg?zeker-55-jaar-cel-voor-aanslag-bij-brits-concert-ariana-grande')" onclick="ganaar('/65665/zeker-55-jaar-cel-voor-aanslag-bij-brits-concert-ariana-grande/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65665/zeker-55-jaar-cel-voor-aanslag-bij-brits-concert-ariana-grande/">Zeker 55 jaar cel voor aanslag bij Brits concert Ariana Grande</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65665/zeker-55-jaar-cel-voor-aanslag-bij-brits-concert-ariana-grande/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65665/zeker-55-jaar-cel-voor-aanslag-bij-brits-concert-ariana-grande/')">De man die zijn oudere broer hielp een bloedige zelfmoordaanslag te plegen in Manchester, is veroordeeld tot een gevangenisstraf van minstens 55 jaar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65662"> <div class="nhs_img catcolor2 hand" title="Koning Mohammed VI beveelt distributie van gratis mondkapjes" style="background-image:url('https://stcm.nl/imgs/th/f/f19567aad65105ba1d1d8685b1cb9ffa-1.jpg?koning-mohammed-vi-beveelt-distributie-van-gratis-mondkapjes')" onclick="ganaar('/65662/koning-mohammed-vi-beveelt-distributie-van-gratis-mondkapjes/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65662/koning-mohammed-vi-beveelt-distributie-van-gratis-mondkapjes/">Koning Mohammed VI beveelt distributie van gratis mondkapjes</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65662/koning-mohammed-vi-beveelt-distributie-van-gratis-mondkapjes/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65662/koning-mohammed-vi-beveelt-distributie-van-gratis-mondkapjes/')">Koning Mohammed VI heeft het Ministerie van Binnenlandse Zaken opdracht gegeven om gratis herbruikbare mondkapjes uit te delen aan minderbedeelden in Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65659"> <div class="nhs_img catcolor2 hand" title="Franse strijd tegen jihadisten in Mali gaat door, ondanks coup" style="background-image:url('https://stcm.nl/imgs/th/5/574ad176b9453889d078893e91501b2c-1.jpg?franse-strijd-tegen-jihadisten-in-mali-gaat-door-ondanks-coup')" onclick="ganaar('/65659/franse-strijd-tegen-jihadisten-in-mali-gaat-door-ondanks-coup/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65659/franse-strijd-tegen-jihadisten-in-mali-gaat-door-ondanks-coup/">Franse strijd tegen jihadisten in Mali gaat door, ondanks coup</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65659/franse-strijd-tegen-jihadisten-in-mali-gaat-door-ondanks-coup/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65659/franse-strijd-tegen-jihadisten-in-mali-gaat-door-ondanks-coup/')">Frankrijk gaat ondanks de staatsgreep in Mali door met militaire operaties tegen jihadisten in dat land. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_65654"> <div class="nhs_img catcolor2 hand" title="Hittegolf in Marokko: temperaturen kunnen oplopen tot wel 47 graden" style="background-image:url('https://stcm.nl/imgs/th/1/11a4ad8d2b5af906ef3ecd3106e7fb7b-1.jpeg?hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden')" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/">Hittegolf in Marokko: temperaturen kunnen oplopen tot wel 47 graden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/65654/hittegolf-in-marokko-temperaturen-kunnen-oplopen-tot-wel-47-graden/')">In het oosten en het zuiden van Marokko zal het kwik de komende dagen flink oplopen</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'cd32435e52827c0ed5c9e98433009f19';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>