<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Heerser van Koeweit overleden | Marokko Nieuws</title> <meta name="news_keywords" content="koeweit, emir sjeik sabah, overlijden, marokko, nieuws" /> <meta name="keywords" content="koeweit, emir sjeik sabah, overlijden,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="koeweit" /><meta property="article:tag" content="emir sjeik sabah" /><meta property="article:tag" content="overlijden" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/"
},
"headline": "Heerser van Koeweit overleden",
"image": [
"https://stcm.nl/imgs/l/8/816f62f863a314e2b5f3cadad49ea0e0.jpg"
],
"datePublished": "2020-09-29T14:16:00+00:00",
"dateModified": "2020-09-29T14:16:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Heerser van Koeweit overleden",
"item": "https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Heerser van Koeweit overleden" /> <meta name="twitter:description" content="De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/8/816f62f863a314e2b5f3cadad49ea0e0.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Heerser van Koeweit overleden" /> <meta property="og:url" content="https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/8/816f62f863a314e2b5f3cadad49ea0e0.jpg" /> <meta property="og:image:alt" content="Heerser van Koeweit overleden" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-09-29T14:16:00+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/8/816f62f863a314e2b5f3cadad49ea0e0.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/66377/heerser-van-koeweit-overleden/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "koeweit, emir sjeik sabah, overlijden",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bwr1.png')" title="Wisselend bewolkt en af en toe regen | Van 13&deg; tot maximaal 18&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">18&deg;c</div> <div class="koers rsnf"><b>10.859</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 16:39" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>19:24</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Heerser van Koeweit overleden</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Heerser van Koeweit overleden" style="background-image:url('https://stcm.nl/imgs/l/8/816f62f863a314e2b5f3cadad49ea0e0.jpg?heerser-van-koeweit-overleden')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">29 sep 16:16</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F66377%2Fheerser-van-koeweit-overleden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Heerser+van+Koeweit+overleden&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F66377%2Fheerser-van-koeweit-overleden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=koeweit%2C+emir+sjeik+sabah%2C+overlijden')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F66377%2Fheerser-van-koeweit-overleden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F66377%2Fheerser-van-koeweit-overleden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie.</div> <div class="nbit_content alf"> <p>Hij lag sinds juli in een ziekenhuis in de Verenigde Staten nadat hij in Koeweit was geopereerd. Waaraan hij leed, is niet bekendgemaakt. De sjeik leidde het rijke oliestaatje aan de Perzische Golf sinds 2006.<div id="showheroes-ad"></div></p><p>Kort voor de aankondiging van zijn dood was de normale tv-programmering al onderbroken en werden er Koranrecitaties uitgezonden.</p><p>Sabah was ruim veertig jaar minister van Buitenlandse Zaken en gold als een doorgewinterde diplomaat. Hij probeerde de plooien glad te strijken tussen strijdende Golfstaten en herstelde banden met voormalig vijand Irak na de val van president Saddam Hoessein, die in augustus 1990 Koeweit was binnengevallen.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p><span style="font-weight: bold;">Opvolger</span><br /> Volgens de grondwet moet de emir worden opgevolgd door kroonprins sjeik Nawaf, een halfbroer die heeft gediend als minister van Binnenlandse Zaken en plaatsvervangend hoofd van de nationale garde. Hij nam sinds juli al waar voor Sabah.</p><p>Sabah onderhield sterke banden met de Verenigde Staten en Groot-Brittannië. Wat zijn binnenlandse politiek betreft, ontsloeg hij af en toe het parlement als dat te kritisch was over het regeringsbeleid.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/koeweit/')">koeweit</div><div class="tag_cloud" onclick="ganaar('/emir+sjeik+sabah/')">emir sjeik sabah</div><div class="tag_cloud" onclick="ganaar('/overlijden/')">overlijden</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"66377","tid":"5750006","comments":"0","pagenumber":1,"titel":"Heerser van Koeweit overleden","titel_seo":"heerser-van-koeweit-overleden","intro":"De heerser van Koeweit is gestorven. Emir sjeik Sabah stierf op 91-jarige leeftijd, meldde de staatstelevisie.","url":"https:\/\/nieuws.marokko.nl\/66377\/heerser-van-koeweit-overleden\/","img":"816f62f863a314e2b5f3cadad49ea0e0.jpg","datum":"1601388960","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="849d47e142f1de9e488ac0a6e98d3370" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/66377/heerser-van-koeweit-overleden/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_66365"> <div class="nhs_img catcolor2 hand" title="Casablanca: Ophef na bruiloft rijke families" style="background-image:url('https://stcm.nl/imgs/th/0/0c16fc0a5d161b04bebf4be3488e4700-1.jpg?casablanca-ophef-na-bruiloft-rijke-families')" onclick="ganaar('/66365/casablanca-ophef-na-bruiloft-rijke-families/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66365/casablanca-ophef-na-bruiloft-rijke-families/">Casablanca: Ophef na bruiloft rijke families</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66365/casablanca-ophef-na-bruiloft-rijke-families/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66365/casablanca-ophef-na-bruiloft-rijke-families/')">De bruiloft van twee rijkeluiskinderen vond donderdag plaats, te midden van de beperkende maatregelen tegen het coronavirus.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_66342"> <div class="nhs_img catcolor2 hand" title="Ambassadeur: Turkije stuurt 4000 strijders naar Azerbeidzjan" style="background-image:url('https://stcm.nl/imgs/th/7/74b9f179e3eefd8417add1e0ed1e41ae.jpg?ambassadeur-turkije-stuurt-4000-strijders-naar-azerbeidzjan')" onclick="ganaar('/66342/ambassadeur-turkije-stuurt-4000-strijders-naar-azerbeidzjan/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66342/ambassadeur-turkije-stuurt-4000-strijders-naar-azerbeidzjan/">Ambassadeur: Turkije stuurt 4000 strijders naar Azerbeidzjan</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66342/ambassadeur-turkije-stuurt-4000-strijders-naar-azerbeidzjan/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66342/ambassadeur-turkije-stuurt-4000-strijders-naar-azerbeidzjan/')">Turkije heeft ongeveer 4000 strijders uit het noorden van Syrië naar Azerbeidzjan gestuurd om mee te doen aan gevechten om de afgescheiden regio Nagorno-Karabach.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66346"> <div class="nhs_img catcolor2 hand" title="Erdogan wil einde van bezetting Nagorno-Karabach door Armenië" style="background-image:url('https://stcm.nl/imgs/th/c/ce85f1d874c7a840c6e203610e767bed.jpg?erdogan-wil-einde-van-bezetting-nagorno-karabach-door-armenie')" onclick="ganaar('/66346/erdogan-wil-einde-van-bezetting-nagorno-karabach-door-armenie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66346/erdogan-wil-einde-van-bezetting-nagorno-karabach-door-armenie/">Erdogan wil einde van bezetting Nagorno-Karabach door Armenië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66346/erdogan-wil-einde-van-bezetting-nagorno-karabach-door-armenie/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66346/erdogan-wil-einde-van-bezetting-nagorno-karabach-door-armenie/')">De Turkse president Recep Tayyip Erdogan heeft Armenië opgeroepen zich terug te trekken uit de betwiste regio Nagorno-Karabach.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66335"> <div class="nhs_img catcolor2 hand" title="Macron beticht Libanese leider van verraad" style="background-image:url('https://stcm.nl/imgs/th/1/18f8f7313587a6e062000bb840158896.jpg?macron-beticht-libanese-leider-van-verraad')" onclick="ganaar('/66335/macron-beticht-libanese-leider-van-verraad/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66335/macron-beticht-libanese-leider-van-verraad/">Macron beticht Libanese leider van verraad</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66335/macron-beticht-libanese-leider-van-verraad/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66335/macron-beticht-libanese-leider-van-verraad/')">De Franse president Emmanuel Macron heeft de Libanese leiders beticht van &quot;collectief verraad&quot; door het mislukken van de vorming van een nieuwe regering na de verwoestende explosie in de haven van Beiroet.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66350"> <div class="nhs_img catcolor2 hand" title="Egypte: Protesten tegen Al-Sisi nemen toe (video)" style="background-image:url('https://stcm.nl/imgs/th/3/35a6d676c4c5044d1277057c1ed1be53-1.jpg?egypte-protesten-tegen-al-sisi-nemen-toe-video')" onclick="ganaar('/66350/egypte-protesten-tegen-al-sisi-nemen-toe-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66350/egypte-protesten-tegen-al-sisi-nemen-toe-video/">Egypte: Protesten tegen Al-Sisi nemen toe (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66350/egypte-protesten-tegen-al-sisi-nemen-toe-video/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66350/egypte-protesten-tegen-al-sisi-nemen-toe-video/')">De politie heeft tijdens de schermutselingen traangas gebruikt op demonstranten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66343"> <div class="nhs_img catcolor6 hand" title="Ihattaren bezorgt Schmidt in eerste maanden hoofdbrekens bij PSV" style="background-image:url('https://stcm.nl/imgs/th/5/5b7f73771ea1d857067c0774e7398dc6-1.jpeg?ihattaren-bezorgt-schmidt-in-eerste-maanden-hoofdbrekens-bij-psv')" onclick="ganaar('/66343/ihattaren-bezorgt-schmidt-in-eerste-maanden-hoofdbrekens-bij-psv/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66343/ihattaren-bezorgt-schmidt-in-eerste-maanden-hoofdbrekens-bij-psv/">Ihattaren bezorgt Schmidt in eerste maanden hoofdbrekens bij PSV</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/66343/ihattaren-bezorgt-schmidt-in-eerste-maanden-hoofdbrekens-bij-psv/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66343/ihattaren-bezorgt-schmidt-in-eerste-maanden-hoofdbrekens-bij-psv/')">Bij het begin van het nieuwe seizoen is bij de 18-jarige spelmaker een grote terugval zichtbaar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66369"> <div class="nhs_img catcolor2 hand" title="Casablanca: Minderjarige opgepakt voor amputeren arm van nachtwaker" style="background-image:url('https://stcm.nl/imgs/th/9/98020723ef0985578cf24be3874f531d-1.jpg?casablanca-minderjarige-opgepakt-voor-amputeren-arm-van-nachtwaker')" onclick="ganaar('/66369/casablanca-minderjarige-opgepakt-voor-amputeren-arm-van-nachtwaker/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66369/casablanca-minderjarige-opgepakt-voor-amputeren-arm-van-nachtwaker/">Casablanca: Minderjarige opgepakt voor amputeren arm van nachtwaker</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66369/casablanca-minderjarige-opgepakt-voor-amputeren-arm-van-nachtwaker/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66369/casablanca-minderjarige-opgepakt-voor-amputeren-arm-van-nachtwaker/')">De politie in Casablanca heeft zaterdag een 17-jarige jongen aangehouden wegens zijn vermeende betrokkenheid bij de aanval op een bewaker</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_66368"> <div class="nhs_img catcolor2 hand" title="Marokko: Minister belooft harder optreden tegen kindermisbruik" style="background-image:url('https://stcm.nl/imgs/th/9/95539c941be74662c4092151c0aa8ced-1.jpg?marokko-minister-belooft-harder-optreden-tegen-kindermisbruik')" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/">Marokko: Minister belooft harder optreden tegen kindermisbruik</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/')">De Marokkaanse Minister van Mensenrechten Mustapha Ramid heeft plannen aangekondigd om de toename van misdaden tegen kinderen in Marokko te bespreken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66363"> <div class="nhs_img catcolor2 hand" title="Casablanca: Politie schiet op gewapende man (video)" style="background-image:url('https://stcm.nl/imgs/th/6/6c56bcc2d24e666b19748965aae52366-1.jpg?casablanca-politie-schiet-op-gewapende-man-video')" onclick="ganaar('/66363/casablanca-politie-schiet-op-gewapende-man-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66363/casablanca-politie-schiet-op-gewapende-man-video/">Casablanca: Politie schiet op gewapende man (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66363/casablanca-politie-schiet-op-gewapende-man-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66363/casablanca-politie-schiet-op-gewapende-man-video/')">Twee agenten hebben zondag in de wijk Sidi Bernoussi in Casablanca hun dienstwapen moeten gebruiken tegen een gewapende man</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_66334"> <div class="nhs_img catcolor2 hand" title="Zwitsers verwerpen voorstel om immigratie uit EU in te perken" style="background-image:url('https://stcm.nl/imgs/th/1/1ed7a1f4ef9bb900f68278b38ea5bc20.jpg?zwitsers-verwerpen-voorstel-om-immigratie-uit-eu-in-te-perken')" onclick="ganaar('/66334/zwitsers-verwerpen-voorstel-om-immigratie-uit-eu-in-te-perken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66334/zwitsers-verwerpen-voorstel-om-immigratie-uit-eu-in-te-perken/">Zwitsers verwerpen voorstel om immigratie uit EU in te perken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66334/zwitsers-verwerpen-voorstel-om-immigratie-uit-eu-in-te-perken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66334/zwitsers-verwerpen-voorstel-om-immigratie-uit-eu-in-te-perken/')">62 procent van de kiezers sprak zich uit tegen het voorstel.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_58958"> <div class="nhs_img catcolor2 hand" title="Marokko: 18 sterfgevallen door hondsdolheid in 2019" style="background-image:url('https://stcm.nl/imgs/th/2/214b1efa072a9aaadffcf961655283a2-1.jpg?marokko-18-sterfgevallen-door-hondsdolheid-in-2019')" onclick="ganaar('/58958/marokko-18-sterfgevallen-door-hondsdolheid-in-2019/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/58958/marokko-18-sterfgevallen-door-hondsdolheid-in-2019/">Marokko: 18 sterfgevallen door hondsdolheid in 2019</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/58958/marokko-18-sterfgevallen-door-hondsdolheid-in-2019/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/58958/marokko-18-sterfgevallen-door-hondsdolheid-in-2019/')">Ongeveer 65.000 mensen worden jaarlijks gevaccineerd nadat ze zijn gebeten of gekrabd door dieren, vooral zwerfhonden en katten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66379"> <div class="nhs_img catcolor2 hand" title="'China heeft 16.000 moskeeën in Xinjiang gesloopt'" style="background-image:url('https://stcm.nl/imgs/th/6/6e9aff466839889f7a7e162d63842b27-1.jpg?china-heeft-16000-moskeeen-in-xinjiang-gesloopt')" onclick="ganaar('/66379/china-heeft-16000-moskeeen-in-xinjiang-gesloopt/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66379/china-heeft-16000-moskeeen-in-xinjiang-gesloopt/">'China heeft 16.000 moskeeën in Xinjiang gesloopt'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66379/china-heeft-16000-moskeeen-in-xinjiang-gesloopt/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66379/china-heeft-16000-moskeeen-in-xinjiang-gesloopt/')">De Chinese autoriteiten hebben duizenden islamitische gebedshuizen in de noordwestelijke Chinese regio Xinjiang laten slopen </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66376"> <div class="nhs_img catcolor2 hand" title="Messentrekker Parijs wilde kantoor Charlie Hebdo in brand steken" style="background-image:url('https://stcm.nl/imgs/th/d/dae65468fb1acd2ad38e92aa5872fe21.jpg?messentrekker-parijs-wilde-kantoor-charlie-hebdo-in-brand-steken')" onclick="ganaar('/66376/messentrekker-parijs-wilde-kantoor-charlie-hebdo-in-brand-steken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66376/messentrekker-parijs-wilde-kantoor-charlie-hebdo-in-brand-steken/">Messentrekker Parijs wilde kantoor Charlie Hebdo in brand steken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66376/messentrekker-parijs-wilde-kantoor-charlie-hebdo-in-brand-steken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66376/messentrekker-parijs-wilde-kantoor-charlie-hebdo-in-brand-steken/')">De hoofdverdachte van de steekpartij vrijdag in Parijs wilde het voormalige kantoor van het satirische weekblad Charlie Hebdo in brand steken</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66372"> <div class="nhs_img catcolor2 hand" title="Wereldwijd dodental door pandemie passeert miljoen" style="background-image:url('https://stcm.nl/imgs/th/0/0182e28c0c5abe87f7c02b531f987e1b.jpg?wereldwijd-dodental-door-pandemie-passeert-miljoen')" onclick="ganaar('/66372/wereldwijd-dodental-door-pandemie-passeert-miljoen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66372/wereldwijd-dodental-door-pandemie-passeert-miljoen/">Wereldwijd dodental door pandemie passeert miljoen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66372/wereldwijd-dodental-door-pandemie-passeert-miljoen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66372/wereldwijd-dodental-door-pandemie-passeert-miljoen/')">Het aantal mensen dat wereldwijd is overleden als gevolg van het coronavirus, is de grens van een miljoen gepasseerd.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66368"> <div class="nhs_img catcolor2 hand" title="Marokko: Minister belooft harder optreden tegen kindermisbruik" style="background-image:url('https://stcm.nl/imgs/th/9/95539c941be74662c4092151c0aa8ced-1.jpg?marokko-minister-belooft-harder-optreden-tegen-kindermisbruik')" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/">Marokko: Minister belooft harder optreden tegen kindermisbruik</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66368/marokko-minister-belooft-harder-optreden-tegen-kindermisbruik/')">De Marokkaanse Minister van Mensenrechten Mustapha Ramid heeft plannen aangekondigd om de toename van misdaden tegen kinderen in Marokko te bespreken.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '849d47e142f1de9e488ac0a6e98d3370';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>