<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Frankrijk en Italië melden coronarecords, lockdown in Slowakije | Marokko Nieuws</title> <meta name="news_keywords" content="pandemie, besmettingen, coronavirus, italie, frankrijk, europa, marokko, nieuws" /> <meta name="keywords" content="pandemie, besmettingen, coronavirus, italie, frankrijk, europa,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De grote Europese landen Frankrijk, Italië en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="pandemie" /><meta property="article:tag" content="besmettingen" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="italie" /><meta property="article:tag" content="frankrijk" /><meta property="article:tag" content="europa" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/"
},
"headline": "Frankrijk en Italië melden coronarecords, lockdown in Slowakije",
"image": [
"https://stcm.nl/imgs/l/b/b5a092ef041b9e99a038000815053258.jpg"
],
"datePublished": "2020-10-22T18:28:50+00:00",
"dateModified": "2020-10-22T18:28:50+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De grote Europese landen Frankrijk, Italië en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Frankrijk en Italië melden coronarecords, lockdown in Slowakije",
"item": "https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Frankrijk en Italië melden coronarecords, lockdown in Slowakije" /> <meta name="twitter:description" content="De grote Europese landen Frankrijk, Italië en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/b/b5a092ef041b9e99a038000815053258.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Frankrijk en Italië melden coronarecords, lockdown in Slowakije" /> <meta property="og:url" content="https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/b/b5a092ef041b9e99a038000815053258.jpg" /> <meta property="og:image:alt" content="Frankrijk en Italië melden coronarecords, lockdown in Slowakije" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De grote Europese landen Frankrijk, Italië en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-10-22T18:28:50+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/b/b5a092ef041b9e99a038000815053258.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "pandemie, besmettingen, coronavirus, italie, frankrijk, europa",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/wb.png')" title="Eerst nog enkele buien | Van 12&deg; tot maximaal 16&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">13&deg;c</div> <div class="koers rsnf"><b>10.839</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 20:20" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:32</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Frankrijk en Italië melden coronarecords, lockdown in Slowakije</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Frankrijk en Italië melden coronarecords, lockdown in Slowakije" style="background-image:url('https://stcm.nl/imgs/l/b/b5a092ef041b9e99a038000815053258.jpg?frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">22 okt 20:28</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F66888%2Ffrankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Frankrijk+en+Itali%C3%AB+melden+coronarecords%2C+lockdown+in+Slowakije&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F66888%2Ffrankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=pandemie%2C+besmettingen%2C+coronavirus%2C+italie%2C+frankrijk%2C+europa')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F66888%2Ffrankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F66888%2Ffrankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De grote Europese landen Frankrijk, Italië en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. </div> <div class="nbit_content alf"> <p>De Franse autoriteiten maakten bekend dat in een dag tijd bij ruim 41.000 mensen is vastgesteld dat ze het virus hebben opgelopen. Het Franse coronarecord sneuvelde kort nadat de autoriteiten hadden bekendgemaakt dat op meer plaatsen in het land een avondklok wordt ingevoerd. Zo hopen ze de verspreiding van het besmettelijke virus tegen te gaan. Premier Jean Castex zei dat 46 miljoen Fransen daardoor te maken krijgen met een avondklok. Dat is ongeveer twee derde van de bevolking.<div id="showheroes-ad"></div></p><p>Ook Italië maakte melding van de grootste stijging van het aantal coronabesmettingen tot dusver. Het ging om ruim 16.000 nieuwe coronagevallen. Sommige Italiaanse politici omschreven de wijze waarop hun land het coronavirus bestrijdt eind september nog als een "model" voor de wereld, maar inmiddels is het aantal besmettingen weer fors toegenomen.</p><p><span style="font-weight: bold;">Duitsland</span><br /> Duitsland meldde donderdagochtend dat het laatste etmaal ruim 11.000 nieuwe besmettingen zijn vastgesteld. Dat aantal lag fors boven het laatste recordaantal, dat afgelopen zaterdag is gemeld. Toen kwamen er volgens officiële cijfers 7830 besmettingen bij.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Steeds meer Europese landen zien zich genoodzaakt om strenge maatregelen te nemen. De Slowaakse premier Igor Matovic maakte bekend dat komend weekend een gedeeltelijke lockdown wordt ingevoerd.</p><p>Mensen mogen hun huis dan nog wel verlaten om te werken, noodzakelijke boodschappen te doen of om in de buurt van hun huis in de natuur te wandelen.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/pandemie/')">pandemie</div><div class="tag_cloud" onclick="ganaar('/besmettingen/')">besmettingen</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"66888","tid":"5752368","comments":"0","pagenumber":1,"titel":"Frankrijk en Itali\u00eb melden coronarecords, lockdown in Slowakije","titel_seo":"frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije","intro":"De grote Europese landen Frankrijk, Itali\u00eb en Duitsland hebben donderdag een recordaantal coronabesmettingen gemeld. ","url":"https:\/\/nieuws.marokko.nl\/66888\/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije\/","img":"b5a092ef041b9e99a038000815053258.jpg","datum":"1603391330","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="fcd820c012710939d214f395e6407279" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/66888/frankrijk-en-italie-melden-coronarecords-lockdown-in-slowakije/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_66875"> <div class="nhs_img catcolor4 hand" title="Marokkaanse zangeres Najat Aatabou na 11 jaar gescheiden" style="background-image:url('https://stcm.nl/imgs/th/b/b742851b59bf7e6fcf8f871ddb6df1f9-1.jpg?marokkaanse-zangeres-najat-aatabou-na-11-jaar-gescheiden')" onclick="ganaar('/66875/marokkaanse-zangeres-najat-aatabou-na-11-jaar-gescheiden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66875/marokkaanse-zangeres-najat-aatabou-na-11-jaar-gescheiden/">Marokkaanse zangeres Najat Aatabou na 11 jaar gescheiden</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/66875/marokkaanse-zangeres-najat-aatabou-na-11-jaar-gescheiden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66875/marokkaanse-zangeres-najat-aatabou-na-11-jaar-gescheiden/')">De Marokkaanse zangeres Najat Aatabou heeft haar huwelijk en zakelijke relatie met haar echtgenoot en manager Mourah Hadri verbroken</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66870"> <div class="nhs_img catcolor4 hand" title="'Miss Marokko' Ibtissam Moumni door het stof na beledigen Egyptische vrouwen" style="background-image:url('https://stcm.nl/imgs/th/7/785f80f236e3149dacf1001986e1fe33-1.jpg?miss-marokko-ibtissam-moumni-door-het-stof-na-beledigen-egyptische-vrouwen')" onclick="ganaar('/66870/miss-marokko-ibtissam-moumni-door-het-stof-na-beledigen-egyptische-vrouwen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66870/miss-marokko-ibtissam-moumni-door-het-stof-na-beledigen-egyptische-vrouwen/">'Miss Marokko' Ibtissam Moumni door het stof na beledigen Egyptische vrouwen</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/66870/miss-marokko-ibtissam-moumni-door-het-stof-na-beledigen-egyptische-vrouwen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66870/miss-marokko-ibtissam-moumni-door-het-stof-na-beledigen-egyptische-vrouwen/')">'Miss Marokko' Ibtissam Moumni heeft haar excuses aangeboden voor het maken van beledigende opmerkingen over Egyptische vrouwen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66876"> <div class="nhs_img catcolor2 hand" title="Macron: we zullen cartoons nooit opgeven" style="background-image:url('https://stcm.nl/imgs/th/0/004e82ff18076a6ee61ea0689b86b49a.jpg?macron-we-zullen-cartoons-nooit-opgeven')" onclick="ganaar('/66876/macron-we-zullen-cartoons-nooit-opgeven/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66876/macron-we-zullen-cartoons-nooit-opgeven/">Macron: we zullen cartoons nooit opgeven</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66876/macron-we-zullen-cartoons-nooit-opgeven/#postbits')">161</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66876/macron-we-zullen-cartoons-nooit-opgeven/')">Frankrijk zal cartoons nooit opgeven. President Emmanuel Macron zei dat woensdag tijdens een hommage aan de vrijdag onthoofde leraar Samuel Paty (47).</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_66873"> <div class="nhs_img catcolor2 hand" title="Tanger: €27 miljoen aan onderdelen gestolen uit Renault-fabriek" style="background-image:url('https://stcm.nl/imgs/th/4/4768d1d44c3e50f605979fae45ab9462-1.jpg?tanger-27-miljoen-aan-onderdelen-gestolen-uit-renault-fabriek')" onclick="ganaar('/66873/tanger-27-miljoen-aan-onderdelen-gestolen-uit-renault-fabriek/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66873/tanger-27-miljoen-aan-onderdelen-gestolen-uit-renault-fabriek/">Tanger: €27 miljoen aan onderdelen gestolen uit Renault-fabriek</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66873/tanger-27-miljoen-aan-onderdelen-gestolen-uit-renault-fabriek/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66873/tanger-27-miljoen-aan-onderdelen-gestolen-uit-renault-fabriek/')">In de Renault-Nissan-fabriek in Tanger is voor meer dan dan 300 miljoen DH (€27,3 miljoen) aan onderdelen gestolen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66851"> <div class="nhs_img catcolor2 hand" title="Marokko: Vanaf woensdag avondklok in Oujda-Angad" style="background-image:url('https://stcm.nl/imgs/th/8/89e757495a23a81ddbffced91ca12168-1.jpg?marokko-vanaf-woensdag-avondklok-in-oujda-angad')" onclick="ganaar('/66851/marokko-vanaf-woensdag-avondklok-in-oujda-angad/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66851/marokko-vanaf-woensdag-avondklok-in-oujda-angad/">Marokko: Vanaf woensdag avondklok in Oujda-Angad</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66851/marokko-vanaf-woensdag-avondklok-in-oujda-angad/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66851/marokko-vanaf-woensdag-avondklok-in-oujda-angad/')">Lokale autoriteiten hebben besloten de maatregelen tegen het coronavirus aan te scherpen in de provincie Oujda-Angad
</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_66872"> <div class="nhs_img catcolor2 hand" title="Marokko vanaf volgend jaar producent en leverancier coronavaccin in Afrika" style="background-image:url('https://stcm.nl/imgs/th/5/52e52b23f47749c9cde68124f7690363-1.jpg?marokko-vanaf-volgend-jaar-producent-en-leverancier-coronavaccin-in-afrika')" onclick="ganaar('/66872/marokko-vanaf-volgend-jaar-producent-en-leverancier-coronavaccin-in-afrika/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66872/marokko-vanaf-volgend-jaar-producent-en-leverancier-coronavaccin-in-afrika/">Marokko vanaf volgend jaar producent en leverancier coronavaccin in Afrika</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66872/marokko-vanaf-volgend-jaar-producent-en-leverancier-coronavaccin-in-afrika/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66872/marokko-vanaf-volgend-jaar-producent-en-leverancier-coronavaccin-in-afrika/')">Marokko zal vanaf volgend jaar november het vaccin tegen het coronavirus produceren en leveren aan Afrikaanse landen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66878"> <div class="nhs_img catcolor1 hand" title="In nog acht Nederlandse regio's is coronasituatie 'zeer ernstig'" style="background-image:url('https://stcm.nl/imgs/th/a/a09b8dc3a221e4b090a00db7aeec6396.jpg?in-nog-acht-nederlandse-regios-is-coronasituatie-zeer-ernstig')" onclick="ganaar('/66878/in-nog-acht-nederlandse-regios-is-coronasituatie-zeer-ernstig/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66878/in-nog-acht-nederlandse-regios-is-coronasituatie-zeer-ernstig/">In nog acht Nederlandse regio's is coronasituatie 'zeer ernstig'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/66878/in-nog-acht-nederlandse-regios-is-coronasituatie-zeer-ernstig/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66878/in-nog-acht-nederlandse-regios-is-coronasituatie-zeer-ernstig/')">In nog acht regio's is het aantal coronabesmettingen zo hoog opgelopen dat de situatie er nu 'zeer ernstig' is.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66868"> <div class="nhs_img catcolor2 hand" title="Tanger: 12 jaar cel voor pedofiel" style="background-image:url('https://stcm.nl/imgs/th/d/d9464413097c781fdceafc2acc4b106a-1.jpg?tanger-12-jaar-cel-voor-pedofiel')" onclick="ganaar('/66868/tanger-12-jaar-cel-voor-pedofiel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66868/tanger-12-jaar-cel-voor-pedofiel/">Tanger: 12 jaar cel voor pedofiel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66868/tanger-12-jaar-cel-voor-pedofiel/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66868/tanger-12-jaar-cel-voor-pedofiel/')">Het gerechtshof van Tanger heeft dinsdag een man veroordeeld tot een gevangenisstraf van 12 jaar voor de gewelddadige aanranding van een een minderjarige.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66865"> <div class="nhs_img catcolor1 hand" title="CMO: 'Geen boetes burkaverbod omdat vrouwen minder naar buiten gaan'" style="background-image:url('https://stcm.nl/imgs/th/9/9410b6b8ba1768b0a8b25df8a850d428.jpg?cmo-geen-boetes-burkaverbod-omdat-vrouwen-minder-naar-buiten-gaan')" onclick="ganaar('/66865/cmo-geen-boetes-burkaverbod-omdat-vrouwen-minder-naar-buiten-gaan/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66865/cmo-geen-boetes-burkaverbod-omdat-vrouwen-minder-naar-buiten-gaan/">CMO: 'Geen boetes burkaverbod omdat vrouwen minder naar buiten gaan'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/66865/cmo-geen-boetes-burkaverbod-omdat-vrouwen-minder-naar-buiten-gaan/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66865/cmo-geen-boetes-burkaverbod-omdat-vrouwen-minder-naar-buiten-gaan/')">Moslimvrouwen die een boerka of nikab dragen houden zich aan het zogenoemde boerkaverbod, aldus de voorzitter van het Contactorgaan Moslims en Overheid (CMO), Muhsin Köktas.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_66866"> <div class="nhs_img catcolor2 hand" title="Zware beschuldigingen tegen verdachten Franse onthoofdingszaak" style="background-image:url('https://stcm.nl/imgs/th/1/1fb49a5547aab9e6dd67a9eb5b64a00e.jpg?zware-beschuldigingen-tegen-verdachten-franse-onthoofdingszaak')" onclick="ganaar('/66866/zware-beschuldigingen-tegen-verdachten-franse-onthoofdingszaak/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66866/zware-beschuldigingen-tegen-verdachten-franse-onthoofdingszaak/">Zware beschuldigingen tegen verdachten Franse onthoofdingszaak</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66866/zware-beschuldigingen-tegen-verdachten-franse-onthoofdingszaak/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66866/zware-beschuldigingen-tegen-verdachten-franse-onthoofdingszaak/')">De Franse justitie beschuldigt zeven verdachten die worden voorgeleid in de zaak van de onthoofde Franse leraar onder meer van medeplichtigheid aan een terroristische moord.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_66891"> <div class="nhs_img catcolor2 hand" title="Franse Moskeeën bedreigd na moord op leraar in Parijs" style="background-image:url('https://stcm.nl/imgs/th/2/2c4d5fcad695abe0c6d38f5d46e61f5a-1.jpg?franse-moskeeen-bedreigd-na-moord-op-leraar-in-parijs')" onclick="ganaar('/66891/franse-moskeeen-bedreigd-na-moord-op-leraar-in-parijs/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66891/franse-moskeeen-bedreigd-na-moord-op-leraar-in-parijs/">Franse Moskeeën bedreigd na moord op leraar in Parijs</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66891/franse-moskeeen-bedreigd-na-moord-op-leraar-in-parijs/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66891/franse-moskeeen-bedreigd-na-moord-op-leraar-in-parijs/')">In de Franse steden Bordeaux en Béziers worden moskeeën vanaf vandaag beschermd door de politie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66890"> <div class="nhs_img catcolor2 hand" title="Marokko meldt recordaantal besmettingen coronavirus" style="background-image:url('https://stcm.nl/imgs/th/b/bcd4add1197b986a3ac96c563c8e0e7e-1.jpg?marokko-meldt-recordaantal-besmettingen-coronavirus')" onclick="ganaar('/66890/marokko-meldt-recordaantal-besmettingen-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66890/marokko-meldt-recordaantal-besmettingen-coronavirus/">Marokko meldt recordaantal besmettingen coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66890/marokko-meldt-recordaantal-besmettingen-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66890/marokko-meldt-recordaantal-besmettingen-coronavirus/')">Het zorgministerie meldde vandaag 4.151 nieuwe besmettingen met het coronavirus. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66889"> <div class="nhs_img catcolor2 hand" title="Marokko: Doodstraf voor brein achter aanslagen Casablanca in 2003" style="background-image:url('https://stcm.nl/imgs/th/0/09a9a0d6660217cf7171bd14c853320c-1.jpg?marokko-doodstraf-voor-brein-achter-aanslagen-casablanca-in-2003')" onclick="ganaar('/66889/marokko-doodstraf-voor-brein-achter-aanslagen-casablanca-in-2003/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66889/marokko-doodstraf-voor-brein-achter-aanslagen-casablanca-in-2003/">Marokko: Doodstraf voor brein achter aanslagen Casablanca in 2003</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66889/marokko-doodstraf-voor-brein-achter-aanslagen-casablanca-in-2003/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66889/marokko-doodstraf-voor-brein-achter-aanslagen-casablanca-in-2003/')">Het Hof van Beroep van Casablanca heeft Said Mansour ter dood veroordeeld voor zijn betrokkenheid bij de terroristische aanslagen in Casablanca in 2003.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66886"> <div class="nhs_img catcolor2 hand" title="Poetin: aantal doden Nagorno-Karabach richting 5000" style="background-image:url('https://stcm.nl/imgs/th/a/acf401180f6b5bd7bc0d5e893b404e08.jpg?poetin-aantal-doden-nagorno-karabach-richting-5000')" onclick="ganaar('/66886/poetin-aantal-doden-nagorno-karabach-richting-5000/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66886/poetin-aantal-doden-nagorno-karabach-richting-5000/">Poetin: aantal doden Nagorno-Karabach richting 5000</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66886/poetin-aantal-doden-nagorno-karabach-richting-5000/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66886/poetin-aantal-doden-nagorno-karabach-richting-5000/')">Het aantal doden in het conflict tussen Armenië en Azerbeidzjan over de betwiste regio Nagorno-Karabach gaat richting de vijfduizend.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_66884"> <div class="nhs_img catcolor2 hand" title="Avondklok voor 46 miljoen Fransen" style="background-image:url('https://stcm.nl/imgs/th/8/88b9653f2f63e730178f7f00b261c669.jpg?avondklok-voor-46-miljoen-fransen')" onclick="ganaar('/66884/avondklok-voor-46-miljoen-fransen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/66884/avondklok-voor-46-miljoen-fransen/">Avondklok voor 46 miljoen Fransen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/66884/avondklok-voor-46-miljoen-fransen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/66884/avondklok-voor-46-miljoen-fransen/')">De avondklok die Frankrijk heeft ingesteld vanwege de coronacrisis, wordt uitgebreid naar nog eens 38 departementen.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'fcd820c012710939d214f395e6407279';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>