<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Huiszoekingen in Duitsland in verband met aanslag Wenen | Marokko Nieuws</title> <meta name="news_keywords" content="daesh, oostenrijk, duitsland, pinneberg, sleeswijk-holstein, syrië, terrorisme, wenen, marokko, nieuws" /> <meta name="keywords" content="daesh, oostenrijk, duitsland, pinneberg, sleeswijk-holstein, syrië, terrorisme, wenen,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="daesh" /><meta property="article:tag" content="oostenrijk" /><meta property="article:tag" content="duitsland" /><meta property="article:tag" content="pinneberg" /><meta property="article:tag" content="sleeswijk-holstein" /><meta property="article:tag" content="syrië" /><meta property="article:tag" content="terrorisme" /><meta property="article:tag" content="wenen" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/"
},
"headline": "Huiszoekingen in Duitsland in verband met aanslag Wenen",
"image": [
"https://stcm.nl/imgs/l/8/89c4586b8999a562abd6fe21505a6201.jpg"
],
"datePublished": "2020-11-06T10:09:49+00:00",
"dateModified": "2020-11-06T10:09:49+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Huiszoekingen in Duitsland in verband met aanslag Wenen",
"item": "https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Huiszoekingen in Duitsland in verband met aanslag Wenen" /> <meta name="twitter:description" content="De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/8/89c4586b8999a562abd6fe21505a6201.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Huiszoekingen in Duitsland in verband met aanslag Wenen" /> <meta property="og:url" content="https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/8/89c4586b8999a562abd6fe21505a6201.jpg" /> <meta property="og:image:alt" content="Huiszoekingen in Duitsland in verband met aanslag Wenen" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-11-06T10:09:49+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/8/89c4586b8999a562abd6fe21505a6201.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "daesh, oostenrijk, duitsland, pinneberg, sleeswijk-holstein, syrië, terrorisme, wenen",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bw.png')" title="In het noorden wolkenvelden, elders zon en sluierwolken | Van 6&deg; tot maximaal 13&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">12&deg;c</div> <div class="koers rsnf"><b>10.864</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 12:28" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>14:38</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Huiszoekingen in Duitsland in verband met aanslag Wenen</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Huiszoekingen in Duitsland in verband met aanslag Wenen" style="background-image:url('https://stcm.nl/imgs/l/8/89c4586b8999a562abd6fe21505a6201.jpg?huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc"> 6 nov 11:09</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F67252%2Fhuiszoekingen-in-duitsland-in-verband-met-aanslag-wenen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Huiszoekingen+in+Duitsland+in+verband+met+aanslag+Wenen&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F67252%2Fhuiszoekingen-in-duitsland-in-verband-met-aanslag-wenen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=daesh%2C+oostenrijk%2C+duitsland%2C+pinneberg%2C+sleeswijk-holstein%2C+syri%C3%AB%2C+terrorisme%2C+wenen')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F67252%2Fhuiszoekingen-in-duitsland-in-verband-met-aanslag-wenen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F67252%2Fhuiszoekingen-in-duitsland-in-verband-met-aanslag-wenen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen.</div> <div class="nbit_content alf"> <p>Volgens de politie wordt er gezocht in Osnabrück, Kassel en in de buurt van Hamburg. "Er is geen vermoeden dat de verdachten direct betrokken zijn bij de aanslag, maar we hebben aanwijzingen dat de mensen bij wie we zoeken banden hadden met de aanslagpleger," zei een woordvoerder van de politie. Ze zouden meerdere malen contact met hem hebben gehad.<div id="showheroes-ad"></div></p><p>Twee van de mannen zouden hem in de zomer zelfs in Wenen hebben ontmoet, zeiden het Duitse federale parket en de federale recherche (BKA). Er zijn nog geen arrestaties verricht. De man uit Kassel en één uit Osnabrück waren volgens persbureau DPA van 16 tot 20 juli in Wenen. Daar ontmoetten ze de latere aanslagpleger verschillende keren.</p><p><span style="font-weight: bold;">Aanslag</span><br /> De dader, een 20-jarige extremist, schoot maandagavond vier personen dood en verwondde meer dan twintig anderen in hartje Wenen. Hij werd gedood door de politie. De aanslag was het werk van één persoon en werd geclaimd door terreurbeweging Daesh. De dader zou deel uitmaken van een radicaal netwerk dat zich uitstrekt tot buiten Oostenrijk.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De politie rekent de vier mannen uit Duitsland, die tussen de 19 en 25 jaar oud zijn, ook tot deze islamitische kring, meldt het Duitse persbureau DPA. Twee van hen komen uit Osnabrück. De andere huiszoekingen vonden plaats in Kassel en in het district Pinneberg (Sleeswijk-Holstein).</p><p><span style="font-weight: bold;">Bekend</span><br /> Volgens informatie van het blad Der Spiegel was de man uit Sleeswijk-Holstein bij de politie bekend en zou hij eerder met zijn gezin in Wenen hebben gewoond.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Twee jaar geleden veroordeelde de rechtbank in Hamburg hem tot een voorwaardelijke straf wegens een mislukte poging om samen met andere extremisten naar Syrië te reizen.</p><p>In Oostenrijk zijn vijftien mensen gearresteerd op verdenking van betrokkenheid bij de aanslag of banden met de terrorist. In Zwitserland zitten ook twee mensen op dezelfde verdenking vast.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  <div data-display="plista_widget_outstream"></div> <script>
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('53169952489a6b4b29453fe5', function() {
if (this.passback) {
/*passback code here*/
}
}));
var i = "%i";
</script> </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/daesh/')">daesh</div><div class="tag_cloud" onclick="ganaar('/oostenrijk/')">oostenrijk</div><div class="tag_cloud" onclick="ganaar('/duitsland/')">duitsland</div><div class="tag_cloud" onclick="ganaar('/pinneberg/')">pinneberg</div><div class="tag_cloud" onclick="ganaar('/sleeswijk-holstein/')">sleeswijk-holstein</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/terrorisme/')">terrorisme</div><div class="tag_cloud" onclick="ganaar('/wenen/')">wenen</div></div> <!-- div class="anf" style="min-height:22px;margin:20px 0 10px 0;border-radius:4px; border:1px solid #C0C0C0;padding: 5px 5px 5px 35px;background:#F2F2F2 url(https://stcm.nl/nieuws/img/whatsapp.png) 4px 4px no-repeat;background-size:24px 24px">Stuur via WhatsApp <b>NIEUWS AAN</b> naar <b onclick="ganaar('tel:0629975950')">06-2997 5950</b> en ontvang gratis updates van het belangrijkste MAROKKO.nl nieuws (max. 3 p/d)</div --> <div data-widget="plista_widget_belowArticle_2" class="boxcontent bmargin plista"></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"67252","tid":"5753880","comments":"0","pagenumber":1,"titel":"Huiszoekingen in Duitsland in verband met aanslag Wenen","titel_seo":"huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen","intro":"De Duitse politie doet in verschillende plaatsen huiszoekingen vanwege het mogelijke verband van vier personen met de aanslag in Wenen.","url":"https:\/\/nieuws.marokko.nl\/67252\/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen\/","img":"89c4586b8999a562abd6fe21505a6201.jpg","datum":"1604657389","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="88d56f560a53c8dfc525afa89d03b2fa" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/67252/huiszoekingen-in-duitsland-in-verband-met-aanslag-wenen/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_67236"> <div class="nhs_img catcolor1 hand" title="Imam Blauwe Moskee stopt tijdelijk met preek na doodsbedreigingen" style="background-image:url('https://stcm.nl/imgs/th/4/45a78a94cfa8b61b0caf7e64bacc9148.jpg?imam-blauwe-moskee-stopt-tijdelijk-met-preek-na-doodsbedreigingen')" onclick="ganaar('/67236/imam-blauwe-moskee-stopt-tijdelijk-met-preek-na-doodsbedreigingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67236/imam-blauwe-moskee-stopt-tijdelijk-met-preek-na-doodsbedreigingen/">Imam Blauwe Moskee stopt tijdelijk met preek na doodsbedreigingen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/67236/imam-blauwe-moskee-stopt-tijdelijk-met-preek-na-doodsbedreigingen/#postbits')">28</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67236/imam-blauwe-moskee-stopt-tijdelijk-met-preek-na-doodsbedreigingen/')">Imam Yassin Elforkani houdt voorlopig geen vrijdagpreek in de Blauwe Moskee in Amsterdam.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67221"> <div class="nhs_img catcolor2 hand" title="President Emiraten krijgt Chinees coronavaccin toegediend" style="background-image:url('https://stcm.nl/imgs/th/0/056d0a5a45ea7f468bf9579a6bc75034-1.jpg?president-emiraten-krijgt-chinees-coronavaccin-toegediend')" onclick="ganaar('/67221/president-emiraten-krijgt-chinees-coronavaccin-toegediend/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67221/president-emiraten-krijgt-chinees-coronavaccin-toegediend/">President Emiraten krijgt Chinees coronavaccin toegediend</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67221/president-emiraten-krijgt-chinees-coronavaccin-toegediend/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67221/president-emiraten-krijgt-chinees-coronavaccin-toegediend/')">Sheikh Mohammed Bin Rashid Al Maktoum is daarmee de hoogste ambtenaar die het vaccin tegen het coronavirus ontvangt.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_67240"> <div class="nhs_img catcolor2 hand" title="Marokko verlengt noodtoestand tot 10 december" style="background-image:url('https://stcm.nl/imgs/th/5/5509c67bf097fa70458154bfab018ac4-1.jpg?marokko-verlengt-noodtoestand-tot-10-december')" onclick="ganaar('/67240/marokko-verlengt-noodtoestand-tot-10-december/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67240/marokko-verlengt-noodtoestand-tot-10-december/">Marokko verlengt noodtoestand tot 10 december</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67240/marokko-verlengt-noodtoestand-tot-10-december/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67240/marokko-verlengt-noodtoestand-tot-10-december/')">De Marokkaanse regering heeft vandaag de sanitaire noodtoestand met een maand verlengd</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67230"> <div class="nhs_img catcolor2 hand" title="Mogelijk nieuwe Franse sancties tegen Turkije als straf voor uitspraken Erdogan" style="background-image:url('https://stcm.nl/imgs/th/4/4dd130c162db514adf87b0f77ca355be.jpg?mogelijk-nieuwe-franse-sancties-tegen-turkije-als-straf-voor-uitspraken-erdogan')" onclick="ganaar('/67230/mogelijk-nieuwe-franse-sancties-tegen-turkije-als-straf-voor-uitspraken-erdogan/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67230/mogelijk-nieuwe-franse-sancties-tegen-turkije-als-straf-voor-uitspraken-erdogan/">Mogelijk nieuwe Franse sancties tegen Turkije als straf voor uitspraken Erdogan</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67230/mogelijk-nieuwe-franse-sancties-tegen-turkije-als-straf-voor-uitspraken-erdogan/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67230/mogelijk-nieuwe-franse-sancties-tegen-turkije-als-straf-voor-uitspraken-erdogan/')">Frankrijk zinspeelt op nieuwe sancties tegen Turkije. Dat zei de Franse minister van Buitenlandse Zaken Jean-Yves Le Drian in een interview met radiozender Europe 1.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67220"> <div class="nhs_img catcolor2 hand" title="Ere-medaille voor Palestijn die Oostenrijkse politieagent redde bij aanslag in Wenen" style="background-image:url('https://stcm.nl/imgs/th/e/eca34131a5525d8590b6c11fe0c66d0a-1.jpg?ere-medaille-voor-palestijn-die-oostenrijkse-politieagent-redde-bij-aanslag-in-wenen')" onclick="ganaar('/67220/ere-medaille-voor-palestijn-die-oostenrijkse-politieagent-redde-bij-aanslag-in-wenen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67220/ere-medaille-voor-palestijn-die-oostenrijkse-politieagent-redde-bij-aanslag-in-wenen/">Ere-medaille voor Palestijn die Oostenrijkse politieagent redde bij aanslag in Wenen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67220/ere-medaille-voor-palestijn-die-oostenrijkse-politieagent-redde-bij-aanslag-in-wenen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67220/ere-medaille-voor-palestijn-die-oostenrijkse-politieagent-redde-bij-aanslag-in-wenen/')">De 23-jarige Osama Joda werd dinsdag in Oostenrijk geprezen als held nadat hij een gewonde politieagent had geholpen tijdens de terroristische aanslag van maandag.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67225"> <div class="nhs_img catcolor2 hand" title="Biden: VS terug in klimaatverdrag Parijs op 1e dag als president" style="background-image:url('https://stcm.nl/imgs/th/3/3b95ebced996273b76382703602e93f6.jpg?biden-vs-terug-in-klimaatverdrag-parijs-op-1e-dag-als-president')" onclick="ganaar('/67225/biden-vs-terug-in-klimaatverdrag-parijs-op-1e-dag-als-president/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67225/biden-vs-terug-in-klimaatverdrag-parijs-op-1e-dag-als-president/">Biden: VS terug in klimaatverdrag Parijs op 1e dag als president</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67225/biden-vs-terug-in-klimaatverdrag-parijs-op-1e-dag-als-president/#postbits')">23</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67225/biden-vs-terug-in-klimaatverdrag-parijs-op-1e-dag-als-president/')">De Democratische kandidaat voor het Amerikaanse presidentschap Joe Biden heeft op Twitter gezegd dat de Verenigde Staten weer mee gaan doen aan het klimaatverdrag van Parijs als hij tot president wordt verkozen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_67218"> <div class="nhs_img catcolor2 hand" title="Marokko meldt wederom recordaantal besmettingen en doden coronavirus" style="background-image:url('https://stcm.nl/imgs/th/f/f3cfe7d6b4b988d0a6583448c4894fc1-1.jpg?marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus')" onclick="ganaar('/67218/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67218/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/">Marokko meldt wederom recordaantal besmettingen en doden coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67218/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67218/marokko-meldt-wederom-recordaantal-besmettingen-en-doden-coronavirus/')">Het Marokkaanse Ministerie van Volksgezondheid meldde vandaag 82 nieuwe coronadoden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67216"> <div class="nhs_img catcolor2 hand" title="Rapper Gnaoui verlaat gevangenis na uitzitten celstraf" style="background-image:url('https://stcm.nl/imgs/th/c/cd89679c8481e8ea623d1f8fcc5e9340-1.jpg?rapper-gnaoui-verlaat-gevangenis-na-uitzitten-celstraf')" onclick="ganaar('/67216/rapper-gnaoui-verlaat-gevangenis-na-uitzitten-celstraf/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67216/rapper-gnaoui-verlaat-gevangenis-na-uitzitten-celstraf/">Rapper Gnaoui verlaat gevangenis na uitzitten celstraf</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67216/rapper-gnaoui-verlaat-gevangenis-na-uitzitten-celstraf/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67216/rapper-gnaoui-verlaat-gevangenis-na-uitzitten-celstraf/')">Rapper Mohamed Mounir, alias Simo Gnaoui, verliet deze week de gevangenis na het uitzitten van een gevangenisstraf van één jaar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67209"> <div class="nhs_img catcolor1 hand" title="Ministers tegen leraren: doe aangifte bij bedreiging" style="background-image:url('https://stcm.nl/imgs/th/8/8426ae5640f08e2b0d7d969394b9e60a.jpg?ministers-tegen-leraren-doe-aangifte-bij-bedreiging')" onclick="ganaar('/67209/ministers-tegen-leraren-doe-aangifte-bij-bedreiging/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67209/ministers-tegen-leraren-doe-aangifte-bij-bedreiging/">Ministers tegen leraren: doe aangifte bij bedreiging</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/67209/ministers-tegen-leraren-doe-aangifte-bij-bedreiging/#postbits')">56</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67209/ministers-tegen-leraren-doe-aangifte-bij-bedreiging/')">Leraren die bedreigd worden, bijvoorbeeld na het tonen van een spotprent, krijgen van onderwijsministers Ingrid van Engelshoven (Hoger Onderwijs) en Arie Slob (Basis- en Voortgezet Onderwijs) het dringende advies aangifte te doen. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_67233"> <div class="nhs_img catcolor2 hand" title="Macron wil hervorming Schengenzone en strengere grenscontroles" style="background-image:url('https://stcm.nl/imgs/th/4/4675f2355783f610b58385dce63e7593.jpg?macron-wil-hervorming-schengenzone-en-strengere-grenscontroles')" onclick="ganaar('/67233/macron-wil-hervorming-schengenzone-en-strengere-grenscontroles/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67233/macron-wil-hervorming-schengenzone-en-strengere-grenscontroles/">Macron wil hervorming Schengenzone en strengere grenscontroles</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67233/macron-wil-hervorming-schengenzone-en-strengere-grenscontroles/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67233/macron-wil-hervorming-schengenzone-en-strengere-grenscontroles/')">De Franse president Emmanuel Macron wil het vrije reizen in de Schengenzone aanpassen en hij gaat de controles aan de Franse grenzen flink aanscherpen.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_67254"> <div class="nhs_img catcolor2 hand" title="Ruim 200 mensen besmet met gemuteerd coronavirus in Denemarken" style="background-image:url('https://stcm.nl/imgs/th/4/46d09e44059f9c2b567206a1e65db987.jpg?ruim-200-mensen-besmet-met-gemuteerd-coronavirus-in-denemarken')" onclick="ganaar('/67254/ruim-200-mensen-besmet-met-gemuteerd-coronavirus-in-denemarken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67254/ruim-200-mensen-besmet-met-gemuteerd-coronavirus-in-denemarken/">Ruim 200 mensen besmet met gemuteerd coronavirus in Denemarken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67254/ruim-200-mensen-besmet-met-gemuteerd-coronavirus-in-denemarken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67254/ruim-200-mensen-besmet-met-gemuteerd-coronavirus-in-denemarken/')">In Denemarken zijn zeker 214 mensen besmet met een variant van het coronavirus dat sinds juni oorspronkelijk bij nertsen optrad. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67248"> <div class="nhs_img catcolor2 hand" title="Weer recordaantal nieuwe coronabesmettingen in Duitsland" style="background-image:url('https://stcm.nl/imgs/th/c/ce4d561f357107b451b8afa691279c48.jpg?weer-recordaantal-nieuwe-coronabesmettingen-in-duitsland')" onclick="ganaar('/67248/weer-recordaantal-nieuwe-coronabesmettingen-in-duitsland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67248/weer-recordaantal-nieuwe-coronabesmettingen-in-duitsland/">Weer recordaantal nieuwe coronabesmettingen in Duitsland</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67248/weer-recordaantal-nieuwe-coronabesmettingen-in-duitsland/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67248/weer-recordaantal-nieuwe-coronabesmettingen-in-duitsland/')">Ondanks extra maatregelen tegen de verspreiding van het coronavirus die sinds deze week in Duitsland van kracht zijn, is er voor de tweede dag op rij sprake van een recordaantal nieuwe besmettingen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67247"> <div class="nhs_img catcolor2 hand" title="Zoon Trump: het beste is een totale oorlog" style="background-image:url('https://stcm.nl/imgs/th/1/11230640a634036451d21d682972f1f1.jpg?zoon-trump-het-beste-is-een-totale-oorlog')" onclick="ganaar('/67247/zoon-trump-het-beste-is-een-totale-oorlog/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67247/zoon-trump-het-beste-is-een-totale-oorlog/">Zoon Trump: het beste is een totale oorlog</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67247/zoon-trump-het-beste-is-een-totale-oorlog/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67247/zoon-trump-het-beste-is-een-totale-oorlog/')">De familie Trump wil zich nog niet neerleggen bij de dreigende nederlaag van president Donald Trump bij de Amerikaanse presidentsverkiezingen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67246"> <div class="nhs_img catcolor2 hand" title="Recordaantal coronabesmettingen in twaalf staten VS" style="background-image:url('https://stcm.nl/imgs/th/f/ffb53f47846b9c0fb4c9468afd805e26.jpg?recordaantal-coronabesmettingen-in-twaalf-staten-vs')" onclick="ganaar('/67246/recordaantal-coronabesmettingen-in-twaalf-staten-vs/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67246/recordaantal-coronabesmettingen-in-twaalf-staten-vs/">Recordaantal coronabesmettingen in twaalf staten VS</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67246/recordaantal-coronabesmettingen-in-twaalf-staten-vs/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67246/recordaantal-coronabesmettingen-in-twaalf-staten-vs/')">Twaalf Amerikaanse staten hebben donderdag recordaantallen nieuwe coronabesmettingen gemeld.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_67245"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 5641 besmettingen en 77 doden coronavirus" style="background-image:url('https://stcm.nl/imgs/th/e/e9a7bf775fd3c3232c47327bd353b220-1.jpg?marokko-meldt-5641-besmettingen-en-77-doden-coronavirus')" onclick="ganaar('/67245/marokko-meldt-5641-besmettingen-en-77-doden-coronavirus/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/67245/marokko-meldt-5641-besmettingen-en-77-doden-coronavirus/">Marokko meldt 5641 besmettingen en 77 doden coronavirus</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/67245/marokko-meldt-5641-besmettingen-en-77-doden-coronavirus/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/67245/marokko-meldt-5641-besmettingen-en-77-doden-coronavirus/')">Het Marokkaanse Ministerie van Volksgezondheid meldde vandaag 77 nieuwe coronadoden.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '88d56f560a53c8dfc525afa89d03b2fa';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>