<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald | Marokko Nieuws</title> <meta name="news_keywords" content="rbr, rijexamen, coronavirus, 2020, rijbewijs, marokko, nieuws" /> <meta name="keywords" content="rbr, rijexamen, coronavirus, 2020, rijbewijs,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="rbr" /><meta property="article:tag" content="rijexamen" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="2020" /><meta property="article:tag" content="rijbewijs" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/"
},
"headline": "CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald",
"image": [
"https://stcm.nl/imgs/l/0/0f1ce0fb35d873935c611f3f8504d27a.jpg"
],
"datePublished": "2020-12-22T18:12:53+00:00",
"dateModified": "2020-12-22T18:12:53+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald",
"item": "https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald" /> <meta name="twitter:description" content="Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/0/0f1ce0fb35d873935c611f3f8504d27a.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald" /> <meta property="og:url" content="https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/0/0f1ce0fb35d873935c611f3f8504d27a.jpg" /> <meta property="og:image:alt" content="CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2020-12-22T18:12:53+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/0/0f1ce0fb35d873935c611f3f8504d27a.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "rbr, rijexamen, coronavirus, 2020, rijbewijs",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr1.png')" title="Half tot zwaar bewolkt en later van het zuidwesten uit regen | Van 8&deg; tot maximaal 13&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">8&deg;c</div> <div class="koers rsnf"><b>10.927</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 18:35" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:50</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald" style="background-image:url('https://stcm.nl/imgs/l/0/0f1ce0fb35d873935c611f3f8504d27a.jpg?cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">22 dec 19:12</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F68342%2Fcbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=CBR%3A+Uitgesteld+rijexamen+kan+tot+eind+maart+worden+ingehaald&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F68342%2Fcbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=rbr%2C+rijexamen%2C+coronavirus%2C+2020%2C+rijbewijs')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F68342%2Fcbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F68342%2Fcbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald.</div> <div class="nbit_content alf"> <p>Dat heeft het Centraal Bureau Rijvaardigheidsbewijzen gemeld,. In de periode van 15 december tot en met 19 januari worden in totaal 190.000 examens, toetsen en rijtesten uitgesteld.<div id="showheroes-ad"></div></p><p>Hiervoor zijn speciale plekken beschikbaar in de reserveringssystemen, die sinds vrijdag 18 december weer zijn geopend voor inhaalexamens, aldus het CBR.</p><p>Het inhalen van examens gebeurt zonder extra kosten bij het CBR. Voor uitgestelde examens uit 2020 blijft volgend jaar het examenbedrag van 2020 gelden.</p><p>De examens die al waren ingepland vanaf 20 januari, gaan wel gewoon door. Ze kunnen kosteloos worden geannuleerd of verplaatst, bijvoorbeeld als een opleider weet dat zijn kandidaat niet op tijd rijvaardig zal zijn.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/rbr/')">rbr</div><div class="tag_cloud" onclick="ganaar('/rijexamen/')">rijexamen</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/2020/')">2020</div><div class="tag_cloud" onclick="ganaar('/rijbewijs/')">rijbewijs</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"68342","tid":"5758626","comments":"0","pagenumber":1,"titel":"CBR: Uitgesteld rijexamen kan tot eind maart worden ingehaald","titel_seo":"cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald","intro":"Rijexamens en toetsen die voor de periode van 15 december tot en met 19 januari waren gepland, maar door de lockdown zijn uitgesteld, kunnen tot en met 31 maart worden ingehaald.","url":"https:\/\/nieuws.marokko.nl\/68342\/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald\/","img":"0f1ce0fb35d873935c611f3f8504d27a.jpg","datum":"1608660773","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="37b3b3379c3604208d032d1b1dc1ae08" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/68342/cbr-uitgesteld-rijexamen-kan-tot-eind-maart-worden-ingehaald/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_68315"> <div class="nhs_img catcolor2 hand" title="Vanaf woensdag avondklok in heel Marokko" style="background-image:url('https://stcm.nl/imgs/th/2/2fbf8d92897daa3e7c105e473aa50621-1.jpg?vanaf-woensdag-avondklok-in-heel-marokko')" onclick="ganaar('/68315/vanaf-woensdag-avondklok-in-heel-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68315/vanaf-woensdag-avondklok-in-heel-marokko/">Vanaf woensdag avondklok in heel Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68315/vanaf-woensdag-avondklok-in-heel-marokko/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68315/vanaf-woensdag-avondklok-in-heel-marokko/')">Vanaf woensdag gaan alle winkels, horeca en supermarkten dagelijks om 20.00 uur dicht en geldt tussen 21.00 en 06.00 uur een avondklok.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68288"> <div class="nhs_img catcolor1 hand" title="Turkije weert vluchten uit Nederland wegens coronamutatie" style="background-image:url('https://stcm.nl/imgs/th/d/db9047f29e6e37d441e3107ef07bc38b.jpg?turkije-weert-vluchten-uit-nederland-wegens-coronamutatie')" onclick="ganaar('/68288/turkije-weert-vluchten-uit-nederland-wegens-coronamutatie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68288/turkije-weert-vluchten-uit-nederland-wegens-coronamutatie/">Turkije weert vluchten uit Nederland wegens coronamutatie</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68288/turkije-weert-vluchten-uit-nederland-wegens-coronamutatie/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68288/turkije-weert-vluchten-uit-nederland-wegens-coronamutatie/')">Turkije weert vluchten uit Nederland omdat ook in ons land een geval met de nieuwe variant van het coronavirus is aangetroffen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_68331"> <div class="nhs_img catcolor4 hand" title="Mooiste restaurant ter wereld zit in Marrakech" style="background-image:url('https://stcm.nl/imgs/th/5/5a8dd9389bf432bca970b377bdd1132c-1.jpg?mooiste-restaurant-ter-wereld-zit-in-marrakech')" onclick="ganaar('/68331/mooiste-restaurant-ter-wereld-zit-in-marrakech/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68331/mooiste-restaurant-ter-wereld-zit-in-marrakech/">Mooiste restaurant ter wereld zit in Marrakech</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/68331/mooiste-restaurant-ter-wereld-zit-in-marrakech/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68331/mooiste-restaurant-ter-wereld-zit-in-marrakech/')">Het luxehotel Palais Ronsard in Marrakech heeft het mooiste restaurant ter wereld.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68321"> <div class="nhs_img catcolor2 hand" title="Spanje roept Marokkaanse ambassadeur op het matje" style="background-image:url('https://stcm.nl/imgs/th/3/33caa2746530bb4ff7db4340e0c89150.jpg?spanje-roept-marokkaanse-ambassadeur-op-het-matje')" onclick="ganaar('/68321/spanje-roept-marokkaanse-ambassadeur-op-het-matje/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68321/spanje-roept-marokkaanse-ambassadeur-op-het-matje/">Spanje roept Marokkaanse ambassadeur op het matje</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68321/spanje-roept-marokkaanse-ambassadeur-op-het-matje/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68321/spanje-roept-marokkaanse-ambassadeur-op-het-matje/')">Spanje heeft opheldering gevraagd van Marokko over uitspraken van regeringsleider Saad Eddine El Ohtmani</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68306"> <div class="nhs_img catcolor2 hand" title="Tinghir: Inbreker filmt verkrachting bejaarde vrouw" style="background-image:url('https://stcm.nl/imgs/th/9/98020723ef0985578cf24be3874f531d-1.jpg?tinghir-inbreker-filmt-verkrachting-bejaarde-vrouw')" onclick="ganaar('/68306/tinghir-inbreker-filmt-verkrachting-bejaarde-vrouw/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68306/tinghir-inbreker-filmt-verkrachting-bejaarde-vrouw/">Tinghir: Inbreker filmt verkrachting bejaarde vrouw</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68306/tinghir-inbreker-filmt-verkrachting-bejaarde-vrouw/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68306/tinghir-inbreker-filmt-verkrachting-bejaarde-vrouw/')">De politie in Tinghir heeft een man opgepakt nadat hij een 60-jarige vrouw had verkracht.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68336"> <div class="nhs_img catcolor2 hand" title="Spaanse media: 'Portugal en Italië willen consulaten in Zuid-Marokko'" style="background-image:url('https://stcm.nl/imgs/th/0/06230455a13a9180b7b6583a14f1df90-1.jpg?spaanse-media-portugal-en-italie-willen-consulaten-in-zuid-marokko')" onclick="ganaar('/68336/spaanse-media-portugal-en-italie-willen-consulaten-in-zuid-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68336/spaanse-media-portugal-en-italie-willen-consulaten-in-zuid-marokko/">Spaanse media: 'Portugal en Italië willen consulaten in Zuid-Marokko'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68336/spaanse-media-portugal-en-italie-willen-consulaten-in-zuid-marokko/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68336/spaanse-media-portugal-en-italie-willen-consulaten-in-zuid-marokko/')">Een aantal landen van de Europese Unie zouden bereid zijn de Marokkaanse soevereiniteit over de Sahara te erkennen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68292"> <div class="nhs_img catcolor1 hand" title="'Groot deel zorgpersoneel wil geen coronaprik'" style="background-image:url('https://stcm.nl/imgs/th/1/1bea6146db1a2b3019dfbcb04bef2515.jpg?groot-deel-zorgpersoneel-wil-geen-coronaprik')" onclick="ganaar('/68292/groot-deel-zorgpersoneel-wil-geen-coronaprik/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68292/groot-deel-zorgpersoneel-wil-geen-coronaprik/">'Groot deel zorgpersoneel wil geen coronaprik'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68292/groot-deel-zorgpersoneel-wil-geen-coronaprik/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68292/groot-deel-zorgpersoneel-wil-geen-coronaprik/')">Zorgmedewerkers willen zich niet zomaar laten inenten tegen het coronavirus.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_68310"> <div class="nhs_img catcolor2 hand" title="Ook Egypte wilt consulaat in Marokkaanse Laayoune" style="background-image:url('https://stcm.nl/imgs/th/b/be5b3cb2bd1de89280a9f2f5c343a6ce-1.jpg?ook-egypte-wilt-consulaat-in-marokkaanse-laayoune')" onclick="ganaar('/68310/ook-egypte-wilt-consulaat-in-marokkaanse-laayoune/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68310/ook-egypte-wilt-consulaat-in-marokkaanse-laayoune/">Ook Egypte wilt consulaat in Marokkaanse Laayoune</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68310/ook-egypte-wilt-consulaat-in-marokkaanse-laayoune/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68310/ook-egypte-wilt-consulaat-in-marokkaanse-laayoune/')">Egypte is van plan een consulaat te openen de het zuid-Marokkaanse Laayoune.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68307"> <div class="nhs_img catcolor1 hand" title="Australië gebruikt Marokkaanse vliegen om gewassen te beschermen" style="background-image:url('https://stcm.nl/imgs/th/3/30b5b4c350ad24dece467575f835b9b7-1.jpg?australie-gebruikt-marokkaanse-vliegen-om-gewassen-te-beschermen')" onclick="ganaar('/68307/australie-gebruikt-marokkaanse-vliegen-om-gewassen-te-beschermen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68307/australie-gebruikt-marokkaanse-vliegen-om-gewassen-te-beschermen/">Australië gebruikt Marokkaanse vliegen om gewassen te beschermen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68307/australie-gebruikt-marokkaanse-vliegen-om-gewassen-te-beschermen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68307/australie-gebruikt-marokkaanse-vliegen-om-gewassen-te-beschermen/')">Australische wetenschappers importeren Marokkaanse vliegen om gewassen te beschermen tegen schade veroorzaakt door slakken.

</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_68314"> <div class="nhs_img catcolor2 hand" title="Dinsdag eerste directe vlucht tussen Israël en Marokko" style="background-image:url('https://stcm.nl/imgs/th/3/34831a837e3e569f04d6d8b206ce4e35-1.jpg?dinsdag-eerste-directe-vlucht-tussen-israel-en-marokko')" onclick="ganaar('/68314/dinsdag-eerste-directe-vlucht-tussen-israel-en-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68314/dinsdag-eerste-directe-vlucht-tussen-israel-en-marokko/">Dinsdag eerste directe vlucht tussen Israël en Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68314/dinsdag-eerste-directe-vlucht-tussen-israel-en-marokko/#postbits')">12</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68314/dinsdag-eerste-directe-vlucht-tussen-israel-en-marokko/')">De Israëlische luchtvaartmaatschappij El Al Airlines zal naar verwachting dinsdag de eerste vlucht van Israël naar Marokko uitvoeren.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_68343"> <div class="nhs_img catcolor1 hand" title="'Variant virus begin december al aan Belgisch-Nederlandse grens'" style="background-image:url('https://stcm.nl/imgs/th/9/967e5dcd94578e88945c89cf0e659fd4.jpg?variant-virus-begin-december-al-aan-belgisch-nederlandse-grens')" onclick="ganaar('/68343/variant-virus-begin-december-al-aan-belgisch-nederlandse-grens/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68343/variant-virus-begin-december-al-aan-belgisch-nederlandse-grens/">'Variant virus begin december al aan Belgisch-Nederlandse grens'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68343/variant-virus-begin-december-al-aan-belgisch-nederlandse-grens/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68343/variant-virus-begin-december-al-aan-belgisch-nederlandse-grens/')">In België zijn al aan het begin van deze maand vier mensen besmet geraakt met de variant van het coronavirus.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68339"> <div class="nhs_img catcolor1 hand" title="Supermarktmedewerker neergestoken in Amsterdamse Watergraafsmeer" style="background-image:url('https://stcm.nl/imgs/th/a/a084708451265488f070b5b9ed265036.jpg?supermarktmedewerker-neergestoken-in-amsterdamse-watergraafsmeer')" onclick="ganaar('/68339/supermarktmedewerker-neergestoken-in-amsterdamse-watergraafsmeer/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68339/supermarktmedewerker-neergestoken-in-amsterdamse-watergraafsmeer/">Supermarktmedewerker neergestoken in Amsterdamse Watergraafsmeer</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68339/supermarktmedewerker-neergestoken-in-amsterdamse-watergraafsmeer/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68339/supermarktmedewerker-neergestoken-in-amsterdamse-watergraafsmeer/')">In een supermarkt in de Amsterdamse wijk Watergraafsmeer is dinsdagmiddag een medewerker neergestoken. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68340"> <div class="nhs_img catcolor1 hand" title="Aanhouding voor aanzetten tot bedreiging presentatrice Fidan Ekiz" style="background-image:url('https://stcm.nl/imgs/th/5/503cf15143a19e3a833d0efcb5f97a2d.jpg?aanhouding-voor-aanzetten-tot-bedreiging-presentatrice-fidan-ekiz')" onclick="ganaar('/68340/aanhouding-voor-aanzetten-tot-bedreiging-presentatrice-fidan-ekiz/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68340/aanhouding-voor-aanzetten-tot-bedreiging-presentatrice-fidan-ekiz/">Aanhouding voor aanzetten tot bedreiging presentatrice Fidan Ekiz</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68340/aanhouding-voor-aanzetten-tot-bedreiging-presentatrice-fidan-ekiz/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68340/aanhouding-voor-aanzetten-tot-bedreiging-presentatrice-fidan-ekiz/')">Ernstige bedreigingen en verwensingen richting tv-presentatrice Fidan Ekiz op social media hebben geleid tot een aanhouding, meldt de politie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68338"> <div class="nhs_img catcolor1 hand" title="RIVM: Reproductiegetal coronavirus blijft vrijwel gelijk" style="background-image:url('https://stcm.nl/imgs/th/9/9f3c9ad1551af6c9a4599ae9cfbded51.jpg?rivm-reproductiegetal-coronavirus-blijft-vrijwel-gelijk')" onclick="ganaar('/68338/rivm-reproductiegetal-coronavirus-blijft-vrijwel-gelijk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68338/rivm-reproductiegetal-coronavirus-blijft-vrijwel-gelijk/">RIVM: Reproductiegetal coronavirus blijft vrijwel gelijk</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68338/rivm-reproductiegetal-coronavirus-blijft-vrijwel-gelijk/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68338/rivm-reproductiegetal-coronavirus-blijft-vrijwel-gelijk/')">Het zogeheten reproductiegetal, dat aangeeft hoe snel het coronavirus zich verspreidt, is nauwelijks gewijzigd. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68337"> <div class="nhs_img catcolor1 hand" title="Coronamutant gevonden bij twee mensen in regio Amsterdam" style="background-image:url('https://stcm.nl/imgs/th/4/4bd9540a1f2194573065eefaea963f96.jpg?coronamutant-gevonden-bij-twee-mensen-in-regio-amsterdam')" onclick="ganaar('/68337/coronamutant-gevonden-bij-twee-mensen-in-regio-amsterdam/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68337/coronamutant-gevonden-bij-twee-mensen-in-regio-amsterdam/">Coronamutant gevonden bij twee mensen in regio Amsterdam</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68337/coronamutant-gevonden-bij-twee-mensen-in-regio-amsterdam/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68337/coronamutant-gevonden-bij-twee-mensen-in-regio-amsterdam/')">Een gemuteerde en daardoor besmettelijkere variant van het coronavirus, die voor het eerst opdook in het Verenigd Koninkrijk, is tot dusver bij twee mensen in Nederland vastgesteld.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2020 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '37b3b3379c3604208d032d1b1dc1ae08';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>