<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf | Marokko Nieuws</title> <meta name="news_keywords" content="openbaar vervoer, bus, trein, wegverkeer, marokko, nieuws" /> <meta name="keywords" content="openbaar vervoer, bus, trein, wegverkeer,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="openbaar vervoer" /><meta property="article:tag" content="bus" /><meta property="article:tag" content="trein" /><meta property="article:tag" content="wegverkeer" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/"
},
"headline": "Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf",
"image": [
"https://stcm.nl/imgs/l/6/6a21ca96b7d740b3060860f55373909d.jpg"
],
"datePublished": "2021-01-20T11:09:08+00:00",
"dateModified": "2021-01-20T11:09:08+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf",
"item": "https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf" /> <meta name="twitter:description" content="Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/6/6a21ca96b7d740b3060860f55373909d.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf" /> <meta property="og:url" content="https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/6/6a21ca96b7d740b3060860f55373909d.jpg" /> <meta property="og:image:alt" content="Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-01-20T11:09:08+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/6/6a21ca96b7d740b3060860f55373909d.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "openbaar vervoer, bus, trein, wegverkeer",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr1.png')" title="Bewolkt en wat (mot)regen | Van 7&deg; tot maximaal 10&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">9&deg;c</div> <div class="koers rsnf"><b>10.855</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 14:49" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>17:09</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf" style="background-image:url('https://stcm.nl/imgs/l/6/6a21ca96b7d740b3060860f55373909d.jpg?na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">20 jan 12:09</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F69008%2Fna-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Na+20.00+uur+drukker+in+OV+en+op+de+weg+dan+tijdens+eerste+golf&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F69008%2Fna-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=openbaar+vervoer%2C+bus%2C+trein%2C+wegverkeer')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F69008%2Fna-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F69008%2Fna-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf.</div> <div class="nbit_content alf"> <p>Overdag is het verschil met de eerste golf overigens nog groter. Dat blijkt uit gegevens van het Nationaal Dataportaal Wegverkeer (NDW) en ov-chipkaartbedrijf Translink.<div id="showheroes-ad"></div></p><p>Het demissionaire kabinet is naar verluidt van plan om woensdag een avondklok aan te kondigen. Het doel is dat mensen zich minder verplaatsen, daardoor minder contacten hebben, zodat de verspreiding van het coronavirus wordt ingeperkt. Ingewijden melden dat de avondklok in de laatste plannen tussen 20.30 uur en 04.30 uur moet gaan gelden.</p><p>Op de weg was het vorige week op die uren, tussen 20.00 uur en 04.00 uur, ongeveer een derde drukker dan tijdens week 14 van 2020, toen de 'intelligente lockdown' in het voorjaar was ingegaan.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Dit verschil is zowel doordeweeks als in het weekend te zien. Dat blijkt uit metingen van het NDW bij tweehonderd locaties verspreid over het land, met name snelwegen. De gegevens gaan over hele uren en sluiten dus net niet aan op de tijden waarop de avondklok zou moeten gelden.</p><p>In het openbaar vervoer is het relatieve verschil met de lockdown in het voorjaar nog groter. Doordeweeks checkten afgelopen week tussen 20.00 uur en 04.00 uur gemiddeld 74 procent meer mensen in bij treinen, bussen, trams, metro's en veerponten. Dat blijkt uit een vergelijking tussen vorige week en week 14 op basis van gegevens van Translink. In het weekend is zelfs een ruime verdubbeling te zien.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Buiten de uren waarop de avondklok moet gelden, is het verschil in drukte met de eerste lockdown nog groter. Dat komt vooral omdat het om grotere aantallen gaat, gezien overdag meer mensen op de been zijn.</p><p>Negen op de tien auto's die het NDW vorige week telde op doordeweekse dagen, reden voorbij na 04.00 uur en voor 20.00 uur. In het openbaar vervoer is qua drukte een vergelijkbaar verschil te zien tussen dag en nacht.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/openbaar+vervoer/')">openbaar vervoer</div><div class="tag_cloud" onclick="ganaar('/bus/')">bus</div><div class="tag_cloud" onclick="ganaar('/trein/')">trein</div><div class="tag_cloud" onclick="ganaar('/wegverkeer/')">wegverkeer</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"69008","tid":"5761461","comments":"0","pagenumber":1,"titel":"Na 20.00 uur drukker in OV en op de weg dan tijdens eerste golf","titel_seo":"na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf","intro":"Op de wegen en in het openbaar vervoer is het 's avonds en 's nachts - wanneer de avondklok mogelijk van kracht wordt - rustiger dan voor de coronacrisis, maar nog duidelijk drukker dan tijdens de eerste coronagolf.","url":"https:\/\/nieuws.marokko.nl\/69008\/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf\/","img":"6a21ca96b7d740b3060860f55373909d.jpg","datum":"1611140948","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="13637a4124e575c9fe4acc8949204a4c" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/69008/na-2000-uur-drukker-in-ov-en-op-de-weg-dan-tijdens-eerste-golf/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_68965"> <div class="nhs_img catcolor2 hand" title="Koning Mohammed VI bereid Israël te bezoeken op één voorwaarde" style="background-image:url('https://stcm.nl/imgs/th/1/1893ea932a854c997523ea4b68db6e3e-1.jpg?koning-mohammed-vi-bereid-israel-te-bezoeken-op-een-voorwaarde')" onclick="ganaar('/68965/koning-mohammed-vi-bereid-israel-te-bezoeken-op-een-voorwaarde/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68965/koning-mohammed-vi-bereid-israel-te-bezoeken-op-een-voorwaarde/">Koning Mohammed VI bereid Israël te bezoeken op één voorwaarde</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68965/koning-mohammed-vi-bereid-israel-te-bezoeken-op-een-voorwaarde/#postbits')">32</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68965/koning-mohammed-vi-bereid-israel-te-bezoeken-op-een-voorwaarde/')">Koning Mohammed VI heeft de hervatting van de onderhandelingen tussen Israël en Palestina als voorwaarde gesteld om de uitnodiging van de Israëlische premier om Tel Aviv te bezoeken te accepteren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68995"> <div class="nhs_img catcolor1 hand" title="Komkommertijd bij ACM: 'Mo Bicep moet stoppen met kopen nepvolgers'" style="background-image:url('https://stcm.nl/imgs/th/8/8a2f33a272c37098926f3a38a595feb2-1.jpg?komkommertijd-bij-acm-mo-bicep-moet-stoppen-met-kopen-nepvolgers')" onclick="ganaar('/68995/komkommertijd-bij-acm-mo-bicep-moet-stoppen-met-kopen-nepvolgers/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68995/komkommertijd-bij-acm-mo-bicep-moet-stoppen-met-kopen-nepvolgers/">Komkommertijd bij ACM: 'Mo Bicep moet stoppen met kopen nepvolgers'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68995/komkommertijd-bij-acm-mo-bicep-moet-stoppen-met-kopen-nepvolgers/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68995/komkommertijd-bij-acm-mo-bicep-moet-stoppen-met-kopen-nepvolgers/')">Voor de allereerste keer heeft de Autoriteit Consument &amp; Mark (ACM) een bedrijf op de vingers getikt voor het &quot;misleiden&quot; van consumenten via neplikes en nepvolgers. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_68979"> <div class="nhs_img catcolor2 hand" title="Britse virusmutatie nu ook aangetroffen in Marokko" style="background-image:url('https://stcm.nl/imgs/th/d/d985966252141489b035d4015f5c7057-1.jpeg?britse-virusmutatie-nu-ook-aangetroffen-in-marokko')" onclick="ganaar('/68979/britse-virusmutatie-nu-ook-aangetroffen-in-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68979/britse-virusmutatie-nu-ook-aangetroffen-in-marokko/">Britse virusmutatie nu ook aangetroffen in Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68979/britse-virusmutatie-nu-ook-aangetroffen-in-marokko/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68979/britse-virusmutatie-nu-ook-aangetroffen-in-marokko/')">Bij een Marokkaanse man uit Ierland is maandagavond de gevreesde nieuwe variant van het gemuteerde coronavirus aangetroffen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68990"> <div class="nhs_img catcolor1 hand" title="Kaag geeft Islamic Relief geen subsidie" style="background-image:url('https://stcm.nl/imgs/th/f/f857c7379abcc8b7332a86b50c7adb6f.jpg?kaag-geeft-islamic-relief-geen-subsidie')" onclick="ganaar('/68990/kaag-geeft-islamic-relief-geen-subsidie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68990/kaag-geeft-islamic-relief-geen-subsidie/">Kaag geeft Islamic Relief geen subsidie</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68990/kaag-geeft-islamic-relief-geen-subsidie/#postbits')">7</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68990/kaag-geeft-islamic-relief-geen-subsidie/')">Minister Sigrid Kaag (Ontwikkelingssamenwerking) heeft besloten toch geen subsidie te geven aan de organisatie Islamic Relief Worldwide (IRW)</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68961"> <div class="nhs_img catcolor1 hand" title="De politie is klaar voor avondklok, het wachten is op de politiek" style="background-image:url('https://stcm.nl/imgs/th/2/236c9d555fe15cffff9a6406a378cefc-1.jpg?de-politie-is-klaar-voor-avondklok-het-wachten-is-op-de-politiek')" onclick="ganaar('/68961/de-politie-is-klaar-voor-avondklok-het-wachten-is-op-de-politiek/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68961/de-politie-is-klaar-voor-avondklok-het-wachten-is-op-de-politiek/">De politie is klaar voor avondklok, het wachten is op de politiek</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/68961/de-politie-is-klaar-voor-avondklok-het-wachten-is-op-de-politiek/#postbits')">48</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68961/de-politie-is-klaar-voor-avondklok-het-wachten-is-op-de-politiek/')">Het kabinet overlegt woensdagochtend opnieuw over een mogelijke invoering van de avondklok. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68992"> <div class="nhs_img catcolor2 hand" title="Landelijke avondklok Marokko met twee weken verlengd" style="background-image:url('https://stcm.nl/imgs/th/b/b1f54812e87b6a1f621bc05a2a2f4b5b-1.jpg?landelijke-avondklok-marokko-met-twee-weken-verlengd')" onclick="ganaar('/68992/landelijke-avondklok-marokko-met-twee-weken-verlengd/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68992/landelijke-avondklok-marokko-met-twee-weken-verlengd/">Landelijke avondklok Marokko met twee weken verlengd</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68992/landelijke-avondklok-marokko-met-twee-weken-verlengd/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68992/landelijke-avondklok-marokko-met-twee-weken-verlengd/')">De lockdown en avondklok die sinds 23 december in Marokko gelden worden met twee weken verlengd.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_69002"> <div class="nhs_img catcolor2 hand" title="Minister Aamara: Alle Marokkaanse kuststeden bedreigd door overstromingen" style="background-image:url('https://stcm.nl/imgs/th/c/cad3a28de9769255d51c4ebe8f09d498.jpg?minister-aamara-alle-marokkaanse-kuststeden-bedreigd-door-overstromingen')" onclick="ganaar('/69002/minister-aamara-alle-marokkaanse-kuststeden-bedreigd-door-overstromingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69002/minister-aamara-alle-marokkaanse-kuststeden-bedreigd-door-overstromingen/">Minister Aamara: Alle Marokkaanse kuststeden bedreigd door overstromingen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69002/minister-aamara-alle-marokkaanse-kuststeden-bedreigd-door-overstromingen/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69002/minister-aamara-alle-marokkaanse-kuststeden-bedreigd-door-overstromingen/')">Alle Marokkaanse kuststeden zullen in de nabij toekomst worden bedreigd door overstromingen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69001"> <div class="nhs_img catcolor2 hand" title="Marokko op zoek alternatieven na leveringsproblemen vaccins uit China en India" style="background-image:url('https://stcm.nl/imgs/th/9/9a03747c9d3fa4b5a90c418102a4e873-1.jpg?marokko-op-zoek-alternatieven-na-leveringsproblemen-vaccins-uit-china-en-india')" onclick="ganaar('/69001/marokko-op-zoek-alternatieven-na-leveringsproblemen-vaccins-uit-china-en-india/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69001/marokko-op-zoek-alternatieven-na-leveringsproblemen-vaccins-uit-china-en-india/">Marokko op zoek alternatieven na leveringsproblemen vaccins uit China en India</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69001/marokko-op-zoek-alternatieven-na-leveringsproblemen-vaccins-uit-china-en-india/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69001/marokko-op-zoek-alternatieven-na-leveringsproblemen-vaccins-uit-china-en-india/')">Marokkaanse zorgautoriteiten zijn op zoek naar andere leveranciers voor het vaccin tegen het coronavirus</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_68972"> <div class="nhs_img catcolor2 hand" title="President Macron blij met deradicaliseringsplan Franse moslims" style="background-image:url('https://stcm.nl/imgs/th/e/e7266ab13bf94d06460389947e52ec12.jpg?president-macron-blij-met-deradicaliseringsplan-franse-moslims')" onclick="ganaar('/68972/president-macron-blij-met-deradicaliseringsplan-franse-moslims/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68972/president-macron-blij-met-deradicaliseringsplan-franse-moslims/">President Macron blij met deradicaliseringsplan Franse moslims</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68972/president-macron-blij-met-deradicaliseringsplan-franse-moslims/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68972/president-macron-blij-met-deradicaliseringsplan-franse-moslims/')">De Franse president Macron is blij met het deradicaliseringsplan van Franse moslims. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_68997"> <div class="nhs_img catcolor2 hand" title="Qatar roept Golfstaten op tot ​​dialoog met Iran" style="background-image:url('https://stcm.nl/imgs/th/6/60831e25e44aa26813b7dbbefffd43ed-1.jpg?qatar-roept-golfstaten-op-tot-dialoog-met-iran')" onclick="ganaar('/68997/qatar-roept-golfstaten-op-tot-dialoog-met-iran/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/68997/qatar-roept-golfstaten-op-tot-dialoog-met-iran/">Qatar roept Golfstaten op tot ​​dialoog met Iran</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/68997/qatar-roept-golfstaten-op-tot-dialoog-met-iran/#postbits')">7</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/68997/qatar-roept-golfstaten-op-tot-dialoog-met-iran/')">De inkt van de verzoeningsovereenkomst tussen Qatar en haar buurlanden is nog niet droog en het land roept Arabische Golfstaten nu alweer op om met Iran in gesprek te gaan.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_69020"> <div class="nhs_img catcolor1 hand" title="Sneltest en quarantaineplicht voor alle reizigers die naar Nederland komen" style="background-image:url('https://stcm.nl/imgs/th/1/196d84123cfdb9250c729bee64ccc0f7.jpg?sneltest-en-quarantaineplicht-voor-alle-reizigers-die-naar-nederland-komen')" onclick="ganaar('/69020/sneltest-en-quarantaineplicht-voor-alle-reizigers-die-naar-nederland-komen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69020/sneltest-en-quarantaineplicht-voor-alle-reizigers-die-naar-nederland-komen/">Sneltest en quarantaineplicht voor alle reizigers die naar Nederland komen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69020/sneltest-en-quarantaineplicht-voor-alle-reizigers-die-naar-nederland-komen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69020/sneltest-en-quarantaineplicht-voor-alle-reizigers-die-naar-nederland-komen/')">Alle reizigers die naar Nederland komen moeten vlak voor vertrek een sneltest doen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69014"> <div class="nhs_img catcolor1 hand" title="Rutte: avondklok dit weekend, hangt af van Kamerdebat" style="background-image:url('https://stcm.nl/imgs/th/1/1870e0300fd04f35083d47f0cd5a7e7d.jpg?rutte-avondklok-dit-weekend-hangt-af-van-kamerdebat')" onclick="ganaar('/69014/rutte-avondklok-dit-weekend-hangt-af-van-kamerdebat/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69014/rutte-avondklok-dit-weekend-hangt-af-van-kamerdebat/">Rutte: avondklok dit weekend, hangt af van Kamerdebat</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69014/rutte-avondklok-dit-weekend-hangt-af-van-kamerdebat/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69014/rutte-avondklok-dit-weekend-hangt-af-van-kamerdebat/')">Het kabinet wil tot en met 9 februari een avondklok van 20.30 tot 04.30 uur. Dat betekent dat mensen niet zonder geldige reden buiten mogen zijn. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69007"> <div class="nhs_img catcolor1 hand" title="Marktplaats weert advertenties voor jassen maaltijdbezorgers" style="background-image:url('https://stcm.nl/imgs/th/5/5b595058ca667f3d0635cf5ba1ac3a8b.jpg?marktplaats-weert-advertenties-voor-jassen-maaltijdbezorgers')" onclick="ganaar('/69007/marktplaats-weert-advertenties-voor-jassen-maaltijdbezorgers/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69007/marktplaats-weert-advertenties-voor-jassen-maaltijdbezorgers/">Marktplaats weert advertenties voor jassen maaltijdbezorgers</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69007/marktplaats-weert-advertenties-voor-jassen-maaltijdbezorgers/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69007/marktplaats-weert-advertenties-voor-jassen-maaltijdbezorgers/')">Verkoopplatform Marktplaats weert advertenties voor tweedehands jassen en andere toebehoren van maaltijd- of pakketbezorgers.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69006"> <div class="nhs_img catcolor1 hand" title="'Avondklok schuift een half uur op'" style="background-image:url('https://stcm.nl/imgs/th/c/ce7dcc330a0163eb7b9bf7ee52c3995b.jpg?avondklok-schuift-een-half-uur-op')" onclick="ganaar('/69006/avondklok-schuift-een-half-uur-op/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69006/avondklok-schuift-een-half-uur-op/">'Avondklok schuift een half uur op'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69006/avondklok-schuift-een-half-uur-op/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69006/avondklok-schuift-een-half-uur-op/')">De avondklok schuift in het laatste plan van het demissionaire kabinet een half uur op. Het moet gaan gelden van 20.30 uur tot 04.30 uur, melden ingewijden woensdag.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69019"> <div class="nhs_img catcolor1 hand" title="Vorig jaar 50.000 gestrande Nederlanders teruggehaald, meesten uit Marokko" style="background-image:url('https://stcm.nl/imgs/th/a/a3c22dc5032bb787a60f2a98919ab25b.jpg?vorig-jaar-50000-gestrande-nederlanders-teruggehaald-meesten-uit-marokko')" onclick="ganaar('/69019/vorig-jaar-50000-gestrande-nederlanders-teruggehaald-meesten-uit-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69019/vorig-jaar-50000-gestrande-nederlanders-teruggehaald-meesten-uit-marokko/">Vorig jaar 50.000 gestrande Nederlanders teruggehaald, meesten uit Marokko</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69019/vorig-jaar-50000-gestrande-nederlanders-teruggehaald-meesten-uit-marokko/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69019/vorig-jaar-50000-gestrande-nederlanders-teruggehaald-meesten-uit-marokko/')">Het ministerie van Buitenlandse Zaken heeft het afgelopen jaar samen met de reisbranche zeker 50.000 gestrande Nederlanders teruggehaald, toen in maart door de coronapandemie veel landsgrenzen sloten.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '13637a4124e575c9fe4acc8949204a4c';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>