<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Europese Commissie bezorgd over langer Belgisch reisverbod | Marokko Nieuws</title> <meta name="news_keywords" content="europese commissie, belgië, didier reynders, reisverbod, coronamaatregelen, coronavirus, marokko, nieuws" /> <meta name="keywords" content="europese commissie, belgië, didier reynders, reisverbod, coronamaatregelen, coronavirus,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="europese commissie" /><meta property="article:tag" content="belgië" /><meta property="article:tag" content="didier reynders" /><meta property="article:tag" content="reisverbod" /><meta property="article:tag" content="coronamaatregelen" /><meta property="article:tag" content="coronavirus" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/"
},
"headline": "Europese Commissie bezorgd over langer Belgisch reisverbod",
"image": [
"https://stcm.nl/imgs/l/4/4d2acb2bfb6bb846016280c9a6520d9e.jpg"
],
"datePublished": "2021-02-12T16:42:16+00:00",
"dateModified": "2021-02-12T16:42:16+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Europese Commissie bezorgd over langer Belgisch reisverbod",
"item": "https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Europese Commissie bezorgd over langer Belgisch reisverbod" /> <meta name="twitter:description" content="De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/4/4d2acb2bfb6bb846016280c9a6520d9e.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Europese Commissie bezorgd over langer Belgisch reisverbod" /> <meta property="og:url" content="https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/4/4d2acb2bfb6bb846016280c9a6520d9e.jpg" /> <meta property="og:image:alt" content="Europese Commissie bezorgd over langer Belgisch reisverbod" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-02-12T16:42:16+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/4/4d2acb2bfb6bb846016280c9a6520d9e.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "europese commissie, belgië, didier reynders, reisverbod, coronamaatregelen, coronavirus",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/ms.png')" title="Zonnig en schraal | Van -8&deg; tot maximaal -3&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">-4&deg;c</div> <div class="koers rsnf"><b>10.849</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Maghreb was om 17:51" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>19:40</b><br /><span>Ishaa</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Europese Commissie bezorgd over langer Belgisch reisverbod</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Europese Commissie bezorgd over langer Belgisch reisverbod" style="background-image:url('https://stcm.nl/imgs/l/4/4d2acb2bfb6bb846016280c9a6520d9e.jpg?europese-commissie-bezorgd-over-langer-belgisch-reisverbod')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">12 feb 17:42</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F69602%2Feuropese-commissie-bezorgd-over-langer-belgisch-reisverbod%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Europese+Commissie+bezorgd+over+langer+Belgisch+reisverbod&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F69602%2Feuropese-commissie-bezorgd-over-langer-belgisch-reisverbod%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=europese+commissie%2C+belgi%C3%AB%2C+didier+reynders%2C+reisverbod%2C+coronamaatregelen%2C+coronavirus')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F69602%2Feuropese-commissie-bezorgd-over-langer-belgisch-reisverbod%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F69602%2Feuropese-commissie-bezorgd-over-langer-belgisch-reisverbod%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. </div> <div class="nbit_content alf"> <p>Zij heeft de Belgische regering om opheldering gevraagd over het verbod, dat nu tot 1 april blijft gelden. Ook reisbeperkingen die andere EU-landen invoeren, om te voorkomen dat nieuwe varianten van het coronavirus overslaan, baren de commissie zorgen.<div id="showheroes-ad"></div></p><p>België heeft de commissie ingelicht over verlenging van het verbod op niet-noodzakelijke reizen, zoals lidstaten verplicht zijn. Al deed het land dat donderdagavond pas, terwijl het besluit al een week geleden viel.</p><p>Hoe de maatregel precies uitpakt is de commissie nog niet duidelijk, en daarom heeft zij om nadere toelichting gevraagd, zegt een woordvoerder van verantwoordelijk Eurocommissaris Didier Reynders. Zulke reisbeperkingen mogen in principe hooguit twee maanden duren, en 27 maart is het al zover.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Duitsland heeft aangekondigd de grens met Tirol en Tsjechië te sluiten. Die maatregel heeft volgens de woordvoerder "een zekere overeenstemming" met de Europese afspraken, maar dan moet er wel een uitzondering komen voor noodzakelijke reizen en grenswerkers.</p><p>"Een aantal lidstaten, waaronder België, heeft maatregelen genomen die bij de commissie een zekere ongerustheid hebben opgeroepen", constateert de woordvoerder. Brussel gaat de maatregelen tegen het licht houden.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/europese+commissie/')">europese commissie</div><div class="tag_cloud" onclick="ganaar('/belgie/')">belgië</div><div class="tag_cloud" onclick="ganaar('/didier+reynders/')">didier reynders</div><div class="tag_cloud" onclick="ganaar('/reisverbod/')">reisverbod</div><div class="tag_cloud" onclick="ganaar('/coronamaatregelen/')">coronamaatregelen</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"69602","tid":"5763903","comments":"0","pagenumber":1,"titel":"Europese Commissie bezorgd over langer Belgisch reisverbod","titel_seo":"europese-commissie-bezorgd-over-langer-belgisch-reisverbod","intro":"De Europese Commissie is bezorgd over de verlenging van het Belgische verbod op onnodige reizen. ","url":"https:\/\/nieuws.marokko.nl\/69602\/europese-commissie-bezorgd-over-langer-belgisch-reisverbod\/","img":"4d2acb2bfb6bb846016280c9a6520d9e.jpg","datum":"1613148136","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="5fa65b7aad54a1086bf9f5a413477755" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/69602/europese-commissie-bezorgd-over-langer-belgisch-reisverbod/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_69564"> <div class="nhs_img catcolor2 hand" title="Bezorgde landen bijeen over Turkije" style="background-image:url('https://stcm.nl/imgs/th/7/7cd1217cab31a9e37b688318720e1810.jpg?bezorgde-landen-bijeen-over-turkije')" onclick="ganaar('/69564/bezorgde-landen-bijeen-over-turkije/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69564/bezorgde-landen-bijeen-over-turkije/">Bezorgde landen bijeen over Turkije</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69564/bezorgde-landen-bijeen-over-turkije/#postbits')">90</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69564/bezorgde-landen-bijeen-over-turkije/')">Zes landen in het oostelijke Middellandse Zeegebied en in het Midden-Oosten zijn in Athene voor het eerst samengekomen als het Forum voor Vriendschap. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69596"> <div class="nhs_img catcolor1 hand" title="JA21: 'Trek landingsrechten in voor vluchten uit Marokko'" style="background-image:url('https://stcm.nl/imgs/th/c/c8e9502b22cc2fd1daf4f7345e3f94c2-1.jpeg?ja21-trek-landingsrechten-in-voor-vluchten-uit-marokko')" onclick="ganaar('/69596/ja21-trek-landingsrechten-in-voor-vluchten-uit-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69596/ja21-trek-landingsrechten-in-voor-vluchten-uit-marokko/">JA21: 'Trek landingsrechten in voor vluchten uit Marokko'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69596/ja21-trek-landingsrechten-in-voor-vluchten-uit-marokko/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69596/ja21-trek-landingsrechten-in-voor-vluchten-uit-marokko/')">Volgens de nieuwe partij van Joost Eerdmans en Annabel Nanninga, die onlangs nog met ruzie vertrokken bij Forum voor Democratie (FvD), heeft het huidige kabinet er een zooitje van gemaakt. 

</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_69570"> <div class="nhs_img catcolor2 hand" title="Vier miljoen vaccins AstraZeneca aangekomen in Casablanca (video)" style="background-image:url('https://stcm.nl/imgs/th/1/12c86bbc4553ef17fd531968776dc209-1.jpg?vier-miljoen-vaccins-astrazeneca-aangekomen-in-casablanca-video')" onclick="ganaar('/69570/vier-miljoen-vaccins-astrazeneca-aangekomen-in-casablanca-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69570/vier-miljoen-vaccins-astrazeneca-aangekomen-in-casablanca-video/">Vier miljoen vaccins AstraZeneca aangekomen in Casablanca (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69570/vier-miljoen-vaccins-astrazeneca-aangekomen-in-casablanca-video/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69570/vier-miljoen-vaccins-astrazeneca-aangekomen-in-casablanca-video/')">Een nieuwe zending van het Oxford-vaccin van AstraZeneca is vandaag aangekomen op de luchthaven Mohammed V in Casablanca.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69577"> <div class="nhs_img catcolor5 hand" title="Haven Tanger-Med overstijgt cargo-activiteiten Spaanse havens" style="background-image:url('https://stcm.nl/imgs/th/4/411e6ab445b0770e0d4a97cb931fe8ba-1.jpg?haven-tanger-med-overstijgt-cargo-activiteiten-spaanse-havens')" onclick="ganaar('/69577/haven-tanger-med-overstijgt-cargo-activiteiten-spaanse-havens/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69577/haven-tanger-med-overstijgt-cargo-activiteiten-spaanse-havens/">Haven Tanger-Med overstijgt cargo-activiteiten Spaanse havens</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/69577/haven-tanger-med-overstijgt-cargo-activiteiten-spaanse-havens/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69577/haven-tanger-med-overstijgt-cargo-activiteiten-spaanse-havens/')">De havens van Marokko domineren het vrachtverkeer en presteren beter dan de belangrijkste knooppunten van Spanje, waaronder Algeciras.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69555"> <div class="nhs_img catcolor1 hand" title="Rutte wil niet met Forum in nieuw kabinet gaan zitten" style="background-image:url('https://stcm.nl/imgs/th/e/efd1eb5ed4ef8765a5051993f427c5aa.jpg?rutte-wil-niet-met-forum-in-nieuw-kabinet-gaan-zitten')" onclick="ganaar('/69555/rutte-wil-niet-met-forum-in-nieuw-kabinet-gaan-zitten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69555/rutte-wil-niet-met-forum-in-nieuw-kabinet-gaan-zitten/">Rutte wil niet met Forum in nieuw kabinet gaan zitten</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69555/rutte-wil-niet-met-forum-in-nieuw-kabinet-gaan-zitten/#postbits')">28</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69555/rutte-wil-niet-met-forum-in-nieuw-kabinet-gaan-zitten/')">Premier Mark Rutte wil niet met Forum voor Democratie van Thierry Baudet in een nieuw kabinet gaan zitten.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_69578"> <div class="nhs_img catcolor1 hand" title="Brede steun in Tweede Kamer voor 'Keuzevrijheid in nationaliteit'" style="background-image:url('https://stcm.nl/imgs/th/a/a23caddc005ef6a04e0565bb43ff4921-1.jpg?brede-steun-in-tweede-kamer-voor-keuzevrijheid-in-nationaliteit')" onclick="ganaar('/69578/brede-steun-in-tweede-kamer-voor-keuzevrijheid-in-nationaliteit/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69578/brede-steun-in-tweede-kamer-voor-keuzevrijheid-in-nationaliteit/">Brede steun in Tweede Kamer voor 'Keuzevrijheid in nationaliteit'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/69578/brede-steun-in-tweede-kamer-voor-keuzevrijheid-in-nationaliteit/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69578/brede-steun-in-tweede-kamer-voor-keuzevrijheid-in-nationaliteit/')">In de Tweede Kamer is een ruime meerderheid voor voorstellen die het gemakkelijker maken om afstand te kunnen doen van een tweede, ongewenste nationaliteit.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69572"> <div class="nhs_img catcolor2 hand" title="Marokko: Belastingdienst lanceert online platform" style="background-image:url('https://stcm.nl/imgs/th/8/81a75541aa4dfaee7e207d0085b90a9f-1.jpg?marokko-belastingdienst-lanceert-online-platform')" onclick="ganaar('/69572/marokko-belastingdienst-lanceert-online-platform/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69572/marokko-belastingdienst-lanceert-online-platform/">Marokko: Belastingdienst lanceert online platform</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69572/marokko-belastingdienst-lanceert-online-platform/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69572/marokko-belastingdienst-lanceert-online-platform/')">De Marokkaanse belastingdienst (DGI) is woensdag gestart met een online dienst</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69551"> <div class="nhs_img catcolor2 hand" title="Duitsland verlengt lockdown, maar scholen en kappers kunnen open" style="background-image:url('https://stcm.nl/imgs/th/c/ce21ec743a71a71fef7e748e57c5b426.jpg?duitsland-verlengt-lockdown-maar-scholen-en-kappers-kunnen-open')" onclick="ganaar('/69551/duitsland-verlengt-lockdown-maar-scholen-en-kappers-kunnen-open/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69551/duitsland-verlengt-lockdown-maar-scholen-en-kappers-kunnen-open/">Duitsland verlengt lockdown, maar scholen en kappers kunnen open</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69551/duitsland-verlengt-lockdown-maar-scholen-en-kappers-kunnen-open/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69551/duitsland-verlengt-lockdown-maar-scholen-en-kappers-kunnen-open/')">Duitsland verlengt de coronalockdown tot 7 maart, maar wel met versoepelingen. De scholen kunnen snel weer open, en de kappers vanaf 1 maart.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69573"> <div class="nhs_img catcolor2 hand" title="Tanger: Vrouw opgepakt wegens verkoop politie-uitrusting" style="background-image:url('https://stcm.nl/imgs/th/7/74e0ded2058867cbc15859bc41877c1f-1.jpg?tanger-vrouw-opgepakt-wegens-verkoop-politie-uitrusting')" onclick="ganaar('/69573/tanger-vrouw-opgepakt-wegens-verkoop-politie-uitrusting/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69573/tanger-vrouw-opgepakt-wegens-verkoop-politie-uitrusting/">Tanger: Vrouw opgepakt wegens verkoop politie-uitrusting</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69573/tanger-vrouw-opgepakt-wegens-verkoop-politie-uitrusting/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69573/tanger-vrouw-opgepakt-wegens-verkoop-politie-uitrusting/')">De gerechtelijke politie in Tanger heeft een 39-jarige vrouw opgepakt voor de verkoop van politie-uniformen en andere politie-uitrusting</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_69557"> <div class="nhs_img catcolor2 hand" title="IAEA: Iran schendt kernakkoord opnieuw met productie uranium" style="background-image:url('https://stcm.nl/imgs/th/9/9b070c5b9c5361e776a39065744706d1.jpg?iaea-iran-schendt-kernakkoord-opnieuw-met-productie-uranium')" onclick="ganaar('/69557/iaea-iran-schendt-kernakkoord-opnieuw-met-productie-uranium/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69557/iaea-iran-schendt-kernakkoord-opnieuw-met-productie-uranium/">IAEA: Iran schendt kernakkoord opnieuw met productie uranium</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69557/iaea-iran-schendt-kernakkoord-opnieuw-met-productie-uranium/#postbits')">16</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69557/iaea-iran-schendt-kernakkoord-opnieuw-met-productie-uranium/')">Iran is begonnen met de productie van uranium om zijn onderzoeksreactor in Teheran van stroom te voorzien.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_69601"> <div class="nhs_img catcolor2 hand" title="Safi: rechtbank weigert echtscheidingsaanvraag zwanger stel" style="background-image:url('https://stcm.nl/imgs/th/f/fb42a6bd7b10decbe106c80b8d6b0dcd-1.jpg?safi-rechtbank-weigert-echtscheidingsaanvraag-zwanger-stel')" onclick="ganaar('/69601/safi-rechtbank-weigert-echtscheidingsaanvraag-zwanger-stel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69601/safi-rechtbank-weigert-echtscheidingsaanvraag-zwanger-stel/">Safi: rechtbank weigert echtscheidingsaanvraag zwanger stel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69601/safi-rechtbank-weigert-echtscheidingsaanvraag-zwanger-stel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69601/safi-rechtbank-weigert-echtscheidingsaanvraag-zwanger-stel/')">De rechtbank in Safi heeft de echtscheidingsaanvraag van een man geweigerd omdat de echtgenote zwanger is</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69598"> <div class="nhs_img catcolor2 hand" title="Mohammed VI dringt aan op versnellen nationale vaccinatiecampagne" style="background-image:url('https://stcm.nl/imgs/th/d/d2968d41b241c6225066b883b3ca0af4-1.jpg?mohammed-vi-dringt-aan-op-versnellen-nationale-vaccinatiecampagne')" onclick="ganaar('/69598/mohammed-vi-dringt-aan-op-versnellen-nationale-vaccinatiecampagne/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69598/mohammed-vi-dringt-aan-op-versnellen-nationale-vaccinatiecampagne/">Mohammed VI dringt aan op versnellen nationale vaccinatiecampagne</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69598/mohammed-vi-dringt-aan-op-versnellen-nationale-vaccinatiecampagne/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69598/mohammed-vi-dringt-aan-op-versnellen-nationale-vaccinatiecampagne/')">Koning Mohammed VI heeft aangedrongen op het belang van het opvoeren van de vaccinatiegraad om tijdig de vaccinatiedoelstelling te bereiken</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69589"> <div class="nhs_img catcolor2 hand" title="EU wil 70 procent van volwassenen inenten vóór 21 september" style="background-image:url('https://stcm.nl/imgs/th/5/5a5f213865661bd6d65b77332a3e0816.jpg?eu-wil-70-procent-van-volwassenen-inenten-voor-21-september')" onclick="ganaar('/69589/eu-wil-70-procent-van-volwassenen-inenten-voor-21-september/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69589/eu-wil-70-procent-van-volwassenen-inenten-voor-21-september/">EU wil 70 procent van volwassenen inenten vóór 21 september</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69589/eu-wil-70-procent-van-volwassenen-inenten-voor-21-september/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69589/eu-wil-70-procent-van-volwassenen-inenten-voor-21-september/')">De Europese Unie wil op 21 september 70 procent van de volwassenen hebben ingeënt tegen het coronavirus. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69586"> <div class="nhs_img catcolor2 hand" title="'Nog eens 18 jaar cel geëist tegen Joran van der Sloot'" style="background-image:url('https://stcm.nl/imgs/th/b/bfa67e5d960335cf3f1f00ce7c3e4c94.jpg?nog-eens-18-jaar-cel-geeist-tegen-joran-van-der-sloot')" onclick="ganaar('/69586/nog-eens-18-jaar-cel-geeist-tegen-joran-van-der-sloot/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69586/nog-eens-18-jaar-cel-geeist-tegen-joran-van-der-sloot/">'Nog eens 18 jaar cel geëist tegen Joran van der Sloot'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69586/nog-eens-18-jaar-cel-geeist-tegen-joran-van-der-sloot/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69586/nog-eens-18-jaar-cel-geeist-tegen-joran-van-der-sloot/')">Aanklagers eisen achttien jaar en vier maanden cel wegens drugssmokkel tegen de in Peru wegens moord vastzittende Nederlander Joran van der Sloot.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_69584"> <div class="nhs_img catcolor2 hand" title="Facebook vermindert circulatie content leger Myanmar" style="background-image:url('https://stcm.nl/imgs/th/9/94c2d72e9bd8a927dc6e003310e65836.jpg?facebook-vermindert-circulatie-content-leger-myanmar')" onclick="ganaar('/69584/facebook-vermindert-circulatie-content-leger-myanmar/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/69584/facebook-vermindert-circulatie-content-leger-myanmar/">Facebook vermindert circulatie content leger Myanmar</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/69584/facebook-vermindert-circulatie-content-leger-myanmar/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/69584/facebook-vermindert-circulatie-content-leger-myanmar/')">Facebook gaat de distributie en circulatie van inhoud die is geplaatst door het leger van Myanmar inperken.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '5fa65b7aad54a1086bf9f5a413477755';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>