<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Man uit Urk aangehouden voor inrijden op journalist | Marokko Nieuws</title> <meta name="news_keywords" content="urk, politie, mieraskerk, sionkerk, powned, journalist, mskipicymi, marokko, nieuws" /> <meta name="keywords" content="urk, politie, mieraskerk, sionkerk, powned, journalist, mskipicymi,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="urk" /><meta property="article:tag" content="politie" /><meta property="article:tag" content="mieraskerk" /><meta property="article:tag" content="sionkerk" /><meta property="article:tag" content="powned" /><meta property="article:tag" content="journalist" /><meta property="article:tag" content="mskipicymi" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/"
},
"headline": "Man uit Urk aangehouden voor inrijden op journalist",
"image": [
"https://stcm.nl/imgs/l/0/02fc17d4b807c257f4732fd216c194a9.jpg"
],
"datePublished": "2021-03-29T05:53:08+00:00",
"dateModified": "2021-03-29T05:53:08+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Man uit Urk aangehouden voor inrijden op journalist",
"item": "https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Man uit Urk aangehouden voor inrijden op journalist" /> <meta name="twitter:description" content="Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/0/02fc17d4b807c257f4732fd216c194a9.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Man uit Urk aangehouden voor inrijden op journalist" /> <meta property="og:url" content="https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/0/02fc17d4b807c257f4732fd216c194a9.jpg" /> <meta property="og:image:alt" content="Man uit Urk aangehouden voor inrijden op journalist" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-03-29T05:53:08+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/0/02fc17d4b807c257f4732fd216c194a9.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "urk, politie, mieraskerk, sionkerk, powned, journalist, mskipicymi",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/ms.png')" title=" | Van 8&deg; tot maximaal 15&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">15&deg;c</div> <div class="koers rsnf"><b>10.641</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 17:15" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>20:10</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Man uit Urk aangehouden voor inrijden op journalist</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Man uit Urk aangehouden voor inrijden op journalist" style="background-image:url('https://stcm.nl/imgs/l/0/02fc17d4b807c257f4732fd216c194a9.jpg?man-uit-urk-aangehouden-voor-inrijden-op-journalist')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">29 mrt  7:53</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F70575%2Fman-uit-urk-aangehouden-voor-inrijden-op-journalist%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Man+uit+Urk+aangehouden+voor+inrijden+op+journalist&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F70575%2Fman-uit-urk-aangehouden-voor-inrijden-op-journalist%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=urk%2C+politie%2C+mieraskerk%2C+sionkerk%2C+powned%2C+journalist%2C+mskipicymi')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F70575%2Fman-uit-urk-aangehouden-voor-inrijden-op-journalist%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F70575%2Fman-uit-urk-aangehouden-voor-inrijden-op-journalist%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. </div> <div class="nbit_content alf"> <p>Die aanrijding vond zondag plaats bij de Sionkerk in Urk. Op een filmpje is te zien hoe een man daar inrijdt op een verslaggever van omroep PowNed.<div id="showheroes-ad"></div></p><p>Ondanks de strenge coronaregels ging de kerk in Urk zondag toch open. Er waren ook veel journalisten op afgekomen. Kerkgangers konden dat niet waarderen. De verslaggever die is aangereden werd ook door twee jongeren geschopt en geslagen.</p><p>De politie ging zondag al wel met de verdachte in gesprek. Maar hij werd niet meteen aangehouden omdat de politie de rust wilde bewaren, zegt een woordvoerder.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>In Krimpen aan den IJssel kreeg een verslaggever van RTV Rijnmond zondagochtend klappen toen hij bij de Mieraskerk stond. Die opende ook de deuren voor enkele honderden gelovigen. Een 43-jarige man uit Krimpen aan den IJssel is aangehouden.</p><p>Hij is weer vrijgelaten en moet zich op een later moment verantwoorden bij de officier van justitie.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/urk/')">urk</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/mieraskerk/')">mieraskerk</div><div class="tag_cloud" onclick="ganaar('/sionkerk/')">sionkerk</div><div class="tag_cloud" onclick="ganaar('/powned/')">powned</div><div class="tag_cloud" onclick="ganaar('/journalist/')">journalist</div><div class="tag_cloud" onclick="ganaar('/mskipicymi/')">mskipicymi</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"70575","tid":"5767932","comments":"0","pagenumber":1,"titel":"Man uit Urk aangehouden voor inrijden op journalist","titel_seo":"man-uit-urk-aangehouden-voor-inrijden-op-journalist","intro":"Een 35-jarige man uit Urk is zondagavond aangehouden omdat hij ervan wordt verdacht bewust een journalist te hebben aangereden. ","url":"https:\/\/nieuws.marokko.nl\/70575\/man-uit-urk-aangehouden-voor-inrijden-op-journalist\/","img":"02fc17d4b807c257f4732fd216c194a9.jpg","datum":"1616997188","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="533bfd5910c01c09a9225621409ce278" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/70575/man-uit-urk-aangehouden-voor-inrijden-op-journalist/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_70561"> <div class="nhs_img catcolor2 hand" title="'Zeer rustig in Belgische winkelstraten'" style="background-image:url('https://stcm.nl/imgs/th/d/dcb4613147f2c1d12af64f8e9b965fa9.jpg?zeer-rustig-in-belgische-winkelstraten')" onclick="ganaar('/70561/zeer-rustig-in-belgische-winkelstraten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70561/zeer-rustig-in-belgische-winkelstraten/">'Zeer rustig in Belgische winkelstraten'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70561/zeer-rustig-in-belgische-winkelstraten/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70561/zeer-rustig-in-belgische-winkelstraten/')">In de Belgische winkelstraten en -centra is het zaterdag &quot;zeer rustig&quot; gebleven. Dat meldde de nationale federatie van handel en diensten, Comeos, aan het eind van de middag.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_70565"> <div class="nhs_img catcolor1 hand" title="RIVM: Aantal nieuwe coronagevallen gedaald, na forse toename zaterdag" style="background-image:url('https://stcm.nl/imgs/th/7/79d13ba1d5836257d557131bfac02ba9.jpg?rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag')" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/">RIVM: Aantal nieuwe coronagevallen gedaald, na forse toename zaterdag</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/')">Tussen zaterdagochtend en zondagochtend zijn bij het RIVM 7513 nieuwe coronagevallen geregistreerd. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70568"> <div class="nhs_img catcolor2 hand" title="Poetin dringt bij Russen aan vaccin te nemen wegens lage opkomst" style="background-image:url('https://stcm.nl/imgs/th/4/4f18c64dfa50f4dd2d340a38ecd02bcb.jpg?poetin-dringt-bij-russen-aan-vaccin-te-nemen-wegens-lage-opkomst')" onclick="ganaar('/70568/poetin-dringt-bij-russen-aan-vaccin-te-nemen-wegens-lage-opkomst/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70568/poetin-dringt-bij-russen-aan-vaccin-te-nemen-wegens-lage-opkomst/">Poetin dringt bij Russen aan vaccin te nemen wegens lage opkomst</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70568/poetin-dringt-bij-russen-aan-vaccin-te-nemen-wegens-lage-opkomst/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70568/poetin-dringt-bij-russen-aan-vaccin-te-nemen-wegens-lage-opkomst/')">De Russische president Vladimir Poetin heeft de bevolking zondag opgeroepen zich te laten inenten tegen het coronavirus, nadat is gebleken dat maar weinig inwoners zich laten vaccineren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70570"> <div class="nhs_img catcolor2 hand" title="VN in gesprek met China over toegang tot Xinjiang" style="background-image:url('https://stcm.nl/imgs/th/0/0346ed93d4f33f21244c69073a308c86.jpg?vn-in-gesprek-met-china-over-toegang-tot-xinjiang')" onclick="ganaar('/70570/vn-in-gesprek-met-china-over-toegang-tot-xinjiang/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70570/vn-in-gesprek-met-china-over-toegang-tot-xinjiang/">VN in gesprek met China over toegang tot Xinjiang</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70570/vn-in-gesprek-met-china-over-toegang-tot-xinjiang/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70570/vn-in-gesprek-met-china-over-toegang-tot-xinjiang/')">De Verenigde Naties zijn &quot;serieus in gesprek&quot; met China om onbeperkte toegang te krijgen tot de regio Xinjiang waar Peking volgens mensenrechtenorganisaties en VN-experts de Oeigoerse moslimminderheid onderdrukt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70566"> <div class="nhs_img catcolor2 hand" title="Blinken veroordeelt 'ongegronde sancties' China tegen Amerikanen" style="background-image:url('https://stcm.nl/imgs/th/c/c1d58a61a3fb8cc5458fc81b4cb9acd3.jpg?blinken-veroordeelt-ongegronde-sancties-china-tegen-amerikanen')" onclick="ganaar('/70566/blinken-veroordeelt-ongegronde-sancties-china-tegen-amerikanen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70566/blinken-veroordeelt-ongegronde-sancties-china-tegen-amerikanen/">Blinken veroordeelt 'ongegronde sancties' China tegen Amerikanen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70566/blinken-veroordeelt-ongegronde-sancties-china-tegen-amerikanen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70566/blinken-veroordeelt-ongegronde-sancties-china-tegen-amerikanen/')">De Amerikaanse minister Antony Blinken van Buitenlandse Zaken waarschuwde zaterdag dat de sancties van China tegen twee Amerikanen, die de behandeling van Oeigoeren door Peking hebben veroordeeld, &quot;ongegrond&quot; zijn.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_70562"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 491 nieuwe besmettingen en 3,33 miljoen volledig gevaccineerden" style="background-image:url('https://stcm.nl/imgs/th/9/9d3c39446891dc511a5181271e72b19d-1.jpg?marokko-meldt-491-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden')" onclick="ganaar('/70562/marokko-meldt-491-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70562/marokko-meldt-491-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/">Marokko meldt 491 nieuwe besmettingen en 3,33 miljoen volledig gevaccineerden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70562/marokko-meldt-491-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70562/marokko-meldt-491-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/')">Het laatste etmaal zijn 491 nieuwe besmettingen vastgesteld, daarmee is het totaal aantal besmettingen opgelopen tot 494.358.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70573"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 301 nieuwe besmettingen en 3,33 miljoen volledig gevaccineerden" style="background-image:url('https://stcm.nl/imgs/th/f/f33cd9fde0285e9b8d9b1ae990d03e76-1.jpg?marokko-meldt-301-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden')" onclick="ganaar('/70573/marokko-meldt-301-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70573/marokko-meldt-301-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/">Marokko meldt 301 nieuwe besmettingen en 3,33 miljoen volledig gevaccineerden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70573/marokko-meldt-301-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70573/marokko-meldt-301-nieuwe-besmettingen-en-333-miljoen-volledig-gevaccineerden/')">Het laatste etmaal zijn 301 nieuwe besmettingen vastgesteld, daarmee is het totaal aantal besmettingen opgelopen tot 494.659.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70571"> <div class="nhs_img catcolor2 hand" title="Aantal patiënten op Franse ic's neemt toe, artsen zijn bezorgd" style="background-image:url('https://stcm.nl/imgs/th/1/1c6b97b2e0061303b0d3de93d97a5d62.jpg?aantal-patienten-op-franse-ics-neemt-toe-artsen-zijn-bezorgd')" onclick="ganaar('/70571/aantal-patienten-op-franse-ics-neemt-toe-artsen-zijn-bezorgd/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70571/aantal-patienten-op-franse-ics-neemt-toe-artsen-zijn-bezorgd/">Aantal patiënten op Franse ic's neemt toe, artsen zijn bezorgd</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70571/aantal-patienten-op-franse-ics-neemt-toe-artsen-zijn-bezorgd/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70571/aantal-patienten-op-franse-ics-neemt-toe-artsen-zijn-bezorgd/')">Het aantal coronapatiënten dat in Frankrijk op de intensive care ligt, is zondag opgelopen tot 4872, meldt het ministerie van Gezondheid. Dat is het hoogste aantal tot nu toe in heel 2021.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70569"> <div class="nhs_img catcolor2 hand" title="Armeense premier zegt volgende maand af te treden" style="background-image:url('https://stcm.nl/imgs/th/0/05fcd635e8bab030ef2560b2904b8313.jpg?armeense-premier-zegt-volgende-maand-af-te-treden')" onclick="ganaar('/70569/armeense-premier-zegt-volgende-maand-af-te-treden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70569/armeense-premier-zegt-volgende-maand-af-te-treden/">Armeense premier zegt volgende maand af te treden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70569/armeense-premier-zegt-volgende-maand-af-te-treden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70569/armeense-premier-zegt-volgende-maand-af-te-treden/')">De Armeense premier Nikol Pasjinian heeft gezegd dat hij volgende maand zal aftreden om vervolgens als interim-premier aan te blijven tot de parlementsverkiezingen in juni.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_70563"> <div class="nhs_img catcolor2 hand" title="Weer meer dan 3000 coronadoden in 24 uur in Brazilië" style="background-image:url('https://stcm.nl/imgs/th/3/37cef0e07e393e3c634fecd859a41ab1.jpg?weer-meer-dan-3000-coronadoden-in-24-uur-in-brazilie')" onclick="ganaar('/70563/weer-meer-dan-3000-coronadoden-in-24-uur-in-brazilie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70563/weer-meer-dan-3000-coronadoden-in-24-uur-in-brazilie/">Weer meer dan 3000 coronadoden in 24 uur in Brazilië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/70563/weer-meer-dan-3000-coronadoden-in-24-uur-in-brazilie/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70563/weer-meer-dan-3000-coronadoden-in-24-uur-in-brazilie/')">In Brazilië zijn voor de tweede dag op rij binnen 24 uur meer dan 3000 coronadoden geregistreerd, meldt het Braziliaanse ministerie van Volksgezondheid.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_70582"> <div class="nhs_img catcolor1 hand" title="RIVM: Aantal coronagevallen blijft oplopen" style="background-image:url('https://stcm.nl/imgs/th/2/2937e2ab09118f3e84604d8f5fff82f9.jpg?rivm-aantal-coronagevallen-blijft-oplopen')" onclick="ganaar('/70582/rivm-aantal-coronagevallen-blijft-oplopen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70582/rivm-aantal-coronagevallen-blijft-oplopen/">RIVM: Aantal coronagevallen blijft oplopen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70582/rivm-aantal-coronagevallen-blijft-oplopen/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70582/rivm-aantal-coronagevallen-blijft-oplopen/')">Het aantal coronagevallen in Nederland loopt nog altijd op. Tussen zondagochtend en maandagochtend zijn 6824 positieve coronatests geregistreerd bij het Rijksinstituut voor Volksgezondheid en Milieu (RIVM).</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70578"> <div class="nhs_img catcolor1 hand" title="In week tijd 6423 boetes voor avondklok uitgeschreven" style="background-image:url('https://stcm.nl/imgs/th/5/595ed28f91ca59bd9fbebafa0fcee5c1.jpg?in-week-tijd-6423-boetes-voor-avondklok-uitgeschreven')" onclick="ganaar('/70578/in-week-tijd-6423-boetes-voor-avondklok-uitgeschreven/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70578/in-week-tijd-6423-boetes-voor-avondklok-uitgeschreven/">In week tijd 6423 boetes voor avondklok uitgeschreven</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70578/in-week-tijd-6423-boetes-voor-avondklok-uitgeschreven/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70578/in-week-tijd-6423-boetes-voor-avondklok-uitgeschreven/')">De politie heeft vorige week 6423 mensen beboet voor het overtreden van de avondklok.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70577"> <div class="nhs_img catcolor1 hand" title="Nabestaanden Afghaans bombardement eisen vergoeding van Defensie" style="background-image:url('https://stcm.nl/imgs/th/4/437f4e8a7b217b4f820cbf4f69e97e02.jpg?nabestaanden-afghaans-bombardement-eisen-vergoeding-van-defensie')" onclick="ganaar('/70577/nabestaanden-afghaans-bombardement-eisen-vergoeding-van-defensie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70577/nabestaanden-afghaans-bombardement-eisen-vergoeding-van-defensie/">Nabestaanden Afghaans bombardement eisen vergoeding van Defensie</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70577/nabestaanden-afghaans-bombardement-eisen-vergoeding-van-defensie/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70577/nabestaanden-afghaans-bombardement-eisen-vergoeding-van-defensie/')">Slachtoffers en nabestaanden eisen een schadevergoeding van Defensie voor bombardementen die in 2007 hebben plaatsgevonden in de Afghaanse stad Chora in de provincie Uruzgan.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70565"> <div class="nhs_img catcolor1 hand" title="RIVM: Aantal nieuwe coronagevallen gedaald, na forse toename zaterdag" style="background-image:url('https://stcm.nl/imgs/th/7/79d13ba1d5836257d557131bfac02ba9.jpg?rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag')" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/">RIVM: Aantal nieuwe coronagevallen gedaald, na forse toename zaterdag</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70565/rivm-aantal-nieuwe-coronagevallen-gedaald-na-forse-toename-zaterdag/')">Tussen zaterdagochtend en zondagochtend zijn bij het RIVM 7513 nieuwe coronagevallen geregistreerd. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_70564"> <div class="nhs_img catcolor1 hand" title="Verslaggevers belaagd bij kerkdiensten Urk en Krimpen" style="background-image:url('https://stcm.nl/imgs/th/a/a763e19e906a9c02e48c9ef4d61a77cf.jpg?verslaggevers-belaagd-bij-kerkdiensten-urk-en-krimpen')" onclick="ganaar('/70564/verslaggevers-belaagd-bij-kerkdiensten-urk-en-krimpen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/70564/verslaggevers-belaagd-bij-kerkdiensten-urk-en-krimpen/">Verslaggevers belaagd bij kerkdiensten Urk en Krimpen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/70564/verslaggevers-belaagd-bij-kerkdiensten-urk-en-krimpen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/70564/verslaggevers-belaagd-bij-kerkdiensten-urk-en-krimpen/')">Bij de kerken in Urk en Krimpen aan den IJssel die zondagochtend ondanks de coronacrisis de deuren weer openden voor alle leden zijn verslaggevers aangevallen.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '533bfd5910c01c09a9225621409ce278';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>