<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Toegangswegen naar Gaza weer gesloten na beschieting | Marokko Nieuws</title> <meta name="news_keywords" content="palestina, gazastrook, jeruzalem, israël, egypte, grens, erez, heiko maas, hamas, kerem shalom, levi eshkol, marokko, nieuws" /> <meta name="keywords" content="palestina, gazastrook, jeruzalem, israël, egypte, grens, erez, heiko maas, hamas, kerem shalom, levi eshkol,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De toegangswegen naar de Gazastrook zijn door Israël weer geslotenNieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="palestina" /><meta property="article:tag" content="gazastrook" /><meta property="article:tag" content="jeruzalem" /><meta property="article:tag" content="israël" /><meta property="article:tag" content="egypte" /><meta property="article:tag" content="grens" /><meta property="article:tag" content="erez" /><meta property="article:tag" content="heiko maas" /><meta property="article:tag" content="hamas" /><meta property="article:tag" content="kerem shalom" /><meta property="article:tag" content="levi eshkol" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/"
},
"headline": "Toegangswegen naar Gaza weer gesloten na beschieting",
"image": [
"https://stcm.nl/imgs/l/b/b85eeae798696f3686dc2d82a88f38f7.jpg"
],
"datePublished": "2021-05-18T13:47:41+00:00",
"dateModified": "2021-05-18T13:47:41+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De toegangswegen naar de Gazastrook zijn door Israël weer gesloten"
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Toegangswegen naar Gaza weer gesloten na beschieting",
"item": "https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Toegangswegen naar Gaza weer gesloten na beschieting" /> <meta name="twitter:description" content="De toegangswegen naar de Gazastrook zijn door Israël weer gesloten" /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/b/b85eeae798696f3686dc2d82a88f38f7.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Toegangswegen naar Gaza weer gesloten na beschieting" /> <meta property="og:url" content="https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/b/b85eeae798696f3686dc2d82a88f38f7.jpg" /> <meta property="og:image:alt" content="Toegangswegen naar Gaza weer gesloten na beschieting" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De toegangswegen naar de Gazastrook zijn door Israël weer gesloten" /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-05-18T13:47:41+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/b/b85eeae798696f3686dc2d82a88f38f7.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/" / --> <!-- // revision MVC2 3.1.54 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.54" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "palestina, gazastrook, jeruzalem, israël, egypte, grens, erez, heiko maas, hamas, kerem shalom, levi eshkol",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bw.png')" title=" | Van 7&deg; tot maximaal 15&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">15&deg;c</div> <div class="koers rsnf"><b>10.756</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 17:49" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>21:30</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Toegangswegen naar Gaza weer gesloten na beschieting</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Toegangswegen naar Gaza weer gesloten na beschieting" style="background-image:url('https://stcm.nl/imgs/l/b/b85eeae798696f3686dc2d82a88f38f7.jpg?toegangswegen-naar-gaza-weer-gesloten-na-beschieting')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">18 mei 15:47</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F71613%2Ftoegangswegen-naar-gaza-weer-gesloten-na-beschieting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Toegangswegen+naar+Gaza+weer+gesloten+na+beschieting&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F71613%2Ftoegangswegen-naar-gaza-weer-gesloten-na-beschieting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=palestina%2C+gazastrook%2C+jeruzalem%2C+isra%C3%ABl%2C+egypte%2C+grens%2C+erez%2C+heiko+maas%2C+hamas%2C+kerem+shalom%2C+levi+eshkol')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F71613%2Ftoegangswegen-naar-gaza-weer-gesloten-na-beschieting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F71613%2Ftoegangswegen-naar-gaza-weer-gesloten-na-beschieting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De toegangswegen naar de Gazastrook zijn door Israël weer gesloten</div> <div class="nbit_content alf"> <p>Volgens de Palestijnse autoriteiten zouden de toegangswegen openblijven tussen 11.00 uur en 17.00 uur. Bij Kerem Shalom werden voornamelijk hulpgoederen naar Gaza gebracht en bij Erez konden buitenlanders naar buiten.&nbsp;<div id="showheroes-ad"></div></p><p>Egypte heeft intussen de grenzen met de Gazastrook opengezet om medische hulpgoederen en voedsel te leveren. Het gaat onder meer om beademingsapparaten, zuurstoftanks en naalden. Gewonden uit de Gazastrook kunnen naar Egypte gaan om daar behandeld te worden. Daarvoor staan vijftig ambulances klaar. Er zijn negenhonderd bedden beschikbaar. Door een Israëlisch bombardement is het enige coronatestpunt in de Gazastrook verwoest.</p><p>De Egyptische president Abdulah Fatah Al-Sisi heeft bekendgemaakt dat zijn land ongeveer 409 miljoen euro beschikbaar stelt voor de wederopbouw van Gaza, waar honderden gebouwen zijn verwoest door Israëlische bommen.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:760px;height:300px"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Duitsland heeft 40 miljoen euro toegezegd voor de steun aan burgers in Gaza. Minister van Buitenlandse Zaken Heiko Maas wil dat er meer humanitaire hulp komt voor de bewoners in het door Israël afgesloten gebied.</p><p>Het geweld laaide vorige week flink op vanwege protesten over het uitzetten van Palestijnen, die plaats moeten maken voor Joodse kolonisten in bezet Oost-Jeruzalem. Sindsdien zijn zeker 213 Palestijnen in de Gazastrook gedood door Israëlische bommen, waaronder 61 kinderen.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/gazastrook/')">gazastrook</div><div class="tag_cloud" onclick="ganaar('/jeruzalem/')">jeruzalem</div><div class="tag_cloud" onclick="ganaar('/israel/')">israël</div><div class="tag_cloud" onclick="ganaar('/egypte/')">egypte</div><div class="tag_cloud" onclick="ganaar('/grens/')">grens</div><div class="tag_cloud" onclick="ganaar('/erez/')">erez</div><div class="tag_cloud" onclick="ganaar('/heiko+maas/')">heiko maas</div><div class="tag_cloud" onclick="ganaar('/hamas/')">hamas</div><div class="tag_cloud" onclick="ganaar('/kerem+shalom/')">kerem shalom</div><div class="tag_cloud" onclick="ganaar('/levi+eshkol/')">levi eshkol</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"71613","tid":"5771595","comments":"0","pagenumber":1,"titel":"Toegangswegen naar Gaza weer gesloten na beschieting","titel_seo":"toegangswegen-naar-gaza-weer-gesloten-na-beschieting","intro":"De toegangswegen naar de Gazastrook zijn door Isra\u00ebl weer gesloten","url":"https:\/\/nieuws.marokko.nl\/71613\/toegangswegen-naar-gaza-weer-gesloten-na-beschieting\/","img":"b85eeae798696f3686dc2d82a88f38f7.jpg","datum":"1621345661","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="cce1c5f8fac1414a6c18ac918fe4e331" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/71613/toegangswegen-naar-gaza-weer-gesloten-na-beschieting/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_71590"> <div class="nhs_img catcolor2 hand" title="Israëlische ministerie haalt uit naar Nederlands-Palestijns supermodel Bella Hadid om deelname protest" style="background-image:url('https://stcm.nl/imgs/th/7/76d7e0932f34b4b799b75e0d439325a0-1.jpg?israelische-ministerie-haalt-uit-naar-nederlands-palestijns-supermodel-bella-hadid-om-deelname-protest')" onclick="ganaar('/71590/israelische-ministerie-haalt-uit-naar-nederlands-palestijns-supermodel-bella-hadid-om-deelname-protest/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71590/israelische-ministerie-haalt-uit-naar-nederlands-palestijns-supermodel-bella-hadid-om-deelname-protest/">Israëlische ministerie haalt uit naar Nederlands-Palestijns supermodel Bella Hadid om deelname protest</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71590/israelische-ministerie-haalt-uit-naar-nederlands-palestijns-supermodel-bella-hadid-om-deelname-protest/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71590/israelische-ministerie-haalt-uit-naar-nederlands-palestijns-supermodel-bella-hadid-om-deelname-protest/')">De Israëlische propagandamachine draait op volle toeren en demoniseert iedereen die het durft op te nemen voor de Palestijnse bevolking.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71601"> <div class="nhs_img catcolor2 hand" title="Ruim 2700 migranten aangekomen in Spaanse enclave in Marokko (video)" style="background-image:url('https://stcm.nl/imgs/th/c/c481009c468234ddb02efb2897ccc327-1.jpg?ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video')" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/">Ruim 2700 migranten aangekomen in Spaanse enclave in Marokko (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/#postbits')">83</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/')">Ruim 2700 migranten zijn maandag aangekomen in de Spaanse enclave Ceuta in Marokko. Dat is een recordaantal op een dag. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_71580"> <div class="nhs_img catcolor1 hand" title="Oproep aan Tweede Kamer: corrigeer Rutte’s eenzijdige tweet over Israël" style="background-image:url('https://stcm.nl/imgs/th/1/1d6bde485e60de4cb408307084eea596.jpg?oproep-aan-tweede-kamer-corrigeer-ruttes-eenzijdige-tweet-over-israel')" onclick="ganaar('/71580/oproep-aan-tweede-kamer-corrigeer-ruttes-eenzijdige-tweet-over-israel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71580/oproep-aan-tweede-kamer-corrigeer-ruttes-eenzijdige-tweet-over-israel/">Oproep aan Tweede Kamer: corrigeer Rutte’s eenzijdige tweet over Israël</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/71580/oproep-aan-tweede-kamer-corrigeer-ruttes-eenzijdige-tweet-over-israel/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71580/oproep-aan-tweede-kamer-corrigeer-ruttes-eenzijdige-tweet-over-israel/')">De Tweede Kamer moet de tweet die demissionair minister-president Mark Rutte vrijdag stuurde corrigeren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71592"> <div class="nhs_img catcolor1 hand" title="Vrouw (27) overleden na beschieting auto in Amsterdam Nieuw-West (video)" style="background-image:url('https://stcm.nl/imgs/th/5/50df91e6005ba9dd3728ce281c2e10a1-1.jpg?vrouw-27-overleden-na-beschieting-auto-in-amsterdam-nieuw-west-video')" onclick="ganaar('/71592/vrouw-27-overleden-na-beschieting-auto-in-amsterdam-nieuw-west-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71592/vrouw-27-overleden-na-beschieting-auto-in-amsterdam-nieuw-west-video/">Vrouw (27) overleden na beschieting auto in Amsterdam Nieuw-West (video)</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/71592/vrouw-27-overleden-na-beschieting-auto-in-amsterdam-nieuw-west-video/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71592/vrouw-27-overleden-na-beschieting-auto-in-amsterdam-nieuw-west-video/')">Bij de beschieting van een auto met twee inzittenden in de Maassluisstraat in de Amsterdamse wijk Nieuw-West is een 27-jarige vrouw overleden. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71588"> <div class="nhs_img catcolor2 hand" title="Erdogan belt paus over massamoord op Palestijnen" style="background-image:url('https://stcm.nl/imgs/th/f/f4f5d2f4753ba6c7cbd101df9ad1ceb9.jpg?erdogan-belt-paus-over-massamoord-op-palestijnen')" onclick="ganaar('/71588/erdogan-belt-paus-over-massamoord-op-palestijnen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71588/erdogan-belt-paus-over-massamoord-op-palestijnen/">Erdogan belt paus over massamoord op Palestijnen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71588/erdogan-belt-paus-over-massamoord-op-palestijnen/#postbits')">65</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71588/erdogan-belt-paus-over-massamoord-op-palestijnen/')">De Turkse president Erdogan heeft paus Franciscus gebeld en gevraagd of die wil helpen de massamoord op Palestijnen in de Gazastrook te stoppen. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_71599"> <div class="nhs_img catcolor2 hand" title="Marokko: Ruim 150 jongeren zwemmen naar Ceuta (video)" style="background-image:url('https://stcm.nl/imgs/th/6/661e91fc865d37676d805b3da96cce29-1.jpg?marokko-ruim-150-jongeren-zwemmen-naar-ceuta-video')" onclick="ganaar('/71599/marokko-ruim-150-jongeren-zwemmen-naar-ceuta-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71599/marokko-ruim-150-jongeren-zwemmen-naar-ceuta-video/">Marokko: Ruim 150 jongeren zwemmen naar Ceuta (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71599/marokko-ruim-150-jongeren-zwemmen-naar-ceuta-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71599/marokko-ruim-150-jongeren-zwemmen-naar-ceuta-video/')">Zo'n 150 Marokkaanse migranten zijn er maandagochtend in geslaagd zwemmend de Spaanse enclave Ceuta te bereiken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71602"> <div class="nhs_img catcolor2 hand" title="Israël schiet op Libanon" style="background-image:url('https://stcm.nl/imgs/th/7/7157595d397338b4b34a3d36471ab918.jpg?israel-schiet-op-libanon')" onclick="ganaar('/71602/israel-schiet-op-libanon/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71602/israel-schiet-op-libanon/">Israël schiet op Libanon</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71602/israel-schiet-op-libanon/#postbits')">23</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71602/israel-schiet-op-libanon/')">Israël neemt Libanon onder vuur met artillerie nadat er vanuit Libanon zes raketten richting Israël zouden zijn geschoten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71596"> <div class="nhs_img catcolor2 hand" title="Spanje hervat visumuitgifte aan Marokkanen" style="background-image:url('https://stcm.nl/imgs/th/9/9ef48eca73628d2e8052f1b521a7d4dc.jpg?spanje-hervat-visumuitgifte-aan-marokkanen')" onclick="ganaar('/71596/spanje-hervat-visumuitgifte-aan-marokkanen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71596/spanje-hervat-visumuitgifte-aan-marokkanen/">Spanje hervat visumuitgifte aan Marokkanen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71596/spanje-hervat-visumuitgifte-aan-marokkanen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71596/spanje-hervat-visumuitgifte-aan-marokkanen/')">Spanje is weer begonnen met het uitgeven van Schengenvisums aan Marokkanen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71582"> <div class="nhs_img catcolor1 hand" title="Versoepelingen vrijwel zeker door: sportscholen en zwembaden gaan weer open" style="background-image:url('https://stcm.nl/imgs/th/0/0dbd9edd3eca83e3785e13c50e4cb4e2.jpg?versoepelingen-vrijwel-zeker-door-sportscholen-en-zwembaden-gaan-weer-open')" onclick="ganaar('/71582/versoepelingen-vrijwel-zeker-door-sportscholen-en-zwembaden-gaan-weer-open/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71582/versoepelingen-vrijwel-zeker-door-sportscholen-en-zwembaden-gaan-weer-open/">Versoepelingen vrijwel zeker door: sportscholen en zwembaden gaan weer open</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/71582/versoepelingen-vrijwel-zeker-door-sportscholen-en-zwembaden-gaan-weer-open/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71582/versoepelingen-vrijwel-zeker-door-sportscholen-en-zwembaden-gaan-weer-open/')">Het kabinet besluit maandag vrijwel zeker dat de versoepelingen die voor woensdag zijn aangekondigd, zullen doorgaan.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_71589"> <div class="nhs_img catcolor2 hand" title="Israël loog over bombardement op kantoren persbureaus AP en Al-Jazeera" style="background-image:url('https://stcm.nl/imgs/th/1/11ff975002d3c75c4f13089b361ef0f4-1.jpg?israel-loog-over-bombardement-op-kantoren-persbureaus-ap-en-al-jazeera')" onclick="ganaar('/71589/israel-loog-over-bombardement-op-kantoren-persbureaus-ap-en-al-jazeera/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71589/israel-loog-over-bombardement-op-kantoren-persbureaus-ap-en-al-jazeera/">Israël loog over bombardement op kantoren persbureaus AP en Al-Jazeera</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71589/israel-loog-over-bombardement-op-kantoren-persbureaus-ap-en-al-jazeera/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71589/israel-loog-over-bombardement-op-kantoren-persbureaus-ap-en-al-jazeera/')">De Amerikaanse minister van Buitenlandse Zaken, Antony Blinken, heeft nooit overlegd met de Israëliërs over het vernietigen van kantoren van internationale persbureaus in de Gazastrook</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_71609"> <div class="nhs_img catcolor2 hand" title="Ruim 47.000 Palestijnen op de vlucht wegens bombardementen Israël" style="background-image:url('https://stcm.nl/imgs/th/c/cb4461d4c0125742311bcc194a1d0fb9.jpg?ruim-47000-palestijnen-op-de-vlucht-wegens-bombardementen-israel')" onclick="ganaar('/71609/ruim-47000-palestijnen-op-de-vlucht-wegens-bombardementen-israel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71609/ruim-47000-palestijnen-op-de-vlucht-wegens-bombardementen-israel/">Ruim 47.000 Palestijnen op de vlucht wegens bombardementen Israël</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71609/ruim-47000-palestijnen-op-de-vlucht-wegens-bombardementen-israel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71609/ruim-47000-palestijnen-op-de-vlucht-wegens-bombardementen-israel/')">Zeker 47.000 Palestijnen in de Gazastrook zijn op de vlucht geslagen vanwege de aanhoudende Israëlische bombardementen op het gebied.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71608"> <div class="nhs_img catcolor2 hand" title="Spaanse premier zegt reis af na migratie-invasie Ceuta" style="background-image:url('https://stcm.nl/imgs/th/7/7452d773e5f17a660c511e19f1ea5daf.jpg?spaanse-premier-zegt-reis-af-na-migratie-invasie-ceuta')" onclick="ganaar('/71608/spaanse-premier-zegt-reis-af-na-migratie-invasie-ceuta/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71608/spaanse-premier-zegt-reis-af-na-migratie-invasie-ceuta/">Spaanse premier zegt reis af na migratie-invasie Ceuta</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71608/spaanse-premier-zegt-reis-af-na-migratie-invasie-ceuta/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71608/spaanse-premier-zegt-reis-af-na-migratie-invasie-ceuta/')">De Spaanse premier Pedro Sánchez heeft een bezoek aan Parijs afgezegd vanwege de enorme en plotselinge toestroom van migranten in de Spaanse enclave Ceuta in Noord-Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71602"> <div class="nhs_img catcolor2 hand" title="Israël schiet op Libanon" style="background-image:url('https://stcm.nl/imgs/th/7/7157595d397338b4b34a3d36471ab918.jpg?israel-schiet-op-libanon')" onclick="ganaar('/71602/israel-schiet-op-libanon/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71602/israel-schiet-op-libanon/">Israël schiet op Libanon</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71602/israel-schiet-op-libanon/#postbits')">23</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71602/israel-schiet-op-libanon/')">Israël neemt Libanon onder vuur met artillerie nadat er vanuit Libanon zes raketten richting Israël zouden zijn geschoten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71603"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 79 nieuwe besmettingen en 6 coronadoden" style="background-image:url('https://stcm.nl/imgs/th/9/98f3ca3906825fef63617ad813d5b3b7-1.jpg?marokko-meldt-79-nieuwe-besmettingen-en-6-coronadoden')" onclick="ganaar('/71603/marokko-meldt-79-nieuwe-besmettingen-en-6-coronadoden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71603/marokko-meldt-79-nieuwe-besmettingen-en-6-coronadoden/">Marokko meldt 79 nieuwe besmettingen en 6 coronadoden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71603/marokko-meldt-79-nieuwe-besmettingen-en-6-coronadoden/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71603/marokko-meldt-79-nieuwe-besmettingen-en-6-coronadoden/')">In de laatste 24 uur zijn 79 nieuwe besmettingen vastgesteld. In totaal zijn tot dusver 515.023 besmettingen geregistreerd.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_71601"> <div class="nhs_img catcolor2 hand" title="Ruim 2700 migranten aangekomen in Spaanse enclave in Marokko (video)" style="background-image:url('https://stcm.nl/imgs/th/c/c481009c468234ddb02efb2897ccc327-1.jpg?ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video')" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/">Ruim 2700 migranten aangekomen in Spaanse enclave in Marokko (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/#postbits')">83</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/71601/ruim-2700-migranten-aangekomen-in-spaanse-enclave-in-marokko-video/')">Ruim 2700 migranten zijn maandag aangekomen in de Spaanse enclave Ceuta in Marokko. Dat is een recordaantal op een dag. </div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'cce1c5f8fac1414a6c18ac918fe4e331';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.54"></script> </div> </body> </html>