<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan' | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, al hoceima, marhaba 2021, ferry, tanger-med, nador, sete, genua, marseille, italie, frankrijk, vakantie, veerboot, mre, marokko, nieuws" /> <meta name="keywords" content="marokko, al hoceima, marhaba 2021, ferry, tanger-med, nador, sete, genua, marseille, italie, frankrijk, vakantie, veerboot, mre,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="al hoceima" /><meta property="article:tag" content="marhaba 2021" /><meta property="article:tag" content="ferry" /><meta property="article:tag" content="tanger-med" /><meta property="article:tag" content="nador" /><meta property="article:tag" content="sete" /><meta property="article:tag" content="genua" /><meta property="article:tag" content="marseille" /><meta property="article:tag" content="italie" /><meta property="article:tag" content="frankrijk" /><meta property="article:tag" content="vakantie" /><meta property="article:tag" content="veerboot" /><meta property="article:tag" content="mre" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/"
},
"headline": "Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'",
"image": [
"https://stcm.nl/imgs/l/8/8832203c974540cb7719914667ed6db1-1.jpg"
],
"datePublished": "2021-06-21T18:32:00+00:00",
"dateModified": "2021-06-21T18:32:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'",
"item": "https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'" /> <meta name="twitter:description" content="De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/8/8832203c974540cb7719914667ed6db1-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'" /> <meta property="og:url" content="https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/8/8832203c974540cb7719914667ed6db1-1.jpg" /> <meta property="og:image:alt" content="Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-06-21T18:32:00+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/l/8/8832203c974540cb7719914667ed6db1-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/" / --> <!-- // revision MVC2 3.1.55 // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.55" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" /> <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "marokko, al hoceima, marhaba 2021, ferry, tanger-med, nador, sete, genua, marseille, italie, frankrijk, vakantie, veerboot, mre",
  no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script> </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div id="h1"></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bdr3.png')" title=" | Van 13&deg; tot maximaal 16&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">13&deg;c</div> <div class="koers rsnf"><b>10.615</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Maghreb was om 22:05" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>00:06</b><br /><span>Ishaa</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'" style="background-image:url('https://stcm.nl/imgs/l/8/8832203c974540cb7719914667ed6db1-1.jpg?marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">21 jun 20:32</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F72126%2Fmarhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Marhaba+2021%3A+%5C%27haven+van+Al+Hoceima+binnenkort+toegevoegd+aan+vlootplan%5C%27&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72126%2Fmarhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+al+hoceima%2C+marhaba+2021%2C+ferry%2C+tanger-med%2C+nador%2C+sete%2C+genua%2C+marseille%2C+italie%2C+frankrijk%2C+vakantie%2C+veerboot%2C+mre')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F72126%2Fmarhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72126%2Fmarhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte.</div> <div class="nbit_content alf"> <p>Dat meldt nieuwsdienst Medias24 maandag nadat zaterdag een eerste veerboot met aan boord 1.500 passagiers en 350 voertuigen arriveerde in de haven van Al Hoceima. De overtocht duurde 32 uur.<div id="showheroes-ad"></div></p><p>Al Hoceima wordt daarmee de derde Marokkaanse haven waar komende zomer veerboten vanuit Europa zullen aanmeren. Voorheen was het al mogelijk om vanuit het Franse Sète de oversteek te maken naar Nador en Tanger-med, vanuit Marseille naar Tanger-Med en vanuit Italë (Genua) naar Tanger-Med.</p><p>De uitbreiding van het vlootplan is een reactie op het bevel van Koning Mohammed VI. De monarch had recentelijk de autoriteiten en transportbedrijven <a href="https://nieuws.marokko.nl/71997/marhaba-2021-koning-mohammed-vi-beveelt-prijsverlaging-vlieg-en-boottickets/">geïnstrueerd</a> om de prijzen voor vlieg en boottickets te verlagen alsook alles in het werk te stellen om de reis van Marokkaanse diaspora (MRE) tijdens het komende zomerseizoen te vergemakkelijken.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p><span style="font-weight: bold;">Portugal</span><br /> Marokkaanse autoriteiten zijn nog in gesprek met Portugese havenautoriteiten om de haven van Portimao te verbinden met Tanger-Med. Door de recente verspreiding van een zeer besmettelijke variant van het coronavirus lijkt het echter onwaarschijnlijk dat de zeeverbinding tot stand zal komen.</p><p>De autoriteiten in Portugal zijn de coronamaatregelen in eigen land aan het verscherpen. Zo ging <a href="https://nieuws.marokko.nl/72084/lissabon-op-slot-vanwege-delta-variant-toeristen-mogen-wel-weg/">hoofdstad Lissabon vrijdagmiddag op slot</a> vanwege het groeiende aantal coronabesmettingen. <a href="https://nieuws.marokko.nl/72099/helft-nieuwe-corona-infecties-in-lissabon-door-delta-variant/">Meer dan de helft</a> van de nieuwe corona-infecties in de regio Lissabon komt momenteel voor rekening van de zogenaamde Delta-variant.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De Delta-variant staat bekend als zeer besmettelijk en lijkt volgens hoofdwetenschapper Soumya Swaminathan van de Wereldgezondheidsorganisatie (WHO) de&nbsp;<a href="https://nieuws.marokko.nl/72083/who-extra-besmettelijke-delta-variant-corona-op-weg-wereldwijd-dominant-te-worden/">dominante variant</a>&nbsp;in de wereld te worden.</p><p>De Portugese autoriteiten gooien momenteel alles in de strijd om de zorgelijke toename van het aantal besmettingen te keren.</p> <div id="o1"></div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/al+hoceima/')">al hoceima</div><div class="tag_cloud" onclick="ganaar('/marhaba+2021/')">marhaba 2021</div><div class="tag_cloud" onclick="ganaar('/ferry/')">ferry</div><div class="tag_cloud" onclick="ganaar('/tanger-med/')">tanger-med</div><div class="tag_cloud" onclick="ganaar('/nador/')">nador</div><div class="tag_cloud" onclick="ganaar('/sete/')">sete</div><div class="tag_cloud" onclick="ganaar('/genua/')">genua</div><div class="tag_cloud" onclick="ganaar('/marseille/')">marseille</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vakantie/')">vakantie</div><div class="tag_cloud" onclick="ganaar('/veerboot/')">veerboot</div><div class="tag_cloud" onclick="ganaar('/mre/')">mre</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"72126","tid":"5774099","comments":"0","pagenumber":1,"titel":"Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'","titel_seo":"marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan","intro":"De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse S\u00e9te.","url":"https:\/\/nieuws.marokko.nl\/72126\/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan\/","img":"8832203c974540cb7719914667ed6db1-1.jpg","datum":"1624300320","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="dc1e089946cfca76568d75346b296001" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_72109"> <div class="nhs_img catcolor2 hand" title="Nieuwe regering Israël telt 4 ministers van Marokkaanse komaf" style="background-image:url('https://stcm.nl/imgs/th/5/5559d329a8e5be13fe6d0f1f80fdbabe-1.jpg?nieuwe-regering-israel-telt-4-ministers-van-marokkaanse-komaf')" onclick="ganaar('/72109/nieuwe-regering-israel-telt-4-ministers-van-marokkaanse-komaf/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72109/nieuwe-regering-israel-telt-4-ministers-van-marokkaanse-komaf/">Nieuwe regering Israël telt 4 ministers van Marokkaanse komaf</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72109/nieuwe-regering-israel-telt-4-ministers-van-marokkaanse-komaf/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72109/nieuwe-regering-israel-telt-4-ministers-van-marokkaanse-komaf/')">Israël heeft na ongeveer twee jaar politieke onrust en vier verkiezingen weer een nieuwe regering.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72098"> <div class="nhs_img catcolor2 hand" title="Aardbeving met een kracht van 4,6 treft provincie Driouch" style="background-image:url('https://stcm.nl/imgs/th/9/9b358bd7f236c04ae911648a7170428f-1.jpg?aardbeving-met-een-kracht-van-46-treft-provincie-driouch')" onclick="ganaar('/72098/aardbeving-met-een-kracht-van-46-treft-provincie-driouch/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72098/aardbeving-met-een-kracht-van-46-treft-provincie-driouch/">Aardbeving met een kracht van 4,6 treft provincie Driouch</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72098/aardbeving-met-een-kracht-van-46-treft-provincie-driouch/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72098/aardbeving-met-een-kracht-van-46-treft-provincie-driouch/')">De aardbeving vond zaterdagochtend plaats</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72094"> <div class="nhs_img catcolor2 hand" title="Israël veroordeelt verkiezing Raisi als president Iran" style="background-image:url('https://stcm.nl/imgs/th/d/da986cfebb0de2e199c879bed55fd424.jpg?israel-veroordeelt-verkiezing-raisi-als-president-iran')" onclick="ganaar('/72094/israel-veroordeelt-verkiezing-raisi-als-president-iran/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72094/israel-veroordeelt-verkiezing-raisi-als-president-iran/">Israël veroordeelt verkiezing Raisi als president Iran</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72094/israel-veroordeelt-verkiezing-raisi-als-president-iran/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72094/israel-veroordeelt-verkiezing-raisi-als-president-iran/')">Israël heeft geen goed woord over voor het besluit van de Iraniërs Ebrahim Raisi te kiezen als nieuwe president.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_72119"> <div class="nhs_img catcolor2 hand" title="Tanger: Politie beëindigt optreden Dounia Batma" style="background-image:url('https://stcm.nl/imgs/th/c/c0e5cf35847e47d08f70fcd6f8f70179-1.jpg?tanger-politie-beeindigt-optreden-dounia-batma')" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72119/tanger-politie-beeindigt-optreden-dounia-batma/">Tanger: Politie beëindigt optreden Dounia Batma</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/')">De politie in Tanger heeft zondagavond een optreden van zangeres Dounia Batma beëindigd omdat er teveel mensen aanwezig waren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72097"> <div class="nhs_img catcolor2 hand" title="Extreemrechtse Belgische militair Jürgen Conings dood gevonden" style="background-image:url('https://stcm.nl/imgs/th/6/65c64368337966757153530bd49bbc9e.jpg?extreemrechtse-belgische-militair-jurgen-conings-dood-gevonden')" onclick="ganaar('/72097/extreemrechtse-belgische-militair-jurgen-conings-dood-gevonden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72097/extreemrechtse-belgische-militair-jurgen-conings-dood-gevonden/">Extreemrechtse Belgische militair Jürgen Conings dood gevonden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72097/extreemrechtse-belgische-militair-jurgen-conings-dood-gevonden/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72097/extreemrechtse-belgische-militair-jurgen-conings-dood-gevonden/')">In de zoektocht naar de weken geleden verdwenen en voortvluchtige Belgische militair Jürgen Conings is een lichaam gevonden, melden Belgische media.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72124"> <div class="nhs_img catcolor2 hand" title="Marhaba 2021: RAM kondigt extra vluchten aan vanuit Amsterdam en Brussel" style="background-image:url('https://stcm.nl/imgs/th/7/7ff780f2bfb7a797ba079c55bed10021-1.jpg?marhaba-2021-ram-kondigt-extra-vluchten-aan-vanuit-amsterdam-en-brussel')" onclick="ganaar('/72124/marhaba-2021-ram-kondigt-extra-vluchten-aan-vanuit-amsterdam-en-brussel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72124/marhaba-2021-ram-kondigt-extra-vluchten-aan-vanuit-amsterdam-en-brussel/">Marhaba 2021: RAM kondigt extra vluchten aan vanuit Amsterdam en Brussel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72124/marhaba-2021-ram-kondigt-extra-vluchten-aan-vanuit-amsterdam-en-brussel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72124/marhaba-2021-ram-kondigt-extra-vluchten-aan-vanuit-amsterdam-en-brussel/')">De nationale luchtvaartmaatschappij Royal Air Maroc (RAM) zal in juli nieuwe vluchten aanbieden vanuit tien Europese steden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72104"> <div class="nhs_img catcolor2 hand" title="Tetouan: Gratis strandstoelen op stranden Oued Laou" style="background-image:url('https://stcm.nl/imgs/th/2/207be3f68479d03361e13f482753905e-1.jpg?tetouan-gratis-strandstoelen-op-stranden-oued-laou')" onclick="ganaar('/72104/tetouan-gratis-strandstoelen-op-stranden-oued-laou/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72104/tetouan-gratis-strandstoelen-op-stranden-oued-laou/">Tetouan: Gratis strandstoelen op stranden Oued Laou</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72104/tetouan-gratis-strandstoelen-op-stranden-oued-laou/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72104/tetouan-gratis-strandstoelen-op-stranden-oued-laou/')">Op stranden in het Noord-Marokkaanse Oued Laoui zijn gedurende het komend zomerseizoen tientallen parasols en strandstoelen gratis beschikbaar voor strandgangers.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72126"> <div class="nhs_img catcolor2 hand" title="Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'" style="background-image:url('https://stcm.nl/imgs/th/8/8832203c974540cb7719914667ed6db1-1.jpg?marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan')" onclick="ganaar('/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/">Marhaba 2021: 'haven van Al Hoceima binnenkort toegevoegd aan vlootplan'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72126/marhaba-2021-haven-van-al-hoceima-binnenkort-toegevoegd-aan-vlootplan/')">De haven van Al Hoceima zal binnenkort worden toegevoegd aan het vlootplan voor de veerverbinding met het Franse Séte.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72111"> <div class="nhs_img catcolor2 hand" title="Onderzoek: 15% Spanjaarden erkent Marokkaanse karakter Ceuta en Melilla" style="background-image:url('https://stcm.nl/imgs/th/0/0921a367bd1fe6014b0ceda18d67630d-1.jpg?onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla')" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/">Onderzoek: 15% Spanjaarden erkent Marokkaanse karakter Ceuta en Melilla</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/')">Ruim 15 procent van de Spanjaarden erkent het Marokkaanse karakter van de Spaanse enclaves Ceuta en Melilla.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72096"> <div class="nhs_img catcolor2 hand" title="China dient miljardste dosis van coronavaccin toe" style="background-image:url('https://stcm.nl/imgs/th/d/dd0915a46c244db6bb192997e44292da.jpg?china-dient-miljardste-dosis-van-coronavaccin-toe')" onclick="ganaar('/72096/china-dient-miljardste-dosis-van-coronavaccin-toe/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72096/china-dient-miljardste-dosis-van-coronavaccin-toe/">China dient miljardste dosis van coronavaccin toe</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72096/china-dient-miljardste-dosis-van-coronavaccin-toe/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72096/china-dient-miljardste-dosis-van-coronavaccin-toe/')">China heeft zaterdag de miljardste coronaprik gezet. Dat is wereldwijd zo'n 40 procent van alle inentingen tegen Covid-19.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_72125"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 86 nieuwe besmettingen en 8,3 miljoen volledig gevaccineerden" style="background-image:url('https://stcm.nl/imgs/th/5/5e8bda80e8275421f112790a9d965d9f-1.jpg?marokko-meldt-86-nieuwe-besmettingen-en-83-miljoen-volledig-gevaccineerden')" onclick="ganaar('/72125/marokko-meldt-86-nieuwe-besmettingen-en-83-miljoen-volledig-gevaccineerden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72125/marokko-meldt-86-nieuwe-besmettingen-en-83-miljoen-volledig-gevaccineerden/">Marokko meldt 86 nieuwe besmettingen en 8,3 miljoen volledig gevaccineerden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72125/marokko-meldt-86-nieuwe-besmettingen-en-83-miljoen-volledig-gevaccineerden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72125/marokko-meldt-86-nieuwe-besmettingen-en-83-miljoen-volledig-gevaccineerden/')">In de laatste 24 uur zijn 86 nieuwe besmettingen vastgesteld. In totaal zijn tot dusver 526.737 besmettingen geregistreerd.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72127"> <div class="nhs_img catcolor2 hand" title="Spanje 'bereid' om voorstel van Marokko over de Sahara aan te horen" style="background-image:url('https://stcm.nl/imgs/th/e/ec7090ec8f61a8a93b76259eb3f6cb78-1.jpg?spanje-bereid-om-voorstel-van-marokko-over-de-sahara-aan-te-horen')" onclick="ganaar('/72127/spanje-bereid-om-voorstel-van-marokko-over-de-sahara-aan-te-horen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72127/spanje-bereid-om-voorstel-van-marokko-over-de-sahara-aan-te-horen/">Spanje 'bereid' om voorstel van Marokko over de Sahara aan te horen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72127/spanje-bereid-om-voorstel-van-marokko-over-de-sahara-aan-te-horen/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72127/spanje-bereid-om-voorstel-van-marokko-over-de-sahara-aan-te-horen/')">Madrid is bereid om oplossingen van Rabat inzake de Sahara-kwestie aan te horen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72119"> <div class="nhs_img catcolor2 hand" title="Tanger: Politie beëindigt optreden Dounia Batma" style="background-image:url('https://stcm.nl/imgs/th/c/c0e5cf35847e47d08f70fcd6f8f70179-1.jpg?tanger-politie-beeindigt-optreden-dounia-batma')" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72119/tanger-politie-beeindigt-optreden-dounia-batma/">Tanger: Politie beëindigt optreden Dounia Batma</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72119/tanger-politie-beeindigt-optreden-dounia-batma/')">De politie in Tanger heeft zondagavond een optreden van zangeres Dounia Batma beëindigd omdat er teveel mensen aanwezig waren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72116"> <div class="nhs_img catcolor2 hand" title="Meer dan 440 kinderen oeverleden tijdens overtocht naar Europa" style="background-image:url('https://stcm.nl/imgs/th/9/98122ac01daa1f7bfb9eba500ccf30fc-1.jpg?meer-dan-440-kinderen-oeverleden-tijdens-overtocht-naar-europa')" onclick="ganaar('/72116/meer-dan-440-kinderen-oeverleden-tijdens-overtocht-naar-europa/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72116/meer-dan-440-kinderen-oeverleden-tijdens-overtocht-naar-europa/">Meer dan 440 kinderen oeverleden tijdens overtocht naar Europa</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72116/meer-dan-440-kinderen-oeverleden-tijdens-overtocht-naar-europa/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72116/meer-dan-440-kinderen-oeverleden-tijdens-overtocht-naar-europa/')">Sinds juni 2018 zijn meer 440 kinderen omgekomen bij hun poging om over te steken naar Europa. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_72111"> <div class="nhs_img catcolor2 hand" title="Onderzoek: 15% Spanjaarden erkent Marokkaanse karakter Ceuta en Melilla" style="background-image:url('https://stcm.nl/imgs/th/0/0921a367bd1fe6014b0ceda18d67630d-1.jpg?onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla')" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/">Onderzoek: 15% Spanjaarden erkent Marokkaanse karakter Ceuta en Melilla</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/72111/onderzoek-15-spanjaarden-erkent-marokkaanse-karakter-ceuta-en-melilla/')">Ruim 15 procent van de Spanjaarden erkent het Marokkaanse karakter van de Spaanse enclaves Ceuta en Melilla.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <div id="h2"></div> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = 'dc1e089946cfca76568d75346b296001';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.55"></script> </div> </body> </html>