<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen | Marokko Nieuws</title>
<meta name="news_keywords" content="marokko, rabat, spanje, madrid, josé manuel albares, marokko, nieuws" />
<meta name="keywords" content="marokko, rabat, spanje, madrid, josé manuel albares,nieuws, marokko, marokkaan, marokkaanse, marokkaans" />
<meta name="description" content="De nieuwe Spaanse Minister van Buitenlandse Zaken José Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="marokko" /><meta property="article:tag" content="rabat" /><meta property="article:tag" content="spanje" /><meta property="article:tag" content="madrid" /><meta property="article:tag" content="josé manuel albares" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/"
      },
      "headline": "Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen",
      "image": [
        "https://stcm.nl/imgs/l/4/42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg"
       ],
      "datePublished": "2021-07-14T14:18:15+00:00",
      "dateModified": "2021-07-14T14:18:15+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "De nieuwe Spaanse Minister van Buitenlandse Zaken José Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko."
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Marokko Nieuws",
        "item": "https://nieuws.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Marokko",
        "item": "https://nieuws.marokko.nl/marokko/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen",
        "item": "https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen" />
<meta name="twitter:description" content="De nieuwe Spaanse Minister van Buitenlandse Zaken José Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko." />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/4/42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen" />
<meta property="og:url" content="https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/4/42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg" />
<meta property="og:image:alt" content="Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="De nieuwe Spaanse Minister van Buitenlandse Zaken José Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko." />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2021-07-14T14:18:15+00:00" />
<meta property="article:section" content="Marokko" />

<link rel="image_src" href="https://stcm.nl/imgs/l/4/42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg" />
<link rel="canonical" href="https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/" / -->
<!-- // revision MVC2 3.1.55 // -->
<meta name="robots" content="index, follow, max-image-preview:large" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.55" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />

</head>
<body>
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div>
    <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div>
    <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div>
    <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Asr was om 18:04" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>21:57</b><br /><span>Maghreb</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen" style="background-image:url('https://stcm.nl/imgs/l/4/42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg?nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments1 hand" title="1 reacties" onclick="javascript:ss('#postbits')"><span>1</span></div> <div class="nbit_tijd tnf uc">14 jul 16:18</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F72507%2Fnieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Nieuwe+Spaanse+buitenlandminister+wil+banden+met+Marokko+herstellen&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72507%2Fnieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+rabat%2C+spanje%2C+madrid%2C+jos%C3%A9+manuel+albares')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F72507%2Fnieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72507%2Fnieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De nieuwe Spaanse Minister van Buitenlandse Zaken José Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko.</div> <div class="nbit_content alf"> <p>Dat maakte Albares bekend tijdens de ceremoniële takenoverdracht tussen hem en zijn voorganger Arancha Gonzalez Laya.<div id="showheroes-ad"></div></p><p>Hij liet doorschemeren de betrekkingen met landen te zuiden van de Middellandse Zee te zullen versterken, en legde daarbij vooral de nadruk op de relatie met Marokko.</p><p>Het vertrek van Laya wordt gezien als een handreiking van Madrid aan Rabat. Háár optreden als buitenlandminister werd in eigen land zwaar bekritiseerd voor onder meer de reeks handelingen die resulteerden in het dieptepunt in de betrekkingen tussen Marokko en Spanje.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De Spaanse verwelkoming van de separatistenleider Brahim Ghali was voor Marokko reden genoeg om de eigen ambassadeur terug te roepen. Rabat liet vorige maand weten geen gesprekspartner meer te zien in de Spaanse buitenlandminister en&nbsp;<a href="https://nieuws.marokko.nl/71393/gesprek-tussen-spaanse-en-marokkaanse-buitenlandministers-geannuleerd/">verbrak al het contact</a>.</p><p>De nieuwe Spaanse buitenlandminister werkte voorheen als&nbsp;ambassadeur in Parijs. Hij omschreef Marokko als "grote vriend en buur".</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/rabat/')">rabat</div><div class="tag_cloud" onclick="ganaar('/spanje/')">spanje</div><div class="tag_cloud" onclick="ganaar('/madrid/')">madrid</div><div class="tag_cloud" onclick="ganaar('/jose+manuel+albares/')">josé manuel albares</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"72507","tid":"5775614","comments":"1","pagenumber":1,"titel":"Nieuwe Spaanse buitenlandminister wil banden met Marokko herstellen","titel_seo":"nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen","intro":"De nieuwe Spaanse Minister van Buitenlandse Zaken Jos\u00e9 Manuel Albares wil meteen beginnen met het herstellen van de betrekkingen met buurland Marokko.","url":"https:\/\/nieuws.marokko.nl\/72507\/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen\/","img":"42cbe5b6bdf19cfc42118ff66e3ad393-1.jpeg","datum":"1626272295","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="22d07b616003f27ab3195bada859c15b" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/72507/nieuwe-spaanse-buitenlandminister-wil-banden-met-marokko-herstellen/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_72492">
  <div class="nhs_img catcolor2 hand" title="Marokko: Ongevaccineerden uit risicolanden voortaan 5 dagen in thuisquarantaine" style="background-image:url('https://stcm.nl/imgs/th/9/9ad2d77bb2002d650f5b4dd1b5a59f58-1.jpg?marokko-ongevaccineerden-uit-risicolanden-voortaan-5-dagen-in-thuisquarantaine')" onclick="ganaar('/72492/marokko-ongevaccineerden-uit-risicolanden-voortaan-5-dagen-in-thuisquarantaine/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72492/marokko-ongevaccineerden-uit-risicolanden-voortaan-5-dagen-in-thuisquarantaine/">Marokko: Ongevaccineerden uit risicolanden voortaan 5 dagen in thuisquarantaine</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72492/marokko-ongevaccineerden-uit-risicolanden-voortaan-5-dagen-in-thuisquarantaine/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72492/marokko-ongevaccineerden-uit-risicolanden-voortaan-5-dagen-in-thuisquarantaine/')">Niet-gevaccineerde Marokkaanse reizigers uit landen met een hoog besmettingsrisico (Lijst B) kunnen voortaan de quarantaineplicht thuis uitzitten.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72481">
  <div class="nhs_img catcolor1 hand" title="Mocromaffia: Definitief levenslange celstraffen voor moorden Staatsliedenbuurt" style="background-image:url('https://stcm.nl/imgs/th/2/2fe25a2f05ee327022222eafdb925623.jpg?mocromaffia-definitief-levenslange-celstraffen-voor-moorden-staatsliedenbuurt')" onclick="ganaar('/72481/mocromaffia-definitief-levenslange-celstraffen-voor-moorden-staatsliedenbuurt/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72481/mocromaffia-definitief-levenslange-celstraffen-voor-moorden-staatsliedenbuurt/">Mocromaffia: Definitief levenslange celstraffen voor moorden Staatsliedenbuurt</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/72481/mocromaffia-definitief-levenslange-celstraffen-voor-moorden-staatsliedenbuurt/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72481/mocromaffia-definitief-levenslange-celstraffen-voor-moorden-staatsliedenbuurt/')">De levenslange gevangenisstraffen voor twee mannen die betrokken waren bij de dubbele liquidatie in de Amsterdamse Staatsliedenbuurt eind 2012, zijn definitief.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72476">
  <div class="nhs_img catcolor2 hand" title="VS-waakhond ziet nieuwe ernstige bijwerking Janssen-vaccin" style="background-image:url('https://stcm.nl/imgs/th/0/0e618083af6e642087fa04a9395d9a7b.jpg?vs-waakhond-ziet-nieuwe-ernstige-bijwerking-janssen-vaccin')" onclick="ganaar('/72476/vs-waakhond-ziet-nieuwe-ernstige-bijwerking-janssen-vaccin/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72476/vs-waakhond-ziet-nieuwe-ernstige-bijwerking-janssen-vaccin/">VS-waakhond ziet nieuwe ernstige bijwerking Janssen-vaccin</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72476/vs-waakhond-ziet-nieuwe-ernstige-bijwerking-janssen-vaccin/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72476/vs-waakhond-ziet-nieuwe-ernstige-bijwerking-janssen-vaccin/')">De Amerikaanse gezondheidswaakhond FDA waarschuwt voor een nieuwe, ernstige bijwerking bij het coronavaccin van Janssen (Johnson &amp; Johnson).</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_72494">
  <div class="nhs_img catcolor2 hand" title="Marokko meldt 1897 nieuwe coronabesmettingen en 11 doden" style="background-image:url('https://stcm.nl/imgs/th/9/98f3ca3906825fef63617ad813d5b3b7-1.jpg?marokko-meldt-1897-nieuwe-coronabesmettingen-en-11-doden')" onclick="ganaar('/72494/marokko-meldt-1897-nieuwe-coronabesmettingen-en-11-doden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72494/marokko-meldt-1897-nieuwe-coronabesmettingen-en-11-doden/">Marokko meldt 1897 nieuwe coronabesmettingen en 11 doden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72494/marokko-meldt-1897-nieuwe-coronabesmettingen-en-11-doden/#postbits')">6</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72494/marokko-meldt-1897-nieuwe-coronabesmettingen-en-11-doden/')">In de laatste 24 uur zijn 1.897 nieuwe besmettingen vastgesteld. In totaal zijn tot dusver 545.016 besmettingen geregistreerd.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72479">
  <div class="nhs_img catcolor2 hand" title="Vakantielanden Spanje en Frankrijk scherpen coronaregels aan" style="background-image:url('https://stcm.nl/imgs/th/5/5b3140a26f23ad0e23f129dfe037308f-1.jpg?vakantielanden-spanje-en-frankrijk-scherpen-coronaregels-aan')" onclick="ganaar('/72479/vakantielanden-spanje-en-frankrijk-scherpen-coronaregels-aan/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72479/vakantielanden-spanje-en-frankrijk-scherpen-coronaregels-aan/">Vakantielanden Spanje en Frankrijk scherpen coronaregels aan</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72479/vakantielanden-spanje-en-frankrijk-scherpen-coronaregels-aan/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72479/vakantielanden-spanje-en-frankrijk-scherpen-coronaregels-aan/')">De bij Nederlandse toeristen populaire vakantiebestemmingen Griekenland, Frankrijk en Spanje scherpen de coronaregels aan. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72496">
  <div class="nhs_img catcolor1 hand" title="Peiling: meerderheid voor verbod op reizen naar 'oranje gebied'" style="background-image:url('https://stcm.nl/imgs/th/4/49b7c7e4bdea83bec3355eac1a6b14bf-1.jpg?peiling-meerderheid-voor-verbod-op-reizen-naar-oranje-gebied')" onclick="ganaar('/72496/peiling-meerderheid-voor-verbod-op-reizen-naar-oranje-gebied/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72496/peiling-meerderheid-voor-verbod-op-reizen-naar-oranje-gebied/">Peiling: meerderheid voor verbod op reizen naar 'oranje gebied'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/72496/peiling-meerderheid-voor-verbod-op-reizen-naar-oranje-gebied/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72496/peiling-meerderheid-voor-verbod-op-reizen-naar-oranje-gebied/')">De overheid zou vakanties naar gebieden die in het reisadvies de kleur oranje hebben gekregen niet langer moeten toestaan</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72475">
  <div class="nhs_img catcolor2 hand" title="Catalonië legt uitgaan aan banden en weer avondklok in Valencia" style="background-image:url('https://stcm.nl/imgs/th/9/912d885b322e20f252864a2c77ecb83a.jpg?catalonie-legt-uitgaan-aan-banden-en-weer-avondklok-in-valencia')" onclick="ganaar('/72475/catalonie-legt-uitgaan-aan-banden-en-weer-avondklok-in-valencia/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72475/catalonie-legt-uitgaan-aan-banden-en-weer-avondklok-in-valencia/">Catalonië legt uitgaan aan banden en weer avondklok in Valencia</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72475/catalonie-legt-uitgaan-aan-banden-en-weer-avondklok-in-valencia/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72475/catalonie-legt-uitgaan-aan-banden-en-weer-avondklok-in-valencia/')">De Spaanse toeristische regio's Catalonië en Valencia komen met nieuwe maatregelen om de jongste golf van het coronavirus in te dammen. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72489">
  <div class="nhs_img catcolor1 hand" title="Aankomende reizigers op Schiphol krijgen zelftest" style="background-image:url('https://stcm.nl/imgs/th/4/4f7c4356a1296eecb4acb29744fcfb7a.jpg?aankomende-reizigers-op-schiphol-krijgen-zelftest')" onclick="ganaar('/72489/aankomende-reizigers-op-schiphol-krijgen-zelftest/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72489/aankomende-reizigers-op-schiphol-krijgen-zelftest/">Aankomende reizigers op Schiphol krijgen zelftest</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/72489/aankomende-reizigers-op-schiphol-krijgen-zelftest/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72489/aankomende-reizigers-op-schiphol-krijgen-zelftest/')">Mensen die op Schiphol aankomen, kunnen een zelftest voor het coronavirus in handen krijgen. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72473">
  <div class="nhs_img catcolor2 hand" title="Marokko meldt 657 nieuwe coronabesmettingen en 15 doden" style="background-image:url('https://stcm.nl/imgs/th/d/d985966252141489b035d4015f5c7057-1.jpeg?marokko-meldt-657-nieuwe-coronabesmettingen-en-15-doden')" onclick="ganaar('/72473/marokko-meldt-657-nieuwe-coronabesmettingen-en-15-doden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72473/marokko-meldt-657-nieuwe-coronabesmettingen-en-15-doden/">Marokko meldt 657 nieuwe coronabesmettingen en 15 doden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72473/marokko-meldt-657-nieuwe-coronabesmettingen-en-15-doden/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72473/marokko-meldt-657-nieuwe-coronabesmettingen-en-15-doden/')">In de laatste 24 uur zijn 657 nieuwe besmettingen vastgesteld. In totaal zijn tot dusver 543.119 besmettingen geregistreerd.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72490">
  <div class="nhs_img catcolor1 hand" title="Van positief geteste mensen was 6 procent volledig gevaccineerd" style="background-image:url('https://stcm.nl/imgs/th/1/11f98c8cf98ef3c17e8fc626416a857f.jpg?van-positief-geteste-mensen-was-6-procent-volledig-gevaccineerd')" onclick="ganaar('/72490/van-positief-geteste-mensen-was-6-procent-volledig-gevaccineerd/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72490/van-positief-geteste-mensen-was-6-procent-volledig-gevaccineerd/">Van positief geteste mensen was 6 procent volledig gevaccineerd</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/72490/van-positief-geteste-mensen-was-6-procent-volledig-gevaccineerd/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72490/van-positief-geteste-mensen-was-6-procent-volledig-gevaccineerd/')">Van de mensen die afgelopen week positief hebben getest op het coronavirus heeft 6 procent bij het maken van de testafspraak aangegeven volledig te zijn gevaccineerd. </div>
  </div>
  <div class="cleardiv"></div>
</div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_72508">
  <div class="nhs_img catcolor2 hand" title="Marokko overtreft Algerije als grootste Afrikaanse afnemer van Franse wapens" style="background-image:url('https://stcm.nl/imgs/th/9/9d2d92a19d7b15f771c213cee11cb3cf-1.jpeg?marokko-overtreft-algerije-als-grootste-afrikaanse-afnemer-van-franse-wapens')" onclick="ganaar('/72508/marokko-overtreft-algerije-als-grootste-afrikaanse-afnemer-van-franse-wapens/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72508/marokko-overtreft-algerije-als-grootste-afrikaanse-afnemer-van-franse-wapens/">Marokko overtreft Algerije als grootste Afrikaanse afnemer van Franse wapens</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72508/marokko-overtreft-algerije-als-grootste-afrikaanse-afnemer-van-franse-wapens/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72508/marokko-overtreft-algerije-als-grootste-afrikaanse-afnemer-van-franse-wapens/')">Marokko bestelde in 2020 voor € 425,9 miljoen aan wapens bij Frankrijk en overtrof daarmee buurland Algerije (€ 41,1 miljoen).</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72505">
  <div class="nhs_img catcolor2 hand" title="RAM: Reizigers uit risicolanden mogen vluchtdata wijzigen" style="background-image:url('https://stcm.nl/imgs/th/1/12c86bbc4553ef17fd531968776dc209-1.jpg?ram-reizigers-uit-risicolanden-mogen-vluchtdata-wijzigen')" onclick="ganaar('/72505/ram-reizigers-uit-risicolanden-mogen-vluchtdata-wijzigen/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72505/ram-reizigers-uit-risicolanden-mogen-vluchtdata-wijzigen/">RAM: Reizigers uit risicolanden mogen vluchtdata wijzigen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72505/ram-reizigers-uit-risicolanden-mogen-vluchtdata-wijzigen/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72505/ram-reizigers-uit-risicolanden-mogen-vluchtdata-wijzigen/')">De nationale luchtvaartmaatschappij Royal Air Maroc (RAM) staat reizigers uit risicolanden (Lijst B) toe om éénmalig de reisdata aan te passen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72504">
  <div class="nhs_img catcolor2 hand" title="Marokko stuurt medische noodhulp naar Tunesië" style="background-image:url('https://stcm.nl/imgs/th/c/c643370a96cc5ae0f63556cbb6b0e7a1-1.jpg?marokko-stuurt-medische-noodhulp-naar-tunesie')" onclick="ganaar('/72504/marokko-stuurt-medische-noodhulp-naar-tunesie/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72504/marokko-stuurt-medische-noodhulp-naar-tunesie/">Marokko stuurt medische noodhulp naar Tunesië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72504/marokko-stuurt-medische-noodhulp-naar-tunesie/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72504/marokko-stuurt-medische-noodhulp-naar-tunesie/')">Koning Mohammed VI heeft de regering opgedragen om humanitaire noodhulp te sturen naar Tunesië</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72506">
  <div class="nhs_img catcolor2 hand" title="Spaanse douanehelikopter te water tijdens achtervolging drugssmokkelaars" style="background-image:url('https://stcm.nl/imgs/th/7/74d9573a03fa2ed114e6f2d70a874408-1.jpg?spaanse-douanehelikopter-te-water-tijdens-achtervolging-drugssmokkelaars')" onclick="ganaar('/72506/spaanse-douanehelikopter-te-water-tijdens-achtervolging-drugssmokkelaars/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72506/spaanse-douanehelikopter-te-water-tijdens-achtervolging-drugssmokkelaars/">Spaanse douanehelikopter te water tijdens achtervolging drugssmokkelaars</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72506/spaanse-douanehelikopter-te-water-tijdens-achtervolging-drugssmokkelaars/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72506/spaanse-douanehelikopter-te-water-tijdens-achtervolging-drugssmokkelaars/')">Een Spaanse douanehelikopter is zondag tijdens een achtervolging neergestort in de Straat van Gibraltar</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72497">
  <div class="nhs_img catcolor2 hand" title="Verenigde Arabische Emiraten openen ambassade in Israël" style="background-image:url('https://stcm.nl/imgs/th/2/2830f8d53f33ad6e01439c11bce5b8aa-1.jpg?verenigde-arabische-emiraten-openen-ambassade-in-israel')" onclick="ganaar('/72497/verenigde-arabische-emiraten-openen-ambassade-in-israel/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72497/verenigde-arabische-emiraten-openen-ambassade-in-israel/">Verenigde Arabische Emiraten openen ambassade in Israël</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72497/verenigde-arabische-emiraten-openen-ambassade-in-israel/#postbits')">10</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72497/verenigde-arabische-emiraten-openen-ambassade-in-israel/')">De Verenigde Arabische Emiraten (VAE) hebben een ambassade geopend in Israël. </div>
  </div>
  <div class="cleardiv"></div>
</div> </div> </aside>
<div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
$('.lazyload').lazyload();
var SESSIONHASH = '22d07b616003f27ab3195bada859c15b';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.55"></script>
</div>
</body>
</html>