<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Brexit: Containerhaven-verbinding VK en Marokko in september van start | Marokko Nieuws</title>
<meta name="news_keywords" content="marokko, verenigd koninkrijk, brexit, containerhaven, transport, marokko, nieuws" />
<meta name="keywords" content="marokko, verenigd koninkrijk, brexit, containerhaven, transport,nieuws, marokko, marokkaan, marokkaanse, marokkaans" />
<meta name="description" content="De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="marokko" /><meta property="article:tag" content="verenigd koninkrijk" /><meta property="article:tag" content="brexit" /><meta property="article:tag" content="containerhaven" /><meta property="article:tag" content="transport" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/"
      },
      "headline": "Brexit: Containerhaven-verbinding VK en Marokko in september van start",
      "image": [
        "https://stcm.nl/imgs/l/3/30fa63980b14afc4818396d62b5375b8-1.jpg"
       ],
      "datePublished": "2021-08-06T15:30:00+00:00",
      "dateModified": "2021-08-06T15:30:00+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen."
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Marokko Nieuws",
        "item": "https://nieuws.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Marokko",
        "item": "https://nieuws.marokko.nl/marokko/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Brexit: Containerhaven-verbinding VK en Marokko in september van start",
        "item": "https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Brexit: Containerhaven-verbinding VK en Marokko in september van start" />
<meta name="twitter:description" content="De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen." />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/3/30fa63980b14afc4818396d62b5375b8-1.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brexit: Containerhaven-verbinding VK en Marokko in september van start" />
<meta property="og:url" content="https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/3/30fa63980b14afc4818396d62b5375b8-1.jpg" />
<meta property="og:image:alt" content="Brexit: Containerhaven-verbinding VK en Marokko in september van start" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen." />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2021-08-06T15:30:00+00:00" />
<meta property="article:section" content="Marokko" />

<link rel="image_src" href="https://stcm.nl/imgs/l/3/30fa63980b14afc4818396d62b5375b8-1.jpg" />
<link rel="canonical" href="https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/" / -->
<!-- // revision MVC2 3.1.55 // -->
<meta name="robots" content="index, follow, max-image-preview:large" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.55" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />

</head>
<body>
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div>
    <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div>
    <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div>
    <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Asr was om 17:53" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>21:24</b><br /><span>Maghreb</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">Brexit: Containerhaven-verbinding VK en Marokko in september van start</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Brexit: Containerhaven-verbinding VK en Marokko in september van start" style="background-image:url('https://stcm.nl/imgs/l/3/30fa63980b14afc4818396d62b5375b8-1.jpg?brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments1 hand" title="1 reacties" onclick="javascript:ss('#postbits')"><span>1</span></div> <div class="nbit_tijd tnf uc"> 6 aug 17:30</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F72799%2Fbrexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Brexit%3A+Containerhaven-verbinding+VK+en+Marokko+in+september+van+start&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72799%2Fbrexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+verenigd+koninkrijk%2C+brexit%2C+containerhaven%2C+transport')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F72799%2Fbrexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F72799%2Fbrexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen.</div> <div class="nbit_content alf"> <p>Dat zei de Britse ambassadeur in Marokko Simon Martin tegen nieuwsdienst Le360.<div id="showheroes-ad"></div></p><p>De nieuwe zeeverbinding zal de handel tussen de twee landen vergemakkelijken en de reistijd met het Verenigd Koninkrijk (VK) met de helft verminderen tot minder dan 3 dagen, transport over land duurt momenteel 6 dagen. Ook hoeven vrachtwagens niet meer langs Spaanse havens en zorgt de nieuwe logistieke verbinding voor een vermindering in de CO2-uitstoot.</p><p>De ambassadeur stelt overigens niet uit dat de verbinding van de twee havens in een later stadium kan worden uitgebreid met een passagierslijn.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>"Ik denk dat er een sterke vraag zal zijn naar passagiersdiensten", zei de ambassadeur, hij roept rederijen op de levensvatbaarheid van de maritieme passagiersverbinding te onderzoeken. "Maar om te beginnen zal het alleen vracht zijn", legt de Britse ambassadeur uit.</p><p><span style="font-weight: bold;">Brexit<br /> </span>Het VK verliet op 31 januari 2020 de Europese Unie (EU). Als gevolg van de Brexit moest het VK zelf overeenkomsten sluiten met landen.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Op 1 januari van dit jaar trad de associatieovereenkomst tussen Marokko en het VK in werking. De overeenkomst moet de handel tussen de twee koninkrijken vergemakkelijken en zal naar verwachting sterk groeien.</p><p>"Volgens studies die we hebben uitgevoerd tijdens de voorbereidingen van deze lijn, merken we dat er momenteel jaarlijks voor een half miljoen aan containers vanuit Tanger-Med richting het VK wordt vervoerd.", aldus ambassadeur Simon Martin.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/verenigd+koninkrijk/')">verenigd koninkrijk</div><div class="tag_cloud" onclick="ganaar('/brexit/')">brexit</div><div class="tag_cloud" onclick="ganaar('/containerhaven/')">containerhaven</div><div class="tag_cloud" onclick="ganaar('/transport/')">transport</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"72799","tid":"5777267","comments":"1","pagenumber":1,"titel":"Brexit: Containerhaven-verbinding VK en Marokko in september van start","titel_seo":"brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start","intro":"De verbinding tussen de havens van Tanger Med en het Britse Poole zal in september 2021 operationeel zijn en naar verwachting jaarlijks meer dan een half miljoen containers bedragen.","url":"https:\/\/nieuws.marokko.nl\/72799\/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start\/","img":"30fa63980b14afc4818396d62b5375b8-1.jpg","datum":"1628263800","categorie":"marokko","catid":"14"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="b1f2393c695faf82eb1f3293c2a06551" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/72799/brexit-containerhaven-verbinding-vk-en-marokko-in-september-van-start/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_72763">
  <div class="nhs_img catcolor2 hand" title="Groot olieveld ontdekt nabij Agadir" style="background-image:url('https://stcm.nl/imgs/th/d/da5bf01f4d9e9a94ccae9c8ca96ca4e3-1.jpg?groot-olieveld-ontdekt-nabij-agadir')" onclick="ganaar('/72763/groot-olieveld-ontdekt-nabij-agadir/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72763/groot-olieveld-ontdekt-nabij-agadir/">Groot olieveld ontdekt nabij Agadir</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72763/groot-olieveld-ontdekt-nabij-agadir/#postbits')">38</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72763/groot-olieveld-ontdekt-nabij-agadir/')">Het gaat volgens de eerste schattingen om zo'n twee miljard vaten olie (van 159 liter).</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72789">
  <div class="nhs_img catcolor2 hand" title="Marokko meldt wederom recordaantal coronabesmettingen en doden" style="background-image:url('https://stcm.nl/imgs/th/0/09c9288b9cf6cf38224e308f430e1044-1.jpg?marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden')" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/">Marokko meldt wederom recordaantal coronabesmettingen en doden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/#postbits')">2</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/')">In de laatste 24 uur zijn 12.039 nieuwe besmettingen vastgesteld, het hoogste aantal sinds de uitbraak van het coronavirus in maart vorig jaar.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_72761">
  <div class="nhs_img catcolor2 hand" title="Marokko meldt recordaantal coronabesmettingen en doden" style="background-image:url('https://stcm.nl/imgs/th/c/cecb6cb728cde7010f002f70681c16ed-1.jpg?marokko-meldt-recordaantal-coronabesmettingen-en-doden')" onclick="ganaar('/72761/marokko-meldt-recordaantal-coronabesmettingen-en-doden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72761/marokko-meldt-recordaantal-coronabesmettingen-en-doden/">Marokko meldt recordaantal coronabesmettingen en doden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72761/marokko-meldt-recordaantal-coronabesmettingen-en-doden/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72761/marokko-meldt-recordaantal-coronabesmettingen-en-doden/')">In de laatste 24 uur zijn 10.603 nieuwe besmettingen vastgesteld, het hoogste aantal sinds de uitbraak van het coronavirus in maart vorig jaar.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72781">
  <div class="nhs_img catcolor2 hand" title="7 Arabische staten verwerpen lidmaatschap Israël bij Afrikaanse Unie" style="background-image:url('https://stcm.nl/imgs/th/a/aedb13329211d2f6dc1658fd26bd2276-1.jpg?7-arabische-staten-verwerpen-lidmaatschap-israel-bij-afrikaanse-unie')" onclick="ganaar('/72781/7-arabische-staten-verwerpen-lidmaatschap-israel-bij-afrikaanse-unie/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72781/7-arabische-staten-verwerpen-lidmaatschap-israel-bij-afrikaanse-unie/">7 Arabische staten verwerpen lidmaatschap Israël bij Afrikaanse Unie</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72781/7-arabische-staten-verwerpen-lidmaatschap-israel-bij-afrikaanse-unie/#postbits')">29</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72781/7-arabische-staten-verwerpen-lidmaatschap-israel-bij-afrikaanse-unie/')">Zeven Arabische landen hebben dinsdag de Afrikaanse Unie (AU) op de hoogte gebracht van hun bezwaar om Israël de status van waarnemend lid te verlenen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72762">
  <div class="nhs_img catcolor2 hand" title="President Biden verwijdert Tweet met foute kaart Marokko-Sahara" style="background-image:url('https://stcm.nl/imgs/th/3/3ba00e9f067fcc13773a6f865ed700ef.jpg?president-biden-verwijdert-tweet-met-foute-kaart-marokko-sahara')" onclick="ganaar('/72762/president-biden-verwijdert-tweet-met-foute-kaart-marokko-sahara/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72762/president-biden-verwijdert-tweet-met-foute-kaart-marokko-sahara/">President Biden verwijdert Tweet met foute kaart Marokko-Sahara</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72762/president-biden-verwijdert-tweet-met-foute-kaart-marokko-sahara/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72762/president-biden-verwijdert-tweet-met-foute-kaart-marokko-sahara/')">De Amerikaanse president Joe Biden heeft vandaag een Tweet verwijderd waarin een foutieve kaart van Marokko werd afgebeeld.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72772">
  <div class="nhs_img catcolor2 hand" title="Duitsland bereidt coronamaatregelen voor herfst en winter voor" style="background-image:url('https://stcm.nl/imgs/th/e/efe23654bfabbf4bc6e5773ce258ee67.jpg?duitsland-bereidt-coronamaatregelen-voor-herfst-en-winter-voor')" onclick="ganaar('/72772/duitsland-bereidt-coronamaatregelen-voor-herfst-en-winter-voor/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72772/duitsland-bereidt-coronamaatregelen-voor-herfst-en-winter-voor/">Duitsland bereidt coronamaatregelen voor herfst en winter voor</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72772/duitsland-bereidt-coronamaatregelen-voor-herfst-en-winter-voor/#postbits')">23</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72772/duitsland-bereidt-coronamaatregelen-voor-herfst-en-winter-voor/')">De Duitse regering voorziet in het najaar een vierde golf van het coronavirus en bereidt zich erop voor de bevolking in herfst en winter weer beperkingen op te leggen.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72783">
  <div class="nhs_img catcolor2 hand" title="Marokko tekent overeenkomst met Pfizer/BioNTech" style="background-image:url('https://stcm.nl/imgs/th/6/640d42f99c9499fda5628cdc4b3308af-1.jpg?marokko-tekent-overeenkomst-met-pfizerbiontech')" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/">Marokko tekent overeenkomst met Pfizer/BioNTech</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/#postbits')">10</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/')">Marokko heeft een overeenkomst getekend met farmaceuten Pfizer en BioNTech SE over de levering van coronavaccins aan Marokko.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72765">
  <div class="nhs_img catcolor6 hand" title="Ziyech scoort tweemaal voor Chelsea" style="background-image:url('https://stcm.nl/imgs/th/6/68e0d7e4b0896a762baa845a8d0f4fcc.jpg?ziyech-scoort-tweemaal-voor-chelsea')" onclick="ganaar('/72765/ziyech-scoort-tweemaal-voor-chelsea/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72765/ziyech-scoort-tweemaal-voor-chelsea/">Ziyech scoort tweemaal voor Chelsea</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/72765/ziyech-scoort-tweemaal-voor-chelsea/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72765/ziyech-scoort-tweemaal-voor-chelsea/')">Hakim Ziyech heeft woensdagavond namens Chelsea in de 'oefenderby' tegen Tottenham Hotspur ter voorbereiding op de Europese Super Cup tweemaal gescoord.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72786">
  <div class="nhs_img catcolor2 hand" title="Gaspijpleiding Marokko-Nigeria: bouwwerkzaamheden aan de Nigeriaanse AKK-pijpleiding gestart" style="background-image:url('https://stcm.nl/imgs/th/7/79ce3d147f0bb31b4ef4340526bb3a55-1.jpg?gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart')" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/">Gaspijpleiding Marokko-Nigeria: bouwwerkzaamheden aan de Nigeriaanse AKK-pijpleiding gestart</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/')">Nigeria is vorige week officieel begonnen met de werkzaamheden aan de Ajaokuta-Kaduna-Kano-pijpleiding (AKK).</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_72785">
  <div class="nhs_img catcolor6 hand" title="Sterspeler Messi vertrekt toch bij FC Barcelona" style="background-image:url('https://stcm.nl/imgs/th/d/daf7e455b7f6bd1e33f387031b565c0d.jpg?sterspeler-messi-vertrekt-toch-bij-fc-barcelona')" onclick="ganaar('/72785/sterspeler-messi-vertrekt-toch-bij-fc-barcelona/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72785/sterspeler-messi-vertrekt-toch-bij-fc-barcelona/">Sterspeler Messi vertrekt toch bij FC Barcelona</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/72785/sterspeler-messi-vertrekt-toch-bij-fc-barcelona/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72785/sterspeler-messi-vertrekt-toch-bij-fc-barcelona/')">Sterspeler Lionel Messi vertrekt toch bij FC Barcelona.</div>
  </div>
  <div class="cleardiv"></div>
</div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_72798">
  <div class="nhs_img catcolor5 hand" title="Autobranche Marokko: tussen 2014 en 2019 meer dan 160.000 banen gecreëerd" style="background-image:url('https://stcm.nl/imgs/th/b/b417140826a8f01a62633efbbb33d7c5-1.jpeg?autobranche-marokko-tussen-2014-en-2019-meer-dan-160000-banen-gecreeerd')" onclick="ganaar('/72798/autobranche-marokko-tussen-2014-en-2019-meer-dan-160000-banen-gecreeerd/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72798/autobranche-marokko-tussen-2014-en-2019-meer-dan-160000-banen-gecreeerd/">Autobranche Marokko: tussen 2014 en 2019 meer dan 160.000 banen gecreëerd</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/72798/autobranche-marokko-tussen-2014-en-2019-meer-dan-160000-banen-gecreeerd/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72798/autobranche-marokko-tussen-2014-en-2019-meer-dan-160000-banen-gecreeerd/')">De Marokkaanse automobielsector heeft tussen 2014 en 2019 meer dan 160.000 nieuwe banen gecreëerd.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72789">
  <div class="nhs_img catcolor2 hand" title="Marokko meldt wederom recordaantal coronabesmettingen en doden" style="background-image:url('https://stcm.nl/imgs/th/0/09c9288b9cf6cf38224e308f430e1044-1.jpg?marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden')" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/">Marokko meldt wederom recordaantal coronabesmettingen en doden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/#postbits')">2</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72789/marokko-meldt-wederom-recordaantal-coronabesmettingen-en-doden/')">In de laatste 24 uur zijn 12.039 nieuwe besmettingen vastgesteld, het hoogste aantal sinds de uitbraak van het coronavirus in maart vorig jaar.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72788">
  <div class="nhs_img catcolor2 hand" title="Export van Marokkaanse groente en fruit met 5% gestegen" style="background-image:url('https://stcm.nl/imgs/th/3/3257561122b205dae71195d788d4d538-1.jpg?export-van-marokkaanse-groente-en-fruit-met-5-gestegen')" onclick="ganaar('/72788/export-van-marokkaanse-groente-en-fruit-met-5-gestegen/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72788/export-van-marokkaanse-groente-en-fruit-met-5-gestegen/">Export van Marokkaanse groente en fruit met 5% gestegen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72788/export-van-marokkaanse-groente-en-fruit-met-5-gestegen/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72788/export-van-marokkaanse-groente-en-fruit-met-5-gestegen/')">De exportsector van Marokkaanse groeten en fruit heeft ondanks de corona-pandemie goed gepresteerd.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72786">
  <div class="nhs_img catcolor2 hand" title="Gaspijpleiding Marokko-Nigeria: bouwwerkzaamheden aan de Nigeriaanse AKK-pijpleiding gestart" style="background-image:url('https://stcm.nl/imgs/th/7/79ce3d147f0bb31b4ef4340526bb3a55-1.jpg?gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart')" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/">Gaspijpleiding Marokko-Nigeria: bouwwerkzaamheden aan de Nigeriaanse AKK-pijpleiding gestart</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/#postbits')">3</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72786/gaspijpleiding-marokko-nigeria-bouwwerkzaamheden-aan-de-nigeriaanse-akk-pijpleiding-gestart/')">Nigeria is vorige week officieel begonnen met de werkzaamheden aan de Ajaokuta-Kaduna-Kano-pijpleiding (AKK).</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72783">
  <div class="nhs_img catcolor2 hand" title="Marokko tekent overeenkomst met Pfizer/BioNTech" style="background-image:url('https://stcm.nl/imgs/th/6/640d42f99c9499fda5628cdc4b3308af-1.jpg?marokko-tekent-overeenkomst-met-pfizerbiontech')" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/">Marokko tekent overeenkomst met Pfizer/BioNTech</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/#postbits')">10</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/72783/marokko-tekent-overeenkomst-met-pfizerbiontech/')">Marokko heeft een overeenkomst getekend met farmaceuten Pfizer en BioNTech SE over de levering van coronavaccins aan Marokko.</div>
  </div>
  <div class="cleardiv"></div>
</div> </div> </aside>
<div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
window.setTimeout($('.lazyload').lazyload(), 700);
var SESSIONHASH = 'b1f2393c695faf82eb1f3293c2a06551';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.55"></script>
</div>
</body>
</html>