<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>UWV gaf 1200 mensen per abuis dubbele uitkering | Marokko Nieuws</title>
<meta name="news_keywords" content="uwv, uitkering, marokko, nieuws" />
<meta name="keywords" content="uwv, uitkering,nieuws, marokko, marokkaan, marokkaanse, marokkaans" />
<meta name="description" content="Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="article:tag" content="uwv" /><meta property="article:tag" content="uitkering" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/"
      },
      "headline": "UWV gaf 1200 mensen per abuis dubbele uitkering",
      "image": [
        "https://stcm.nl/imgs/l/a/a5d08e5186bf290dbd0f4b384b6047c9.jpg"
       ],
      "datePublished": "2021-09-08T04:19:56+00:00",
      "dateModified": "2021-09-08T04:19:56+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. "
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Marokko Nieuws",
        "item": "https://nieuws.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Binnenland",
        "item": "https://nieuws.marokko.nl/binnenland/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "UWV gaf 1200 mensen per abuis dubbele uitkering",
        "item": "https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="UWV gaf 1200 mensen per abuis dubbele uitkering" />
<meta name="twitter:description" content="Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. " />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/a/a5d08e5186bf290dbd0f4b384b6047c9.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UWV gaf 1200 mensen per abuis dubbele uitkering" />
<meta property="og:url" content="https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/a/a5d08e5186bf290dbd0f4b384b6047c9.jpg" />
<meta property="og:image:alt" content="UWV gaf 1200 mensen per abuis dubbele uitkering" />
<meta property="og:site_name" content="Marokko Nieuws" />
<meta property="og:description" content="Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. " />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/Marokko" />
<meta property="article:published_time" content="2021-09-08T04:19:56+00:00" />
<meta property="article:section" content="Algemeen" />

<link rel="image_src" href="https://stcm.nl/imgs/l/a/a5d08e5186bf290dbd0f4b384b6047c9.jpg" />
<link rel="canonical" href="https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/" / -->
<!-- // revision MVC2 3.1.55 // -->
<meta name="robots" content="index, follow, max-image-preview:large" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//yasmina.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.55" />
<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" />

</head>
<body>
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</header>

<nav id="nav">
  <div id="menu" class="uc" role="menu">
    <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div>
    <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div>
    <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div>
    <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div>
    <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div>
    <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div>
  </div>
  <div id="actuals">
    <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div>
    <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div>
    <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div>
    <div class="gebed rsnf hand" title="Salaat l'Fadjr was om 05:03" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>13:38</b><br /><span>Dhohr</span></div>
    <div class="cleardiv"></div>
  </div>
  <div id="userspace"><div class="rsnf w">
  <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div>
  <div class="navbar_login"><a href="/login/">LOG IN</a></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <h1 class="nbit_titel glf">UWV gaf 1200 mensen per abuis dubbele uitkering</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="UWV gaf 1200 mensen per abuis dubbele uitkering" style="background-image:url('https://stcm.nl/imgs/l/a/a5d08e5186bf290dbd0f4b384b6047c9.jpg?uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc"> 8 sep  6:19</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F73161%2Fuwv-gaf-1200-mensen-per-abuis-dubbele-uitkering%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=UWV+gaf+1200+mensen+per+abuis+dubbele+uitkering&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F73161%2Fuwv-gaf-1200-mensen-per-abuis-dubbele-uitkering%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=uwv%2C+uitkering')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F73161%2Fuwv-gaf-1200-mensen-per-abuis-dubbele-uitkering%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F73161%2Fuwv-gaf-1200-mensen-per-abuis-dubbele-uitkering%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. </div> <div class="nbit_content alf"> <p>Dat kwam naar boven bij een steekproef. De ontvangers hoeven het te veel ontvangen geld niet terug te betalen, meldt UWV.<div id="showheroes-ad"></div></p><p>Het gaat om mensen met een samenloop van WW- en ZW- of WAZO-uitkering. De ZW- of WAZO-uitkering hoort in mindering te worden gebracht op de WW-uitkering. Uit onderzoek is uitgewezen dat dit in 2020 bij circa 1200 mensen niet is gebeurd.</p><p>Wanneer het iemand ‘redelijkerwijs duidelijk’ kan zijn dat er sprake is van een te hoge uitkering vordert UWV het te veel ontvangen bedrag normaliter terug. "Omdat samenloop van verschillende uitkeringen complex kan zijn is dat hier lastig vast te stellen", schrijft het UWV.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Verder kwam naar voren dat sommige mensen, die het te veel ontvangen geld gemeld hadden, geen adequaat antwoord hebben kregen. "Deze mensen valt hierin dus niets te verwijten," aldus UWV. "Bovendien kan de impact op cliënten groot zijn vanwege fiscale consequenties en de mogelijke gevolgen voor zorg- en huurtoeslag. De periode waarin mogelijk te veel uitkering is ontvangen ligt bovendien één à twee jaar in het verleden. Om deze redenen heeft UWV besloten niet over te gaan tot terugvordering."</p><p>Sinds begin dit jaar voert UWV extra controles uit om fouten als deze in de toekomst te voorkomen.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/uwv/')">uwv</div><div class="tag_cloud" onclick="ganaar('/uitkering/')">uitkering</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"73161","tid":"5779694","comments":"0","pagenumber":1,"titel":"UWV gaf 1200 mensen per abuis dubbele uitkering","titel_seo":"uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering","intro":"Uitkeringsinstantie UWV heeft in 2019 en vorig jaar ongeveer 1200 mensen per ongeluk een te hoge uitkering verschaft. ","url":"https:\/\/nieuws.marokko.nl\/73161\/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering\/","img":"a5d08e5186bf290dbd0f4b384b6047c9.jpg","datum":"1631074796","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="gnf bmargin">Log in met je MNL-ID</div>
    <form action="/login.php" method="post" style="margin:0px">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="b89fa7d85428321a3d8163ad858ea4ab" /></div>
    <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/73161/uwv-gaf-1200-mensen-per-abuis-dubbele-uitkering/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_73156">
  <div class="nhs_img catcolor2 hand" title="Mexico importeert weer Sahara-fosfaat uit Marokko" style="background-image:url('https://stcm.nl/imgs/th/3/3dcc9b8d51c432f896f8a4dc0dfab618-1.jpg?mexico-importeert-weer-sahara-fosfaat-uit-marokko')" onclick="ganaar('/73156/mexico-importeert-weer-sahara-fosfaat-uit-marokko/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73156/mexico-importeert-weer-sahara-fosfaat-uit-marokko/">Mexico importeert weer Sahara-fosfaat uit Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73156/mexico-importeert-weer-sahara-fosfaat-uit-marokko/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73156/mexico-importeert-weer-sahara-fosfaat-uit-marokko/')">Het Mexicaanse bedrijf Innophos is weer gestart met de invoer van in de Sahara gewonnen fosfaat. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_73154">
  <div class="nhs_img catcolor2 hand" title="Vrouw van voormalige Mauritaanse president ontvangt deel gestolen geld terug van Marokkaanse gendarmerie" style="background-image:url('https://stcm.nl/imgs/th/8/8de5b899364a0c6013dd0bfbed4b3389-1.jpg?vrouw-van-voormalige-mauritaanse-president-ontvangt-deel-gestolen-geld-terug-van-marokkaanse-gendarmerie')" onclick="ganaar('/73154/vrouw-van-voormalige-mauritaanse-president-ontvangt-deel-gestolen-geld-terug-van-marokkaanse-gendarmerie/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73154/vrouw-van-voormalige-mauritaanse-president-ontvangt-deel-gestolen-geld-terug-van-marokkaanse-gendarmerie/">Vrouw van voormalige Mauritaanse president ontvangt deel gestolen geld terug van Marokkaanse gendarmerie</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73154/vrouw-van-voormalige-mauritaanse-president-ontvangt-deel-gestolen-geld-terug-van-marokkaanse-gendarmerie/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73154/vrouw-van-voormalige-mauritaanse-president-ontvangt-deel-gestolen-geld-terug-van-marokkaanse-gendarmerie/')">Het gaat om ruim twee miljoen DH (€ 190.000) van de 2,6 miljoen DH (€ 246.000) die onlangs werd gestolen uit de auto van de echtgenote van de voormalige Mauritaanse president.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73148">
  <div class="nhs_img catcolor1 hand" title="RIVM: R-getal weer onder de 1, veel besmette vakantiegangers uit Turkije, Marokko en Spanje" style="background-image:url('https://stcm.nl/imgs/th/0/0ea93d3f132853846efc85ef6b9e89cc.jpg?rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje')" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/">RIVM: R-getal weer onder de 1, veel besmette vakantiegangers uit Turkije, Marokko en Spanje</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/')">Het coronavirus blijft zich ongeveer in hetzelfde tempo verspreiden in Nederland. In de afgelopen week testten 17.890 mensen positief op het virus.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73158">
  <div class="nhs_img catcolor2 hand" title="Marokko: 3 maanden celstraf voor vlogger na bekritiseren antiprostitutie-beleid" style="background-image:url('https://stcm.nl/imgs/th/d/d9464413097c781fdceafc2acc4b106a-1.jpg?marokko-3-maanden-celstraf-voor-vlogger-na-bekritiseren-antiprostitutie-beleid')" onclick="ganaar('/73158/marokko-3-maanden-celstraf-voor-vlogger-na-bekritiseren-antiprostitutie-beleid/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73158/marokko-3-maanden-celstraf-voor-vlogger-na-bekritiseren-antiprostitutie-beleid/">Marokko: 3 maanden celstraf voor vlogger na bekritiseren antiprostitutie-beleid</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73158/marokko-3-maanden-celstraf-voor-vlogger-na-bekritiseren-antiprostitutie-beleid/#postbits')">5</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73158/marokko-3-maanden-celstraf-voor-vlogger-na-bekritiseren-antiprostitutie-beleid/')">De rechtbank in Marrakech heeft een vrouw veroordeeld tot een gevangenisstraf van drie maanden wegens "minachting van het gezag".</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73157">
  <div class="nhs_img catcolor2 hand" title="Marokko stelt maximumprijs voor coronatests" style="background-image:url('https://stcm.nl/imgs/th/6/6b34150acdda16a7198676500705ba9d-1.jpg?marokko-stelt-maximumprijs-voor-coronatests')" onclick="ganaar('/73157/marokko-stelt-maximumprijs-voor-coronatests/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73157/marokko-stelt-maximumprijs-voor-coronatests/">Marokko stelt maximumprijs voor coronatests</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73157/marokko-stelt-maximumprijs-voor-coronatests/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73157/marokko-stelt-maximumprijs-voor-coronatests/')">De Marokkaanse regering heeft een maximumprijs ingevoerd voor de PCR-tests, de antigeentest en de serologische test. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73159">
  <div class="nhs_img catcolor2 hand" title="Marokko start in oktober met toedienen boostervaccin" style="background-image:url('https://stcm.nl/imgs/th/1/133738a7a63c3648bf0ff66c7f78b86f-1.jpg?marokko-start-in-oktober-met-toedienen-boostervaccin')" onclick="ganaar('/73159/marokko-start-in-oktober-met-toedienen-boostervaccin/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73159/marokko-start-in-oktober-met-toedienen-boostervaccin/">Marokko start in oktober met toedienen boostervaccin</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73159/marokko-start-in-oktober-met-toedienen-boostervaccin/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73159/marokko-start-in-oktober-met-toedienen-boostervaccin/')">Marokko zal naar verwachting in oktober beginnen met toedienen van een boosterprik tegen het coronavirus.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_73145">
  <div class="nhs_img catcolor2 hand" title="Onderzoeker: België liet ook premier Burundi vermoorden" style="background-image:url('https://stcm.nl/imgs/th/1/13b671afec71fbe9c5b679702c52bc77.jpg?onderzoeker-belgie-liet-ook-premier-burundi-vermoorden')" onclick="ganaar('/73145/onderzoeker-belgie-liet-ook-premier-burundi-vermoorden/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73145/onderzoeker-belgie-liet-ook-premier-burundi-vermoorden/">Onderzoeker: België liet ook premier Burundi vermoorden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73145/onderzoeker-belgie-liet-ook-premier-burundi-vermoorden/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73145/onderzoeker-belgie-liet-ook-premier-burundi-vermoorden/')">België heeft niet één, maar twee belangrijke politieke moorden in Afrika in de jaren zestig op zijn geweten, stelt een Belgische onderzoeker.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73172">
  <div class="nhs_img catcolor2 hand" title="Miljardair Richard Branson gaat investeren in toerismesector Dakhla" style="background-image:url('https://stcm.nl/imgs/th/0/04d80b4ccfe7bc0e3bbd337e253c6a7a-1.jpg?miljardair-richard-branson-gaat-investeren-in-toerismesector-dakhla')" onclick="ganaar('/73172/miljardair-richard-branson-gaat-investeren-in-toerismesector-dakhla/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73172/miljardair-richard-branson-gaat-investeren-in-toerismesector-dakhla/">Miljardair Richard Branson gaat investeren in toerismesector Dakhla</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73172/miljardair-richard-branson-gaat-investeren-in-toerismesector-dakhla/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73172/miljardair-richard-branson-gaat-investeren-in-toerismesector-dakhla/')">De Britse multimiljardair Richard Branson ziet brood in de Zuid-Marokkaanse kustbestemming en gaat geld stoppen in de lokale reissector.
</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73162">
  <div class="nhs_img catcolor2 hand" title="Qatar vindt dat Taliban zich 'pragmatisch' opstellen" style="background-image:url('https://stcm.nl/imgs/th/f/fa0f1fd43b01bf3d71ddc70771182c5d.jpg?qatar-vindt-dat-taliban-zich-pragmatisch-opstellen')" onclick="ganaar('/73162/qatar-vindt-dat-taliban-zich-pragmatisch-opstellen/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73162/qatar-vindt-dat-taliban-zich-pragmatisch-opstellen/">Qatar vindt dat Taliban zich 'pragmatisch' opstellen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73162/qatar-vindt-dat-taliban-zich-pragmatisch-opstellen/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73162/qatar-vindt-dat-taliban-zich-pragmatisch-opstellen/')">De Taliban hebben zich na hun machtsgreep pragmatisch opgesteld en moeten worden beoordeeld aan de hand van hun daden.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_73175">
  <div class="nhs_img catcolor2 hand" title="Amerikaanse ambassade schenkt voertuigen en uitrusting aan DGSN" style="background-image:url('https://stcm.nl/imgs/th/b/be57ed2e3c309855aa9b3d5c2b387774-1.jpg?amerikaanse-ambassade-schenkt-voertuigen-en-uitrusting-aan-dgsn')" onclick="ganaar('/73175/amerikaanse-ambassade-schenkt-voertuigen-en-uitrusting-aan-dgsn/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73175/amerikaanse-ambassade-schenkt-voertuigen-en-uitrusting-aan-dgsn/">Amerikaanse ambassade schenkt voertuigen en uitrusting aan DGSN</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73175/amerikaanse-ambassade-schenkt-voertuigen-en-uitrusting-aan-dgsn/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73175/amerikaanse-ambassade-schenkt-voertuigen-en-uitrusting-aan-dgsn/')">De regering van de Verenigde Staten (VS) heeft vandaag een donatie gedaan aan de nationale veiligheidsdienst DGSN.</div>
  </div>
  <div class="cleardiv"></div>
</div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_73164">
  <div class="nhs_img catcolor1 hand" title="RIVM: Ruim 2800 nieuwe coronagevallen, hoogste aantal in een maand" style="background-image:url('https://stcm.nl/imgs/th/e/e1ea29cb7e2f520316ee865a238df2c8.jpg?rivm-ruim-2800-nieuwe-coronagevallen-hoogste-aantal-in-een-maand')" onclick="ganaar('/73164/rivm-ruim-2800-nieuwe-coronagevallen-hoogste-aantal-in-een-maand/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73164/rivm-ruim-2800-nieuwe-coronagevallen-hoogste-aantal-in-een-maand/">RIVM: Ruim 2800 nieuwe coronagevallen, hoogste aantal in een maand</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73164/rivm-ruim-2800-nieuwe-coronagevallen-hoogste-aantal-in-een-maand/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73164/rivm-ruim-2800-nieuwe-coronagevallen-hoogste-aantal-in-een-maand/')">Tussen dinsdagochtend en woensdagochtend zijn 2843 nieuwe coronagevallen geregistreerd. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73169">
  <div class="nhs_img catcolor1 hand" title="Verkiezingen: Marokkanen vandaag naar de stembus" style="background-image:url('https://stcm.nl/imgs/th/6/66dad3f8d3c4e07134251f12cc629e65-1.jpg?verkiezingen-marokkanen-vandaag-naar-de-stembus')" onclick="ganaar('/73169/verkiezingen-marokkanen-vandaag-naar-de-stembus/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73169/verkiezingen-marokkanen-vandaag-naar-de-stembus/">Verkiezingen: Marokkanen vandaag naar de stembus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73169/verkiezingen-marokkanen-vandaag-naar-de-stembus/#postbits')">1</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73169/verkiezingen-marokkanen-vandaag-naar-de-stembus/')">Vanochtend om 8 uur gingen in het gehele land de stembureaus open.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73151">
  <div class="nhs_img catcolor1 hand" title="Onderwijsvakbond: veel onrust op scholen over corona" style="background-image:url('https://stcm.nl/imgs/th/5/5579275165d2553cd295c4ffa2b48755.jpg?onderwijsvakbond-veel-onrust-op-scholen-over-corona')" onclick="ganaar('/73151/onderwijsvakbond-veel-onrust-op-scholen-over-corona/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73151/onderwijsvakbond-veel-onrust-op-scholen-over-corona/">Onderwijsvakbond: veel onrust op scholen over corona</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73151/onderwijsvakbond-veel-onrust-op-scholen-over-corona/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73151/onderwijsvakbond-veel-onrust-op-scholen-over-corona/')">Onderwijsvakbond AOb zegt dat op scholen steeds meer onrust ontstaat over corona. </div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73148">
  <div class="nhs_img catcolor1 hand" title="RIVM: R-getal weer onder de 1, veel besmette vakantiegangers uit Turkije, Marokko en Spanje" style="background-image:url('https://stcm.nl/imgs/th/0/0ea93d3f132853846efc85ef6b9e89cc.jpg?rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje')" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/">RIVM: R-getal weer onder de 1, veel besmette vakantiegangers uit Turkije, Marokko en Spanje</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/#postbits')">4</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73148/rivm-r-getal-weer-onder-de-1-veel-besmette-vakantiegangers-uit-turkije-marokko-en-spanje/')">Het coronavirus blijft zich ongeveer in hetzelfde tempo verspreiden in Nederland. In de afgelopen week testten 17.890 mensen positief op het virus.</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_73147">
  <div class="nhs_img catcolor1 hand" title="Scholen direct na zomervakantie weer broeinest coronavirus" style="background-image:url('https://stcm.nl/imgs/th/f/fc61b5a74e10e6696bb07b31a26c38a8.jpg?scholen-direct-na-zomervakantie-weer-broeinest-coronavirus')" onclick="ganaar('/73147/scholen-direct-na-zomervakantie-weer-broeinest-coronavirus/')"></div>
  <div class="nhs_info">
    <div class="nhs_titel gsf"><a href="/73147/scholen-direct-na-zomervakantie-weer-broeinest-coronavirus/">Scholen direct na zomervakantie weer broeinest coronavirus</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73147/scholen-direct-na-zomervakantie-weer-broeinest-coronavirus/#postbits')">0</span></div>
    <div class="nhs_intro amf g hand" onclick="ganaar('/73147/scholen-direct-na-zomervakantie-weer-broeinest-coronavirus/')">Nu in het hele land de scholen weer open zijn, vormen die meteen weer een belangrijke verspreidingsplek voor het coronavirus.</div>
  </div>
  <div class="cleardiv"></div>
</div> </div> </aside>
<div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script> <script>
//<![CDATA[
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
window.setTimeout($('.lazyload').lazyload(), 700);
var SESSIONHASH = 'b89fa7d85428321a3d8163ad858ea4ab';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true});
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.55"></script>
</div>
</body>
</html>