<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Marokko meldt 437 besmettingen en 13 coronadoden | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, besmettingen, coronavirus, doden, marokko, nieuws" /> <meta name="keywords" content="marokko, besmettingen, coronavirus, doden,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="besmettingen" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="doden" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/"
},
"headline": "Marokko meldt 437 besmettingen en 13 coronadoden",
"image": [
"https://stcm.nl/imgs/l/d/d635be26066baab7a0a04d4b06d07bae-1.jpg"
],
"datePublished": "2021-10-15T19:19:28+00:00",
"dateModified": "2021-10-15T19:19:28+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Marokko meldt 437 besmettingen en 13 coronadoden",
"item": "https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Marokko meldt 437 besmettingen en 13 coronadoden" /> <meta name="twitter:description" content="Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/d/d635be26066baab7a0a04d4b06d07bae-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Marokko meldt 437 besmettingen en 13 coronadoden" /> <meta property="og:url" content="https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/d/d635be26066baab7a0a04d4b06d07bae-1.jpg" /> <meta property="og:image:alt" content="Marokko meldt 437 besmettingen en 13 coronadoden" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-10-15T19:19:28+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/l/d/d635be26066baab7a0a04d4b06d07bae-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 20:34" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:20</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Marokko meldt 437 besmettingen en 13 coronadoden</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Marokko meldt 437 besmettingen en 13 coronadoden" style="background-image:url('https://stcm.nl/imgs/l/d/d635be26066baab7a0a04d4b06d07bae-1.jpg?marokko-meldt-437-besmettingen-en-13-coronadoden')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">15 okt 21:19</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F73765%2Fmarokko-meldt-437-besmettingen-en-13-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Marokko+meldt+437+besmettingen+en+13+coronadoden&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F73765%2Fmarokko-meldt-437-besmettingen-en-13-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+besmettingen%2C+coronavirus%2C+doden')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F73765%2Fmarokko-meldt-437-besmettingen-en-13-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F73765%2Fmarokko-meldt-437-besmettingen-en-13-coronadoden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden.</div> <div class="nbit_content alf"> <p>In de laatste 24 uur werden 437 nieuwe coronabesmettingen geregistreerd.<div id="showheroes-ad"></div></p><p>Tot dusver zijn in totaal&nbsp;941.446 besmettingen vastgesteld en zijn 14.533 mensen overleden aan de gevolgen van het longvirus COVID-19.</p><p>De meeste nieuwe besmettingen werden geregistreerd in de regio Rabat-Salé-Kenitra (190), gevolgd door Casablanca-Settat&nbsp;(159). In Rabat-Salé-Kenitra werden ook de meeste doden geregistreerd (5), gevolgd door Casablanca-Settat (3).<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Het laatste etmaal zijn&nbsp;572 personen hersteld van het coronavirus. Het aantal herstellingen is opgelopen tot 921.048. Het land telt momenteel 5.865 actieve besmettingen, waarvan 414 in het ziekenhuis. Het herstelpercentage in Marokko is 97,8 procent.&nbsp;</p><p>Tot dusver hebben 23.178.173 mensen de eerste coronaprik gehad en zijn 20.723.634 dubbel geprikt. In de laatste 24 uur hebben 402.423 mensen het boostervaccin ontvangen.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/besmettingen/')">besmettingen</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/doden/')">doden</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"73765","tid":"5782386","comments":"0","pagenumber":1,"titel":"Marokko meldt 437 besmettingen en 13 coronadoden","titel_seo":"marokko-meldt-437-besmettingen-en-13-coronadoden","intro":"Het Ministerie van Volksgezondheid meldt vandaag 13 coronadoden.","url":"https:\/\/nieuws.marokko.nl\/73765\/marokko-meldt-437-besmettingen-en-13-coronadoden\/","img":"d635be26066baab7a0a04d4b06d07bae-1.jpg","datum":"1634325568","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="d1dca8493e9f36a521656ce683ac0db2" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/73765/marokko-meldt-437-besmettingen-en-13-coronadoden/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_73743"> <div class="nhs_img catcolor1 hand" title="Ministerie wil opheldering Marokko over beschuldiging spionage" style="background-image:url('https://stcm.nl/imgs/th/a/a2c759f4bf374ff1208f0357b3aad445.jpg?ministerie-wil-opheldering-marokko-over-beschuldiging-spionage')" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/">Ministerie wil opheldering Marokko over beschuldiging spionage</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/#postbits')">121</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/')">Het ministerie van Buitenlandse Zaken heeft Marokko om opheldering gevraagd over de beschuldiging dat de Marokkaanse journalist en activist Omar Radi voor Nederland zou hebben gespioneerd.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_73742"> <div class="nhs_img catcolor5 hand" title="Erdogan grijpt weer in bij Turkse centrale bank" style="background-image:url('https://stcm.nl/imgs/th/2/2d9166ec07f1e6de0e1e09fad968c89a.jpg?erdogan-grijpt-weer-in-bij-turkse-centrale-bank')" onclick="ganaar('/73742/erdogan-grijpt-weer-in-bij-turkse-centrale-bank/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73742/erdogan-grijpt-weer-in-bij-turkse-centrale-bank/">Erdogan grijpt weer in bij Turkse centrale bank</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/73742/erdogan-grijpt-weer-in-bij-turkse-centrale-bank/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73742/erdogan-grijpt-weer-in-bij-turkse-centrale-bank/')">De Turkse president Recep Tayyip Erdogan heeft weer ingegrepen bij de Turkse centrale bank.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73736"> <div class="nhs_img catcolor1 hand" title="Nieuwe zeldzame bijwerkingen in bijsluiter AstraZeneca en Janssen" style="background-image:url('https://stcm.nl/imgs/th/8/8b8a15e4d7145907fbd3cff9cd6764d2.jpg?nieuwe-zeldzame-bijwerkingen-in-bijsluiter-astrazeneca-en-janssen')" onclick="ganaar('/73736/nieuwe-zeldzame-bijwerkingen-in-bijsluiter-astrazeneca-en-janssen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73736/nieuwe-zeldzame-bijwerkingen-in-bijsluiter-astrazeneca-en-janssen/">Nieuwe zeldzame bijwerkingen in bijsluiter AstraZeneca en Janssen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73736/nieuwe-zeldzame-bijwerkingen-in-bijsluiter-astrazeneca-en-janssen/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73736/nieuwe-zeldzame-bijwerkingen-in-bijsluiter-astrazeneca-en-janssen/')">De Europese medicijnautoriteiten hebben enkele nieuwe zeldzame bijwerkingen vastgesteld van de coronavaccins van Janssen en AstraZeneca. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73732"> <div class="nhs_img catcolor2 hand" title="Vijf doden en twee gewonden bij pijl-en-boogaanval in Noorse stad" style="background-image:url('https://stcm.nl/imgs/th/4/45af3a4d4122c8b6a578899efa1c9fac.jpg?vijf-doden-en-twee-gewonden-bij-pijl-en-boogaanval-in-noorse-stad')" onclick="ganaar('/73732/vijf-doden-en-twee-gewonden-bij-pijl-en-boogaanval-in-noorse-stad/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73732/vijf-doden-en-twee-gewonden-bij-pijl-en-boogaanval-in-noorse-stad/">Vijf doden en twee gewonden bij pijl-en-boogaanval in Noorse stad</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73732/vijf-doden-en-twee-gewonden-bij-pijl-en-boogaanval-in-noorse-stad/#postbits')">32</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73732/vijf-doden-en-twee-gewonden-bij-pijl-en-boogaanval-in-noorse-stad/')">Bij een aanval met een pijl en boog in de Zuid-Noorse stad Kongsberg zijn zeker vijf doden gevallen, meldt de Noorse politie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73754"> <div class="nhs_img catcolor1 hand" title="Moordenaar Hümeyra: Jos B. is de knuffelpedo van de afdeling" style="background-image:url('https://stcm.nl/imgs/th/6/6b17386ff6dcaa5546182fdb6e2dce17.jpg?moordenaar-humeyra-jos-b-is-de-knuffelpedo-van-de-afdeling')" onclick="ganaar('/73754/moordenaar-humeyra-jos-b-is-de-knuffelpedo-van-de-afdeling/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73754/moordenaar-humeyra-jos-b-is-de-knuffelpedo-van-de-afdeling/">Moordenaar Hümeyra: Jos B. is de knuffelpedo van de afdeling</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73754/moordenaar-humeyra-jos-b-is-de-knuffelpedo-van-de-afdeling/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73754/moordenaar-humeyra-jos-b-is-de-knuffelpedo-van-de-afdeling/')">De moordenaar van de Rotterdamse scholiere Hümeyra (16) noemt medegedetineerde Jos B. "de knuffelpedo" van de afdeling van de gevangenis in Vught waar ze ongeveer een half jaar samen zaten. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_73744"> <div class="nhs_img catcolor1 hand" title="Aangifte om handel in nagemaakte QR-codes voor CoronaCheck" style="background-image:url('https://stcm.nl/imgs/th/8/8d45190625815571339738cd689bde2c.jpg?aangifte-om-handel-in-nagemaakte-qr-codes-voor-coronacheck')" onclick="ganaar('/73744/aangifte-om-handel-in-nagemaakte-qr-codes-voor-coronacheck/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73744/aangifte-om-handel-in-nagemaakte-qr-codes-voor-coronacheck/">Aangifte om handel in nagemaakte QR-codes voor CoronaCheck</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73744/aangifte-om-handel-in-nagemaakte-qr-codes-voor-coronacheck/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73744/aangifte-om-handel-in-nagemaakte-qr-codes-voor-coronacheck/')">Het ministerie van Volksgezondheid gaat aangifte doen omdat er online wordt gehandeld in QR-codes voor de app CoronaCheck. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73760"> <div class="nhs_img catcolor5 hand" title="Sunweb en TUI bieden vakanties aan naar 'oranje' gebied, waaronder Marokko" style="background-image:url('https://stcm.nl/imgs/th/4/45f2d9bd60c7962fd896dcbc6a7af344.jpg?sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko')" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/">Sunweb en TUI bieden vakanties aan naar 'oranje' gebied, waaronder Marokko</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/')">Reisorganisatie Sunweb gaat weer reizen aanbieden naar de Rode Zee in Egypte en TUI organiseert vanaf zaterdag vakanties naar de Kaapverdische Eilanden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73745"> <div class="nhs_img catcolor1 hand" title="RIVM: Ruim vier op de vijf coronapatiënten op ic is ongevaccineerd" style="background-image:url('https://stcm.nl/imgs/th/6/6ca7c7414a3bf146225ae02188f3ace1.jpg?rivm-ruim-vier-op-de-vijf-coronapatienten-op-ic-is-ongevaccineerd')" onclick="ganaar('/73745/rivm-ruim-vier-op-de-vijf-coronapatienten-op-ic-is-ongevaccineerd/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73745/rivm-ruim-vier-op-de-vijf-coronapatienten-op-ic-is-ongevaccineerd/">RIVM: Ruim vier op de vijf coronapatiënten op ic is ongevaccineerd</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73745/rivm-ruim-vier-op-de-vijf-coronapatienten-op-ic-is-ongevaccineerd/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73745/rivm-ruim-vier-op-de-vijf-coronapatienten-op-ic-is-ongevaccineerd/')">De overgrote meerderheid van de coronapatiënten die recent op de intensive care zijn beland, was niet gevaccineerd tegen het virus.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73764"> <div class="nhs_img catcolor1 hand" title="’Agente (41) terecht ontslagen na lekken van seksappjes leidinggevende’" style="background-image:url('https://stcm.nl/imgs/th/3/36e3f51b6902c9371d73167bfc8defc6.jpg?agente-41-terecht-ontslagen-na-lekken-van-seksappjes-leidinggevende')" onclick="ganaar('/73764/agente-41-terecht-ontslagen-na-lekken-van-seksappjes-leidinggevende/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73764/agente-41-terecht-ontslagen-na-lekken-van-seksappjes-leidinggevende/">’Agente (41) terecht ontslagen na lekken van seksappjes leidinggevende’</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73764/agente-41-terecht-ontslagen-na-lekken-van-seksappjes-leidinggevende/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73764/agente-41-terecht-ontslagen-na-lekken-van-seksappjes-leidinggevende/')">De rechtbank heeft een 41-jarige hoofdagente die seksueel getinte appjes van haar leidinggevende kreeg op de vingers getikt. 
</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_73763"> <div class="nhs_img catcolor1 hand" title="Bekir E. deed alsof Peter R. de Vries zich voor hem inspande" style="background-image:url('https://stcm.nl/imgs/th/f/f201656f440df2bae30f499013f61768.jpg?bekir-e-deed-alsof-peter-r-de-vries-zich-voor-hem-inspande')" onclick="ganaar('/73763/bekir-e-deed-alsof-peter-r-de-vries-zich-voor-hem-inspande/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73763/bekir-e-deed-alsof-peter-r-de-vries-zich-voor-hem-inspande/">Bekir E. deed alsof Peter R. de Vries zich voor hem inspande</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73763/bekir-e-deed-alsof-peter-r-de-vries-zich-voor-hem-inspande/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73763/bekir-e-deed-alsof-peter-r-de-vries-zich-voor-hem-inspande/')">Bekir E. , de moordenaar van de scholiere Hümeyra, deed tegenover anderen alsof Peter R. de Vries zich inspande voor zijn zaak. </div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_73760"> <div class="nhs_img catcolor5 hand" title="Sunweb en TUI bieden vakanties aan naar 'oranje' gebied, waaronder Marokko" style="background-image:url('https://stcm.nl/imgs/th/4/45f2d9bd60c7962fd896dcbc6a7af344.jpg?sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko')" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/">Sunweb en TUI bieden vakanties aan naar 'oranje' gebied, waaronder Marokko</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73760/sunweb-en-tui-bieden-vakanties-aan-naar-oranje-gebied-waaronder-marokko/')">Reisorganisatie Sunweb gaat weer reizen aanbieden naar de Rode Zee in Egypte en TUI organiseert vanaf zaterdag vakanties naar de Kaapverdische Eilanden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73759"> <div class="nhs_img catcolor4 hand" title="Europese jongeren aan het woord in How To Be Young" style="background-image:url('https://stcm.nl/imgs/th/b/ba2eb1440a27f82c457f533143e28192-1.jpg?europese-jongeren-aan-het-woord-in-how-to-be-young')" onclick="ganaar('/73759/europese-jongeren-aan-het-woord-in-how-to-be-young/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73759/europese-jongeren-aan-het-woord-in-how-to-be-young/">Europese jongeren aan het woord in How To Be Young</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/73759/europese-jongeren-aan-het-woord-in-how-to-be-young/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73759/europese-jongeren-aan-het-woord-in-how-to-be-young/')">In haar nieuwe documentaireserie How To Be Young duikt Margriet van der Linden in het soms harde en moeilijke leven van Europese jongeren.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73750"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 506 besmettingen en 20 coronadoden" style="background-image:url('https://stcm.nl/imgs/th/d/d0429ef96e81ca1627157a108856d7b7-1.jpg?marokko-meldt-506-besmettingen-en-20-coronadoden')" onclick="ganaar('/73750/marokko-meldt-506-besmettingen-en-20-coronadoden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73750/marokko-meldt-506-besmettingen-en-20-coronadoden/">Marokko meldt 506 besmettingen en 20 coronadoden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73750/marokko-meldt-506-besmettingen-en-20-coronadoden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73750/marokko-meldt-506-besmettingen-en-20-coronadoden/')">Het Ministerie van Volksgezondheid meldt vandaag 20 coronadoden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73749"> <div class="nhs_img catcolor2 hand" title="Nederland en andere landen willen samen gijzelsoftware aanpakken" style="background-image:url('https://stcm.nl/imgs/th/d/d89b9f83d99a0246971c6d20b2c40a52.jpg?nederland-en-andere-landen-willen-samen-gijzelsoftware-aanpakken')" onclick="ganaar('/73749/nederland-en-andere-landen-willen-samen-gijzelsoftware-aanpakken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73749/nederland-en-andere-landen-willen-samen-gijzelsoftware-aanpakken/">Nederland en andere landen willen samen gijzelsoftware aanpakken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/73749/nederland-en-andere-landen-willen-samen-gijzelsoftware-aanpakken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73749/nederland-en-andere-landen-willen-samen-gijzelsoftware-aanpakken/')">Tientallen landen, waaronder Nederland, hebben afgesproken gezamenlijk de strijd aan te gaan tegen gijzelsoftware.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_73743"> <div class="nhs_img catcolor1 hand" title="Ministerie wil opheldering Marokko over beschuldiging spionage" style="background-image:url('https://stcm.nl/imgs/th/a/a2c759f4bf374ff1208f0357b3aad445.jpg?ministerie-wil-opheldering-marokko-over-beschuldiging-spionage')" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/">Ministerie wil opheldering Marokko over beschuldiging spionage</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/#postbits')">121</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/73743/ministerie-wil-opheldering-marokko-over-beschuldiging-spionage/')">Het ministerie van Buitenlandse Zaken heeft Marokko om opheldering gevraagd over de beschuldiging dat de Marokkaanse journalist en activist Omar Radi voor Nederland zou hebben gespioneerd.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'd1dca8493e9f36a521656ce683ac0db2';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>