<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, eindhoven, aziz el fadili, hanane el fadili, adil el fadili, marokko, nieuws" /> <meta name="keywords" content="marokko, eindhoven, aziz el fadili, hanane el fadili, adil el fadili,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="eindhoven" /><meta property="article:tag" content="aziz el fadili" /><meta property="article:tag" content="hanane el fadili" /><meta property="article:tag" content="adil el fadili" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/"
},
"headline": "Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis",
"image": [
"https://stcm.nl/imgs/l/9/9efc0df752789beeb6ec184a30e753bd-1.jpg"
],
"datePublished": "2021-11-19T10:23:05+00:00",
"dateModified": "2021-11-19T10:23:05+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis",
"item": "https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis" /> <meta name="twitter:description" content="De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/9/9efc0df752789beeb6ec184a30e753bd-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis" /> <meta property="og:url" content="https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/9/9efc0df752789beeb6ec184a30e753bd-1.jpg" /> <meta property="og:image:alt" content="Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-11-19T10:23:05+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/l/9/9efc0df752789beeb6ec184a30e753bd-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 18:39" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:18</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis" style="background-image:url('https://stcm.nl/imgs/l/9/9efc0df752789beeb6ec184a30e753bd-1.jpg?marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">19 nov 11:23</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F74410%2Fmarokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Marokkaanse+acteur+El+Fadili+%2878%29+overleden+in+Nederlands+ziekenhuis&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F74410%2Fmarokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+eindhoven%2C+aziz+el+fadili%2C+hanane+el+fadili%2C+adil+el+fadili')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F74410%2Fmarokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F74410%2Fmarokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus.</div> <div class="nbit_content alf"> <p>Dat melden kinderen van de acteur, Hanane El Fadili en filmregisseur Adil El Fadili, op sociale netwerken. De geliefde acteur overleed op 78-jarige leeftijd.<div id="showheroes-ad"></div></p><p>Aziz en zijn vrouw waren naar Nederland gereisd om hun jongste dochter te bezoeken en hebben daar allebei het coronavirus opgelopen. Aziz werd twee weken geleden opgenomen in het ziekenhuis.</p><p>Eerder deze week meldde zijn zoon Adil dat de gezondheidstoestand van zijn vader verslechterde. De acteur lag aan de kunstmatige beademing op de ic-afdeling van een ziekenhuis in Eindhoven.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Aziz El Fadili stond bekend om zijn werk als weerman op de eerste Marokkaanse televisiezender in de jaren tachtig. Gedurende zijn carrière speelde hij veel gedenkwaardige rollen in verschillende Marokkaanse producties zoals de film 'The Women in Block J' van regisseur Mohammed Nadif, of de serie 'The Brigade'.</p><p>De charismatische acteur werd geroemd om zijn acteervaardigheden&nbsp;die hem in staat stelden&nbsp;elke acteerrol met het grootste gemak te vertolken.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Aziz speelde ook één van de hoofdrollen in de aankomende film van zijn zoon Adil. De film zal naar verwachting in 2022 worden uitgebracht.</p><p>Inna lillahi wa inna ilayhi raji'un</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/eindhoven/')">eindhoven</div><div class="tag_cloud" onclick="ganaar('/aziz+el+fadili/')">aziz el fadili</div><div class="tag_cloud" onclick="ganaar('/hanane+el+fadili/')">hanane el fadili</div><div class="tag_cloud" onclick="ganaar('/adil+el+fadili/')">adil el fadili</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"74410","tid":"5784746","comments":"0","pagenumber":1,"titel":"Marokkaanse acteur El Fadili (78) overleden in Nederlands ziekenhuis","titel_seo":"marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis","intro":"De Marokkaanse acteur Aziz El Fadili is vrijdagochtend overleden aan de gevolgen van het coronavirus.","url":"https:\/\/nieuws.marokko.nl\/74410\/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis\/","img":"9efc0df752789beeb6ec184a30e753bd-1.jpg","datum":"1637317385","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="ea1b34e24b45708ee3f48fcfae3b3649" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/74410/marokkaanse-acteur-el-fadili-78-overleden-in-nederlands-ziekenhuis/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_74391"> <div class="nhs_img catcolor2 hand" title="Pentagon keurt aankoop patriot luchtverdedigingssysteem door Marokko goed" style="background-image:url('https://stcm.nl/imgs/th/7/797aef17770447ecebe2d818c1b56aa3-1.jpg?pentagon-keurt-aankoop-patriot-luchtverdedigingssysteem-door-marokko-goed')" onclick="ganaar('/74391/pentagon-keurt-aankoop-patriot-luchtverdedigingssysteem-door-marokko-goed/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74391/pentagon-keurt-aankoop-patriot-luchtverdedigingssysteem-door-marokko-goed/">Pentagon keurt aankoop patriot luchtverdedigingssysteem door Marokko goed</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74391/pentagon-keurt-aankoop-patriot-luchtverdedigingssysteem-door-marokko-goed/#postbits')">34</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74391/pentagon-keurt-aankoop-patriot-luchtverdedigingssysteem-door-marokko-goed/')">Het Pentagon heeft een overeenkomst goedgekeurd tussen Lockheed Martin, 's werelds grootste wapenfabrikant, en Marokko over de aanschaf van het Patriot luchtverdedigingssysteem.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74376"> <div class="nhs_img catcolor2 hand" title="Marokko versoepelt inreisvoorwaarden voor reizigers uit Spanje" style="background-image:url('https://stcm.nl/imgs/th/2/2e8cc0ae6e2fee2cfa65ea4928e744fb-1.jpg?marokko-versoepelt-inreisvoorwaarden-voor-reizigers-uit-spanje')" onclick="ganaar('/74376/marokko-versoepelt-inreisvoorwaarden-voor-reizigers-uit-spanje/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74376/marokko-versoepelt-inreisvoorwaarden-voor-reizigers-uit-spanje/">Marokko versoepelt inreisvoorwaarden voor reizigers uit Spanje</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74376/marokko-versoepelt-inreisvoorwaarden-voor-reizigers-uit-spanje/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74376/marokko-versoepelt-inreisvoorwaarden-voor-reizigers-uit-spanje/')">De Marokkaanse autoriteiten hebben besloten de inreisvoorwaarden voor reizigers uit Spanje te versoepelen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74386"> <div class="nhs_img catcolor2 hand" title="Royal Air Maroc sluit zich officieel aan bij OneWorld" style="background-image:url('https://stcm.nl/imgs/th/2/237782f26fd325744ba973e558ddf1be-1.jpg?royal-air-maroc-sluit-zich-officieel-aan-bij-oneworld')" onclick="ganaar('/74386/royal-air-maroc-sluit-zich-officieel-aan-bij-oneworld/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74386/royal-air-maroc-sluit-zich-officieel-aan-bij-oneworld/">Royal Air Maroc sluit zich officieel aan bij OneWorld</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74386/royal-air-maroc-sluit-zich-officieel-aan-bij-oneworld/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74386/royal-air-maroc-sluit-zich-officieel-aan-bij-oneworld/')">De nationale luchtvaartmaatschappij Royal Air Maroc (RAM) heeft zich aangesloten bij luchtvaartalliantie OneWorld.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_74385"> <div class="nhs_img catcolor2 hand" title="Spanje: van terrorisme beschuldigde separatist uitgeleverd aan Marokko" style="background-image:url('https://stcm.nl/imgs/th/4/4fda4decf37e09b030b72e0c46c07e57-1.jpg?spanje-van-terrorisme-beschuldigde-separatist-uitgeleverd-aan-marokko')" onclick="ganaar('/74385/spanje-van-terrorisme-beschuldigde-separatist-uitgeleverd-aan-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74385/spanje-van-terrorisme-beschuldigde-separatist-uitgeleverd-aan-marokko/">Spanje: van terrorisme beschuldigde separatist uitgeleverd aan Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74385/spanje-van-terrorisme-beschuldigde-separatist-uitgeleverd-aan-marokko/#postbits')">9</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74385/spanje-van-terrorisme-beschuldigde-separatist-uitgeleverd-aan-marokko/')">De Spaanse autoriteiten hebben eerder deze week Fayçal El Belloul, alias Boukhnouna (snottekop), uitgeleverd aan Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74377"> <div class="nhs_img catcolor2 hand" title="Marokko: Zware onweersbuien, regenval en sneeuw op komst" style="background-image:url('https://stcm.nl/imgs/th/e/e735386e563b3da2219f88a6f830fe0b-1.jpg?marokko-zware-onweersbuien-regenval-en-sneeuw-op-komst')" onclick="ganaar('/74377/marokko-zware-onweersbuien-regenval-en-sneeuw-op-komst/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74377/marokko-zware-onweersbuien-regenval-en-sneeuw-op-komst/">Marokko: Zware onweersbuien, regenval en sneeuw op komst</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74377/marokko-zware-onweersbuien-regenval-en-sneeuw-op-komst/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74377/marokko-zware-onweersbuien-regenval-en-sneeuw-op-komst/')">In verschillende provincies in Marokko wordt vanaf donderdagmiddag zware onweersbuien verwacht.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74370"> <div class="nhs_img catcolor4 hand" title="Oussama Ahammoud volwassen geworden door incident met Bilal Wahib" style="background-image:url('https://stcm.nl/imgs/th/4/4dbbb886f5025e7eed8fea84356357d5.jpg?oussama-ahammoud-volwassen-geworden-door-incident-met-bilal-wahib')" onclick="ganaar('/74370/oussama-ahammoud-volwassen-geworden-door-incident-met-bilal-wahib/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74370/oussama-ahammoud-volwassen-geworden-door-incident-met-bilal-wahib/">Oussama Ahammoud volwassen geworden door incident met Bilal Wahib</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/74370/oussama-ahammoud-volwassen-geworden-door-incident-met-bilal-wahib/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74370/oussama-ahammoud-volwassen-geworden-door-incident-met-bilal-wahib/')">Oussama Ahammoud is door de veelbesproken livestream waarin zijn goede vriend Bilal Wahib een minderjarige jongen vroeg zijn geslachtsdeel te laten zien in een klap volwassen geworden.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_74392"> <div class="nhs_img catcolor2 hand" title="Na Duitsland, Slowakije en Tsjechië legt ook Griekenland beperkingen op aan ongevaccineerden" style="background-image:url('https://stcm.nl/imgs/th/b/b4597a2582ba2ba8c55750609a01097a.jpg?na-duitsland-slowakije-en-tsjechie-legt-ook-griekenland-beperkingen-op-aan-ongevaccineerden')" onclick="ganaar('/74392/na-duitsland-slowakije-en-tsjechie-legt-ook-griekenland-beperkingen-op-aan-ongevaccineerden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74392/na-duitsland-slowakije-en-tsjechie-legt-ook-griekenland-beperkingen-op-aan-ongevaccineerden/">Na Duitsland, Slowakije en Tsjechië legt ook Griekenland beperkingen op aan ongevaccineerden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74392/na-duitsland-slowakije-en-tsjechie-legt-ook-griekenland-beperkingen-op-aan-ongevaccineerden/#postbits')">39</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74392/na-duitsland-slowakije-en-tsjechie-legt-ook-griekenland-beperkingen-op-aan-ongevaccineerden/')">Ook Griekenland heeft strengere regels aangekondigd voor mensen die niet zijn gevaccineerd tegen het coronavirus.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74379"> <div class="nhs_img catcolor2 hand" title="Marokko: vastgoedprijzen gedaald, behalve in Marrakech" style="background-image:url('https://stcm.nl/imgs/th/e/e578c1d64f5dba9b5a0ceefeacf63b64-1.jpg?marokko-vastgoedprijzen-gedaald-behalve-in-marrakech')" onclick="ganaar('/74379/marokko-vastgoedprijzen-gedaald-behalve-in-marrakech/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74379/marokko-vastgoedprijzen-gedaald-behalve-in-marrakech/">Marokko: vastgoedprijzen gedaald, behalve in Marrakech</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74379/marokko-vastgoedprijzen-gedaald-behalve-in-marrakech/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74379/marokko-vastgoedprijzen-gedaald-behalve-in-marrakech/')">De vastgoedprijsindex daalde in het derde kwartaal van 2021 met 5,5 procent op jaarbasis.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74366"> <div class="nhs_img catcolor1 hand" title="Kamervoorzitter wil gesprek over 'ontoelaatbare' uitingen in debat" style="background-image:url('https://stcm.nl/imgs/th/1/10225961c02bba1c78c6cd6a8eccc439.jpg?kamervoorzitter-wil-gesprek-over-ontoelaatbare-uitingen-in-debat')" onclick="ganaar('/74366/kamervoorzitter-wil-gesprek-over-ontoelaatbare-uitingen-in-debat/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74366/kamervoorzitter-wil-gesprek-over-ontoelaatbare-uitingen-in-debat/">Kamervoorzitter wil gesprek over 'ontoelaatbare' uitingen in debat</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74366/kamervoorzitter-wil-gesprek-over-ontoelaatbare-uitingen-in-debat/#postbits')">13</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74366/kamervoorzitter-wil-gesprek-over-ontoelaatbare-uitingen-in-debat/')">Tweede Kamervoorzitter Vera Bergkamp wil in gesprek met fracties over de omgangsvormen in het debat. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_74406"> <div class="nhs_img catcolor2 hand" title="'Spanje vreest voor komst Marokkaans-Israëlische legerbasis in Nador'" style="background-image:url('https://stcm.nl/imgs/th/1/18ec36fca13a7aff8319d2abed7bea48-1.jpg?spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador')" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/">'Spanje vreest voor komst Marokkaans-Israëlische legerbasis in Nador'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/')">Spanje maakt zich zorgen dat Marokko en Israël een gezamenlijke militaire basis zullen vestigen in de buurt van de Spaanse enclave Melilla.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_74411"> <div class="nhs_img catcolor2 hand" title="Regering Biden verwerpt voorstel om militaire samenwerking met Marokko te beperken" style="background-image:url('https://stcm.nl/imgs/th/4/4eed616c1731bd51c0fd9ae7e6775b91-1.jpg?regering-biden-verwerpt-voorstel-om-militaire-samenwerking-met-marokko-te-beperken')" onclick="ganaar('/74411/regering-biden-verwerpt-voorstel-om-militaire-samenwerking-met-marokko-te-beperken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74411/regering-biden-verwerpt-voorstel-om-militaire-samenwerking-met-marokko-te-beperken/">Regering Biden verwerpt voorstel om militaire samenwerking met Marokko te beperken</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74411/regering-biden-verwerpt-voorstel-om-militaire-samenwerking-met-marokko-te-beperken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74411/regering-biden-verwerpt-voorstel-om-militaire-samenwerking-met-marokko-te-beperken/')">De regering-Biden is niet van plan om de militaire samenwerking met Marokko af te laten hangen van Rabat's aanvaarding van een 'vredesplan' in de Sahara.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74409"> <div class="nhs_img catcolor2 hand" title="Luchthaven Dakhla wordt uitgebreid om groei bij te benen" style="background-image:url('https://stcm.nl/imgs/th/8/86d50e0987e80488712139408fd0b2c7-1.jpg?luchthaven-dakhla-wordt-uitgebreid-om-groei-bij-te-benen')" onclick="ganaar('/74409/luchthaven-dakhla-wordt-uitgebreid-om-groei-bij-te-benen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74409/luchthaven-dakhla-wordt-uitgebreid-om-groei-bij-te-benen/">Luchthaven Dakhla wordt uitgebreid om groei bij te benen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74409/luchthaven-dakhla-wordt-uitgebreid-om-groei-bij-te-benen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74409/luchthaven-dakhla-wordt-uitgebreid-om-groei-bij-te-benen/')">De capaciteit van de luchthaven in Dakhla zal worden verhoog om één miljoen passagiers per jaar te kunnen verwerken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74408"> <div class="nhs_img catcolor1 hand" title="Marakkech: Qatari met 8 Marokkaanse haviken opgepakt tijdens smokkelpoging" style="background-image:url('https://stcm.nl/imgs/th/0/0cdf38cb9e83e7b4c3c8154448d19b95-1.jpg?marakkech-qatari-met-8-marokkaanse-haviken-opgepakt-tijdens-smokkelpoging')" onclick="ganaar('/74408/marakkech-qatari-met-8-marokkaanse-haviken-opgepakt-tijdens-smokkelpoging/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74408/marakkech-qatari-met-8-marokkaanse-haviken-opgepakt-tijdens-smokkelpoging/">Marakkech: Qatari met 8 Marokkaanse haviken opgepakt tijdens smokkelpoging</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74408/marakkech-qatari-met-8-marokkaanse-haviken-opgepakt-tijdens-smokkelpoging/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74408/marakkech-qatari-met-8-marokkaanse-haviken-opgepakt-tijdens-smokkelpoging/')">De douanediensten in Marrakech hebben woensdag kunnen voorkomen dat een man acht zeer zeldzame Marokkaanse haviken het land uit smokkelt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74406"> <div class="nhs_img catcolor2 hand" title="'Spanje vreest voor komst Marokkaans-Israëlische legerbasis in Nador'" style="background-image:url('https://stcm.nl/imgs/th/1/18ec36fca13a7aff8319d2abed7bea48-1.jpg?spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador')" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/">'Spanje vreest voor komst Marokkaans-Israëlische legerbasis in Nador'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74406/spanje-vreest-voor-komst-marokkaans-israelische-legerbasis-in-nador/')">Spanje maakt zich zorgen dat Marokko en Israël een gezamenlijke militaire basis zullen vestigen in de buurt van de Spaanse enclave Melilla.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74405"> <div class="nhs_img catcolor4 hand" title="Oproep tot boycotten Miss Universe verkiezing in Israël" style="background-image:url('https://stcm.nl/imgs/th/f/fc0979ed6574ab9cd407b2308a65f6d9-1.jpg?oproep-tot-boycotten-miss-universe-verkiezing-in-israel')" onclick="ganaar('/74405/oproep-tot-boycotten-miss-universe-verkiezing-in-israel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74405/oproep-tot-boycotten-miss-universe-verkiezing-in-israel/">Oproep tot boycotten Miss Universe verkiezing in Israël</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/74405/oproep-tot-boycotten-miss-universe-verkiezing-in-israel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74405/oproep-tot-boycotten-miss-universe-verkiezing-in-israel/')">Het besluit om de Miss Universe-verkiezing in Israël te organiseren zorgt voor ophef waardoor verschillende kandidaten hun deelname heroverwegen.

</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'ea1b34e24b45708ee3f48fcfae3b3649';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>