<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Rutte nu tegen avondsport vanwege 'ernst van de crisis' | Marokko Nieuws</title> <meta name="news_keywords" content="tweede kamer, mark rutte, sport, coronavirus, marokko, nieuws" /> <meta name="keywords" content="tweede kamer, mark rutte, sport, coronavirus,nieuws, marokko, marokkaan, marokkaanse, marokkaans" /> <meta name="description" content="Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor.Nieuws over Marokko en andere actuele Marokkaanse onderwerpen" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="tweede kamer" /><meta property="article:tag" content="mark rutte" /><meta property="article:tag" content="sport" /><meta property="article:tag" content="coronavirus" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/"
},
"headline": "Rutte nu tegen avondsport vanwege 'ernst van de crisis'",
"image": [
"https://stcm.nl/imgs/l/c/c6564ec5bb014fd90d769c8efec6dc7d.jpg"
],
"datePublished": "2021-12-01T19:53:46+00:00",
"dateModified": "2021-12-01T19:53:46+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Rutte nu tegen avondsport vanwege 'ernst van de crisis'",
"item": "https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Rutte nu tegen avondsport vanwege 'ernst van de crisis'" /> <meta name="twitter:description" content="Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/c/c6564ec5bb014fd90d769c8efec6dc7d.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Rutte nu tegen avondsport vanwege 'ernst van de crisis'" /> <meta property="og:url" content="https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/c/c6564ec5bb014fd90d769c8efec6dc7d.jpg" /> <meta property="og:image:alt" content="Rutte nu tegen avondsport vanwege 'ernst van de crisis'" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2021-12-01T19:53:46+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/c/c6564ec5bb014fd90d769c8efec6dc7d.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title="geen  meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b>0</b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 18:32" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:31</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Rutte nu tegen avondsport vanwege 'ernst van de crisis'</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Rutte nu tegen avondsport vanwege 'ernst van de crisis'" style="background-image:url('https://stcm.nl/imgs/l/c/c6564ec5bb014fd90d769c8efec6dc7d.jpg?rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments1 hand" title="1 reacties" onclick="javascript:ss('#postbits')"><span>1</span></div> <div class="nbit_tijd tnf uc"> 1 dec 20:53</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F74664%2Frutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Rutte+nu+tegen+avondsport+vanwege+%5C%27ernst+van+de+crisis%5C%27&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F74664%2Frutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=tweede+kamer%2C+mark+rutte%2C+sport%2C+coronavirus')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F74664%2Frutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F74664%2Frutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor.</div> <div class="nbit_content alf"> <p>Maar volgens demissionair premier Mark Rutte is sport een hele grote sector, ook als het alleen jongeren betreft.<div id="showheroes-ad"></div></p><p>"Dat betekent dat er veel contacten en verplaatsingen zijn, ook van ouders die hun kind komen brengen en halen. Dat moeten we nu niet hebben, omdat we in een ernstige crisis zitten", zei Rutte tijdens een debat over de coronamaatregelen.</p><p>Volgens de premier is juist een heel pakket aan samenhangende maatregelen ingesteld en is het niet goed om daar één maatregel uit te halen. Gebeurt dat wel, dan worden de doelstellingen van het Outbreak Management Team (OMT) om het aantal contacten terug te brengen en daarmee de verspreiding te verminderen, niet gehaald.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Rutte zei eventuele moties van de Kamer af te wachten, maar waarschuwde dat er dan wel een alternatief nodig is om de zogeheten R-waarde onder de 1 te krijgen. Dat cijfer geeft aan met welke snelheid het virus wordt overgedragen.</p><p>Zodra het weer beter gaat, zal de avondsport het eerste onderdeel van de maatregelen zijn dat het kabinet weer wil toelaten, zegde Rutte toe.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2021</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/tweede+kamer/')">tweede kamer</div><div class="tag_cloud" onclick="ganaar('/mark+rutte/')">mark rutte</div><div class="tag_cloud" onclick="ganaar('/sport/')">sport</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"74664","tid":"5785545","comments":"1","pagenumber":1,"titel":"Rutte nu tegen avondsport vanwege 'ernst van de crisis'","titel_seo":"rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis","intro":"Het kabinet ziet er niets in om de amateursport toch toe te staan na 17.00 uur. Een groot deel van de Tweede Kamer voelt daar wel voor.","url":"https:\/\/nieuws.marokko.nl\/74664\/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis\/","img":"c6564ec5bb014fd90d769c8efec6dc7d.jpg","datum":"1638388426","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="6bfe0dfc62769bf13fec880520d7d38a" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/74664/rutte-nu-tegen-avondsport-vanwege-ernst-van-de-crisis/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_74628"> <div class="nhs_img catcolor1 hand" title="Geert Wilders neemt het op voor Erica Meiland" style="background-image:url('https://stcm.nl/imgs/th/f/fb0058ba07a1708223083acb1623f5c9-1.jpg?geert-wilders-neemt-het-op-voor-erica-meiland')" onclick="ganaar('/74628/geert-wilders-neemt-het-op-voor-erica-meiland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74628/geert-wilders-neemt-het-op-voor-erica-meiland/">Geert Wilders neemt het op voor Erica Meiland</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74628/geert-wilders-neemt-het-op-voor-erica-meiland/#postbits')">31</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74628/geert-wilders-neemt-het-op-voor-erica-meiland/')">De extreemrechtse PVV-leider Geert Wilders heeft zijn steun uitgesproken voor Erica Meiland.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74633"> <div class="nhs_img catcolor1 hand" title="Merken breken met tv-familie Meiland na anti-islamquotes Erica" style="background-image:url('https://stcm.nl/imgs/th/e/ecc29f5ac25de422f093701e5d4db756-1.jpg?merken-breken-met-tv-familie-meiland-na-anti-islamquotes-erica')" onclick="ganaar('/74633/merken-breken-met-tv-familie-meiland-na-anti-islamquotes-erica/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74633/merken-breken-met-tv-familie-meiland-na-anti-islamquotes-erica/">Merken breken met tv-familie Meiland na anti-islamquotes Erica</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74633/merken-breken-met-tv-familie-meiland-na-anti-islamquotes-erica/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74633/merken-breken-met-tv-familie-meiland-na-anti-islamquotes-erica/')">Meerdere bedrijven hebben de afgelopen dagen de samenwerking opgezegd met de tv-familie Meiland. 


Ook NIVEA, een van de grootste producenten van huidverzorgingsproducten, werkt niet meer samen met de tv-familie Meiland. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74638"> <div class="nhs_img catcolor2 hand" title="Marokko betaalt 22 miljoen dollar voor Israëlische drones" style="background-image:url('https://stcm.nl/imgs/th/2/2bb3a68259cf286fda44c585613ba972-1.jpg?marokko-betaalt-22-miljoen-dollar-voor-israelische-drones')" onclick="ganaar('/74638/marokko-betaalt-22-miljoen-dollar-voor-israelische-drones/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74638/marokko-betaalt-22-miljoen-dollar-voor-israelische-drones/">Marokko betaalt 22 miljoen dollar voor Israëlische drones</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74638/marokko-betaalt-22-miljoen-dollar-voor-israelische-drones/#postbits')">19</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74638/marokko-betaalt-22-miljoen-dollar-voor-israelische-drones/')">Marokko heeft $22 miljoen (€ 19,5 miljoen) betaald aan Israel Aerospace Industries (IAI) voor de aankoop van Israëlische 'zelfmoorddrones'.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_74660"> <div class="nhs_img catcolor1 hand" title="Lex Uiting biedt excuses aan voor denigrerende opmerking over hoofddoek" style="background-image:url('https://stcm.nl/imgs/th/9/950ad14ab3424aaa45f642cfe1e4438f-1.jpg?lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek')" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/">Lex Uiting biedt excuses aan voor denigrerende opmerking over hoofddoek</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/')">Lex Uiting heeft woensdag aan de desk van RTL Boulevard het boetekleed aangetrokken voor een opmerking die hij dinsdag in het programma maakte over een hoofddoek.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74658"> <div class="nhs_img catcolor1 hand" title="Krokodillentranen: Maxime Meiland 'erg geschrokken' van boycots" style="background-image:url('https://stcm.nl/imgs/th/5/56928d7fb74059dd99463199fc856855-1.jpg?krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots')" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/">Krokodillentranen: Maxime Meiland 'erg geschrokken' van boycots</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/')">Maxime Meiland heeft gereageerd op de recente gebeurtenissen waarbij bedrijven de samenwerking met haar en haar familie stopten vanwege anti-islamuitlatingen van haar moeder.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_74646"> <div class="nhs_img catcolor2 hand" title="Servië weigert visum voor Marokkaanse atleten uit angst voor vluchtpogingen" style="background-image:url('https://stcm.nl/imgs/th/9/9830de7848ffc3fb5d959c55c0f39387-1.jpg?servie-weigert-visum-voor-marokkaanse-atleten-uit-angst-voor-vluchtpogingen')" onclick="ganaar('/74646/servie-weigert-visum-voor-marokkaanse-atleten-uit-angst-voor-vluchtpogingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74646/servie-weigert-visum-voor-marokkaanse-atleten-uit-angst-voor-vluchtpogingen/">Servië weigert visum voor Marokkaanse atleten uit angst voor vluchtpogingen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74646/servie-weigert-visum-voor-marokkaanse-atleten-uit-angst-voor-vluchtpogingen/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74646/servie-weigert-visum-voor-marokkaanse-atleten-uit-angst-voor-vluchtpogingen/')">Leerlingen van een middelbare school in Aïn Sebaa die naar Belgrado willen reizen om deel te nemen aan het ISF Wereldkampioenschap Handbal voor Scholen krijgen geen visum.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74643"> <div class="nhs_img catcolor2 hand" title="Extreemrechts populist Éric Zemmour officieel presidentskandidaat Frankrijk" style="background-image:url('https://stcm.nl/imgs/th/4/461128747e9bdc8b587e57cbd68db2ec-1.jpg?extreemrechts-populist-eric-zemmour-officieel-presidentskandidaat-frankrijk')" onclick="ganaar('/74643/extreemrechts-populist-eric-zemmour-officieel-presidentskandidaat-frankrijk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74643/extreemrechts-populist-eric-zemmour-officieel-presidentskandidaat-frankrijk/">Extreemrechts populist Éric Zemmour officieel presidentskandidaat Frankrijk</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74643/extreemrechts-populist-eric-zemmour-officieel-presidentskandidaat-frankrijk/#postbits')">30</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74643/extreemrechts-populist-eric-zemmour-officieel-presidentskandidaat-frankrijk/')">Na weken van speculatie over zijn kandidatuur heeft de extreemrechtse polemist Éric Zemmour zich kandidaat gesteld voor de Franse presidentsverkiezingen, in april volgend jaar. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74639"> <div class="nhs_img catcolor2 hand" title="Marokko: ouders spelen vaak sleutelrol bij huiselijk geweld tegen minderjarige schoondochter" style="background-image:url('https://stcm.nl/imgs/th/f/f70275670f2be5c9bfe7a96aad83cf08-1.jpg?marokko-ouders-spelen-vaak-sleutelrol-bij-huiselijk-geweld-tegen-minderjarige-schoondochter')" onclick="ganaar('/74639/marokko-ouders-spelen-vaak-sleutelrol-bij-huiselijk-geweld-tegen-minderjarige-schoondochter/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74639/marokko-ouders-spelen-vaak-sleutelrol-bij-huiselijk-geweld-tegen-minderjarige-schoondochter/">Marokko: ouders spelen vaak sleutelrol bij huiselijk geweld tegen minderjarige schoondochter</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74639/marokko-ouders-spelen-vaak-sleutelrol-bij-huiselijk-geweld-tegen-minderjarige-schoondochter/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74639/marokko-ouders-spelen-vaak-sleutelrol-bij-huiselijk-geweld-tegen-minderjarige-schoondochter/')">Ouders van de man dragen vaak bij aan geweld tegen minderjarige schoondochter, blijkt uit cijfers van het Openbaar Ministerie (OM).</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74635"> <div class="nhs_img catcolor1 hand" title="Eerste Kamer achter inzet coronapas in kledingzaken en kappers" style="background-image:url('https://stcm.nl/imgs/th/4/46797d969036509bb3833fa10b488306.jpg?eerste-kamer-achter-inzet-coronapas-in-kledingzaken-en-kappers')" onclick="ganaar('/74635/eerste-kamer-achter-inzet-coronapas-in-kledingzaken-en-kappers/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74635/eerste-kamer-achter-inzet-coronapas-in-kledingzaken-en-kappers/">Eerste Kamer achter inzet coronapas in kledingzaken en kappers</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74635/eerste-kamer-achter-inzet-coronapas-in-kledingzaken-en-kappers/#postbits')">7</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74635/eerste-kamer-achter-inzet-coronapas-in-kledingzaken-en-kappers/')">De Eerste Kamer steunt de mogelijkheid om het coronatoegangsbewijs in te kunnen zetten in niet-essentiële winkels en niet-essentiële dienstverlening op publieke plaatsen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_74653"> <div class="nhs_img catcolor2 hand" title="Von der Leyen: we moeten praten over vaccinatieplicht" style="background-image:url('https://stcm.nl/imgs/th/0/04709ea12685f0e5d52d9e6deb1df55b.jpg?von-der-leyen-we-moeten-praten-over-vaccinatieplicht')" onclick="ganaar('/74653/von-der-leyen-we-moeten-praten-over-vaccinatieplicht/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74653/von-der-leyen-we-moeten-praten-over-vaccinatieplicht/">Von der Leyen: we moeten praten over vaccinatieplicht</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/74653/von-der-leyen-we-moeten-praten-over-vaccinatieplicht/#postbits')">36</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74653/von-der-leyen-we-moeten-praten-over-vaccinatieplicht/')">De Europese Unie moet het hebben over het verplichten van een coronaprik, vindt voorzitter Ursula von der Leyen van de Europese Commissie.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_74660"> <div class="nhs_img catcolor1 hand" title="Lex Uiting biedt excuses aan voor denigrerende opmerking over hoofddoek" style="background-image:url('https://stcm.nl/imgs/th/9/950ad14ab3424aaa45f642cfe1e4438f-1.jpg?lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek')" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/">Lex Uiting biedt excuses aan voor denigrerende opmerking over hoofddoek</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74660/lex-uiting-biedt-excuses-aan-voor-denigrerende-opmerking-over-hoofddoek/')">Lex Uiting heeft woensdag aan de desk van RTL Boulevard het boetekleed aangetrokken voor een opmerking die hij dinsdag in het programma maakte over een hoofddoek.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74657"> <div class="nhs_img catcolor1 hand" title="Nederland steunt geldigheid van 9 maanden voor Europese coronapas" style="background-image:url('https://stcm.nl/imgs/th/f/f4c946d52bb9c229c9c7f06d6837f13e.jpg?nederland-steunt-geldigheid-van-9-maanden-voor-europese-coronapas')" onclick="ganaar('/74657/nederland-steunt-geldigheid-van-9-maanden-voor-europese-coronapas/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74657/nederland-steunt-geldigheid-van-9-maanden-voor-europese-coronapas/">Nederland steunt geldigheid van 9 maanden voor Europese coronapas</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74657/nederland-steunt-geldigheid-van-9-maanden-voor-europese-coronapas/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74657/nederland-steunt-geldigheid-van-9-maanden-voor-europese-coronapas/')">Nederland steunt een voorstel van de Europese Commissie om het vaccinatiebewijs in Europa zonder boosterprik maximaal negen maanden geldig te laten zijn.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74658"> <div class="nhs_img catcolor1 hand" title="Krokodillentranen: Maxime Meiland 'erg geschrokken' van boycots" style="background-image:url('https://stcm.nl/imgs/th/5/56928d7fb74059dd99463199fc856855-1.jpg?krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots')" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/">Krokodillentranen: Maxime Meiland 'erg geschrokken' van boycots</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74658/krokodillentranen-maxime-meiland-erg-geschrokken-van-boycots/')">Maxime Meiland heeft gereageerd op de recente gebeurtenissen waarbij bedrijven de samenwerking met haar en haar familie stopten vanwege anti-islamuitlatingen van haar moeder.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74650"> <div class="nhs_img catcolor1 hand" title="Hoger onderwijs stelt alternatieve controles op coronabewijs voor" style="background-image:url('https://stcm.nl/imgs/th/a/a313fd1df6ead70c6467ecf6fc9681f9.jpg?hoger-onderwijs-stelt-alternatieve-controles-op-coronabewijs-voor')" onclick="ganaar('/74650/hoger-onderwijs-stelt-alternatieve-controles-op-coronabewijs-voor/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74650/hoger-onderwijs-stelt-alternatieve-controles-op-coronabewijs-voor/">Hoger onderwijs stelt alternatieve controles op coronabewijs voor</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74650/hoger-onderwijs-stelt-alternatieve-controles-op-coronabewijs-voor/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74650/hoger-onderwijs-stelt-alternatieve-controles-op-coronabewijs-voor/')">Universiteiten en hogescholen vragen de politiek om &quot;maximale ruimte en flexibiliteit&quot; als het plan om coronatoegangsbewijzen ook daar in te voeren wordt doorgezet.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_74649"> <div class="nhs_img catcolor1 hand" title="Ongeveer zestig Omicron-gevallen in EU, meeste in Nederland" style="background-image:url('https://stcm.nl/imgs/th/e/ed2aa914a458aeaa6b413fa9ba9597be.jpg?ongeveer-zestig-omicron-gevallen-in-eu-meeste-in-nederland')" onclick="ganaar('/74649/ongeveer-zestig-omicron-gevallen-in-eu-meeste-in-nederland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/74649/ongeveer-zestig-omicron-gevallen-in-eu-meeste-in-nederland/">Ongeveer zestig Omicron-gevallen in EU, meeste in Nederland</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/74649/ongeveer-zestig-omicron-gevallen-in-eu-meeste-in-nederland/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/74649/ongeveer-zestig-omicron-gevallen-in-eu-meeste-in-nederland/')">Nog eens vijftien mensen uit de Europese Unie blijken de Omicron-variant van het coronavirus onder de leden te hebben.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2021 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '6bfe0dfc62769bf13fec880520d7d38a';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>