<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Koning Mohammed VI spreekt EU-Afrika-top toe | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, europese unie, afrikaanse unie, mohammed vi, nasser bourita, toespraak, belgie, brussel," /> <meta name="keywords" content="marokko, europese unie, afrikaanse unie, mohammed vi, nasser bourita, toespraak, belgie, brussel," /> <meta name="description" content="Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.

" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="europese unie" /><meta property="article:tag" content="afrikaanse unie" /><meta property="article:tag" content="mohammed vi" /><meta property="article:tag" content="nasser bourita" /><meta property="article:tag" content="toespraak" /><meta property="article:tag" content="belgie" /><meta property="article:tag" content="brussel" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/"
},
"headline": "Koning Mohammed VI spreekt EU-Afrika-top toe",
"image": [
"https://stcm.nl/imgs/l/f/fd3682345d04c112ac6db8606b22c1a0-1.jpg"
],
"datePublished": "2022-02-18T19:38:00+00:00",
"dateModified": "2022-02-18T19:38:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.

"
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Koning Mohammed VI spreekt EU-Afrika-top toe",
"item": "https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Koning Mohammed VI spreekt EU-Afrika-top toe" /> <meta name="twitter:description" content="Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.

" /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/f/fd3682345d04c112ac6db8606b22c1a0-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Koning Mohammed VI spreekt EU-Afrika-top toe" /> <meta property="og:url" content="https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/f/fd3682345d04c112ac6db8606b22c1a0-1.jpg" /> <meta property="og:image:alt" content="Koning Mohammed VI spreekt EU-Afrika-top toe" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.

" /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-02-18T19:38:00+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/l/f/fd3682345d04c112ac6db8606b22c1a0-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 19:49" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>05:59</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Koning Mohammed VI spreekt EU-Afrika-top toe</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Koning Mohammed VI spreekt EU-Afrika-top toe" style="background-image:url('https://stcm.nl/imgs/l/f/fd3682345d04c112ac6db8606b22c1a0-1.jpg?koning-mohammed-vi-spreekt-eu-afrika-top-toe')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments2 hand" title="2 reacties" onclick="javascript:ss('#postbits')"><span>2</span></div> <div class="nbit_tijd tnf uc">18 feb 20:38</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F75912%2Fkoning-mohammed-vi-spreekt-eu-afrika-top-toe%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Koning+Mohammed+VI+spreekt+EU-Afrika-top+toe&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F75912%2Fkoning-mohammed-vi-spreekt-eu-afrika-top-toe%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+europese+unie%2C+afrikaanse+unie%2C+mohammed+vi%2C+nasser+bourita%2C+toespraak%2C+belgie%2C+brussel')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F75912%2Fkoning-mohammed-vi-spreekt-eu-afrika-top-toe%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F75912%2Fkoning-mohammed-vi-spreekt-eu-afrika-top-toe%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.

</div> <div class="nbit_content alf"> <p>In de toespraak benadrukte de koning van Marokko dat "het garanderen van onderwijs, het versnellen van opleidingen en inzetbaarheid van jongeren, het bevorderen van cultuur, het regelen van migratie en mobiliteit de uitdaging vormen van het partnerschap tussen de Afrikaanse Unie en de Europese Unie".<div id="showheroes-ad"></div></p><p>"Het is met deze toekomstgerichte doelstellingen dat de AU-EU-partnerschapsaanpak moet worden afgestemd", zei de Koning, opmerkend dat de twee continenten elkaar nodig hebben om deze gemeenschappelijke doelstellingen te bereiken. "Onze verantwoordelijkheid is algemeen. Ons belang is er niet minder om".</p><p>De thema's onderwijs, cultuur, mobiliteit en migratie "vormen de prioriteiten van onze acties in Marokko, in Afrika en in het kader van ons partnerschap met de Europese Unie", zei de Koning. Hij benadrukte dat deze thema's jongeren samenbrengt en dat het in het belang van hun potentie is om te investeren in het partnerschap tussen de twee continenten.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Bovendien dwingt de coronapandemie en diens invloed op de thema's beide continenten om op grote schaal gezamenlijk in actie te komen. Marokko bevestigd door zijn kwalitatieve aanwezigheid op de EU-Afrika-Top en de hoge politieke engagement "geëmancipeerd" te zijn en bovendien "in staat is om de taak op zich te nemen".</p><p><span style="font-weight: bold;">EU-Afrika-top<br /> </span>Bijna tachtig regeringsleiders en staatshoofden uit Europa en Afrika zijn twee dagen in Brussel bij elkaar om de banden aan te halen en economische samenwerking te versterken.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De top wordt overschaduwd door de zorgen over Oekraïne en Rusland. Voor dat de EU-leiders de Afrikanen konden ontmoeten werd donderdag eerst een spoedberaad gehouden over de militaire ontwikkelingen in die regio.</p><p>Vanwege de massale belangstelling worden de bijna tachtig leiders verdeeld over zeven thematafels. Premier Mark Rutte was donderdag covoorzitter van de rondetafel 'Steun van de privé-sector en economische integratie'.</p><p>Buitenlandminister Nasser Bourita was covoorzitter van de rondetafel 'mobiliteit en migratie'.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/europese+unie/')">europese unie</div><div class="tag_cloud" onclick="ganaar('/afrikaanse+unie/')">afrikaanse unie</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div><div class="tag_cloud" onclick="ganaar('/nasser+bourita/')">nasser bourita</div><div class="tag_cloud" onclick="ganaar('/toespraak/')">toespraak</div><div class="tag_cloud" onclick="ganaar('/belgie/')">belgie</div><div class="tag_cloud" onclick="ganaar('/brussel/')">brussel</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"75912","tid":"5790337","comments":"2","pagenumber":1,"titel":"Koning Mohammed VI spreekt EU-Afrika-top toe","titel_seo":"koning-mohammed-vi-spreekt-eu-afrika-top-toe","intro":"Minister Nasser Bourita (Buitenlandse Zaken) heeft vrijdag een toespraak van koning Mohammed VI voorgelezen op de zesde editie van de EU-Afrika-top in Brussel.\r\n\r\n","url":"https:\/\/nieuws.marokko.nl\/75912\/koning-mohammed-vi-spreekt-eu-afrika-top-toe\/","img":"fd3682345d04c112ac6db8606b22c1a0-1.jpg","datum":"1645213080","categorie":"marokko","catid":"12","ads":{"1":"nieuws_postbit.html"}};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="f86786ca8652d2fa2b966b8bdd4b4602" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/75912/koning-mohammed-vi-spreekt-eu-afrika-top-toe/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_75891"> <div class="nhs_img catcolor5 hand" title="Rutte: geen geld voor Afrika, we doen al genoeg" style="background-image:url('https://stcm.nl/imgs/th/9/93650e5f9326c075751d945fb9475431.jpg?rutte-geen-geld-voor-afrika-we-doen-al-genoeg')" onclick="ganaar('/75891/rutte-geen-geld-voor-afrika-we-doen-al-genoeg/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75891/rutte-geen-geld-voor-afrika-we-doen-al-genoeg/">Rutte: geen geld voor Afrika, we doen al genoeg</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/75891/rutte-geen-geld-voor-afrika-we-doen-al-genoeg/#postbits')">57</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75891/rutte-geen-geld-voor-afrika-we-doen-al-genoeg/')">Premier Mark Rutte is niet van plan op de tweedaagse EU-Afrikatop in Brussel extra Nederlandse investeringen in het continent aan te kondigen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75894"> <div class="nhs_img catcolor2 hand" title="Ramadan 2022: Marokko waarschuwt prijsspeculanten" style="background-image:url('https://stcm.nl/imgs/th/f/ff8e5fb32b2e4f298027d2fd84e29740-1.jpg?ramadan-2022-marokko-waarschuwt-prijsspeculanten')" onclick="ganaar('/75894/ramadan-2022-marokko-waarschuwt-prijsspeculanten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75894/ramadan-2022-marokko-waarschuwt-prijsspeculanten/">Ramadan 2022: Marokko waarschuwt prijsspeculanten</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75894/ramadan-2022-marokko-waarschuwt-prijsspeculanten/#postbits')">21</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75894/ramadan-2022-marokko-waarschuwt-prijsspeculanten/')">De Marokkaanse regering heeft in aanloop naar de vastenmaand Ramadan gewaarschuwd voor handelaren die speculeren met prijzen voor voedingsproducten.
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75886"> <div class="nhs_img catcolor2 hand" title="Marokko-Duitsland: eerste ontmoeting tussen BuZa-ministers sinds crisis" style="background-image:url('https://stcm.nl/imgs/th/1/19cdeadcb36e1d7f602b3d1ad2115229-1.jpg?marokko-duitsland-eerste-ontmoeting-tussen-buza-ministers-sinds-crisis')" onclick="ganaar('/75886/marokko-duitsland-eerste-ontmoeting-tussen-buza-ministers-sinds-crisis/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75886/marokko-duitsland-eerste-ontmoeting-tussen-buza-ministers-sinds-crisis/">Marokko-Duitsland: eerste ontmoeting tussen BuZa-ministers sinds crisis</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75886/marokko-duitsland-eerste-ontmoeting-tussen-buza-ministers-sinds-crisis/#postbits')">7</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75886/marokko-duitsland-eerste-ontmoeting-tussen-buza-ministers-sinds-crisis/')">In tegenstelling tot de diplomatieke crisis met Spanje verbeteren de Marokkaans-Duitse betrekkingen zich in hoog tempo.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_75889"> <div class="nhs_img catcolor2 hand" title="Afrikaanse en EU-leiders in Brussel om de banden aan te halen" style="background-image:url('https://stcm.nl/imgs/th/b/b477344f314ee8158102429ccbaef15a.jpg?afrikaanse-en-eu-leiders-in-brussel-om-de-banden-aan-te-halen')" onclick="ganaar('/75889/afrikaanse-en-eu-leiders-in-brussel-om-de-banden-aan-te-halen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75889/afrikaanse-en-eu-leiders-in-brussel-om-de-banden-aan-te-halen/">Afrikaanse en EU-leiders in Brussel om de banden aan te halen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75889/afrikaanse-en-eu-leiders-in-brussel-om-de-banden-aan-te-halen/#postbits')">12</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75889/afrikaanse-en-eu-leiders-in-brussel-om-de-banden-aan-te-halen/')">Bijna tachtig regeringsleiders en staatshoofden uit Europa en Afrika zijn twee dagen in Brussel bij elkaar om de banden aan te halen en economische samenwerking te versterken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75905"> <div class="nhs_img catcolor2 hand" title="Regering België erkent Moslimexecutieve niet meer" style="background-image:url('https://stcm.nl/imgs/th/5/51912d32f19995e000ff1a668859e993.jpg?regering-belgie-erkent-moslimexecutieve-niet-meer')" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/">Regering België erkent Moslimexecutieve niet meer</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/')">De Belgische minister van Justitie Vincent Van Quickenborne trekt de erkenning van de zogeheten Moslimexecutieve in.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_75908"> <div class="nhs_img catcolor2 hand" title="Vrouw Macron klaagt vrouwen aan die haar transseksueel noemen" style="background-image:url('https://stcm.nl/imgs/th/3/36cc72f89150a6b10e0bce407bddab8b.jpg?vrouw-macron-klaagt-vrouwen-aan-die-haar-transseksueel-noemen')" onclick="ganaar('/75908/vrouw-macron-klaagt-vrouwen-aan-die-haar-transseksueel-noemen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75908/vrouw-macron-klaagt-vrouwen-aan-die-haar-transseksueel-noemen/">Vrouw Macron klaagt vrouwen aan die haar transseksueel noemen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75908/vrouw-macron-klaagt-vrouwen-aan-die-haar-transseksueel-noemen/#postbits')">19</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75908/vrouw-macron-klaagt-vrouwen-aan-die-haar-transseksueel-noemen/')">De vrouw van de Franse president Emmanuel Macron, Brigitte Macron, stapt naar de rechter vanwege claims dat ze transseksueel zou zijn. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75885"> <div class="nhs_img catcolor2 hand" title="Spaanse airline Air Nostrum start met vliegen op Marokko" style="background-image:url('https://stcm.nl/imgs/th/2/2cc6b58f302988610ab2daab1685482e-1.jpg?spaanse-airline-air-nostrum-start-met-vliegen-op-marokko')" onclick="ganaar('/75885/spaanse-airline-air-nostrum-start-met-vliegen-op-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75885/spaanse-airline-air-nostrum-start-met-vliegen-op-marokko/">Spaanse airline Air Nostrum start met vliegen op Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75885/spaanse-airline-air-nostrum-start-met-vliegen-op-marokko/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75885/spaanse-airline-air-nostrum-start-met-vliegen-op-marokko/')">De Spaanse luchtvaartmaatschappij Air Nostrum gaat vanaf komend zomerseizoen starten met verschillende nieuwe vliegroutes tussen Zuid-Spanje en Noord-Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75899"> <div class="nhs_img catcolor2 hand" title="Boufekrane: 13 jaar cel voor agenten na zelfmoord arrestant" style="background-image:url('https://stcm.nl/imgs/th/1/16ce14efe5cd3b7840f3ee1617d45007-1.jpeg?boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant')" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/">Boufekrane: 13 jaar cel voor agenten na zelfmoord arrestant</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/')">De rechtbank in Meknes heeft vier ambtenaren veroordeeld tot gevangenisstraffen van in totaal 13 jaar voor betrokkenheid bij de mishandeling die leidde tot de zelfmoord van een arrestant in Boufekrane.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75898"> <div class="nhs_img catcolor2 hand" title="Casablanca: Politie arresteert pedofiele serie-aanrander 'moul pikala'" style="background-image:url('https://stcm.nl/imgs/th/9/98020723ef0985578cf24be3874f531d-1.jpg?casablanca-politie-arresteert-pedofiele-serie-aanrander-moul-pikala')" onclick="ganaar('/75898/casablanca-politie-arresteert-pedofiele-serie-aanrander-moul-pikala/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75898/casablanca-politie-arresteert-pedofiele-serie-aanrander-moul-pikala/">Casablanca: Politie arresteert pedofiele serie-aanrander 'moul pikala'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75898/casablanca-politie-arresteert-pedofiele-serie-aanrander-moul-pikala/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75898/casablanca-politie-arresteert-pedofiele-serie-aanrander-moul-pikala/')">De politie in Casablanca heeft een man aangehouden op verdenking van het misbruiken van meerdere minderjarige slachtoffers.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_75896"> <div class="nhs_img catcolor2 hand" title="Braindrain: ook Canada geïnteresseerd in Marokkaans zorgpersoneel" style="background-image:url('https://stcm.nl/imgs/th/9/930e16e1592301ca923b4f1b29a03f82-1.jpg?braindrain-ook-canada-geinteresseerd-in-marokkaans-zorgpersoneel')" onclick="ganaar('/75896/braindrain-ook-canada-geinteresseerd-in-marokkaans-zorgpersoneel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75896/braindrain-ook-canada-geinteresseerd-in-marokkaans-zorgpersoneel/">Braindrain: ook Canada geïnteresseerd in Marokkaans zorgpersoneel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75896/braindrain-ook-canada-geinteresseerd-in-marokkaans-zorgpersoneel/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75896/braindrain-ook-canada-geinteresseerd-in-marokkaans-zorgpersoneel/')">Quebec is een wervingscampagne gestart om buitenlandse verpleegsters te werven voor een baan in Canada.

</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_75913"> <div class="nhs_img catcolor2 hand" title="Marokko meldt 508 nieuwe besmettingen en 15 coronadoden" style="background-image:url('https://stcm.nl/imgs/th/f/f210a05047358389a2efc6f109899ff8-1.jpg?marokko-meldt-508-nieuwe-besmettingen-en-15-coronadoden')" onclick="ganaar('/75913/marokko-meldt-508-nieuwe-besmettingen-en-15-coronadoden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75913/marokko-meldt-508-nieuwe-besmettingen-en-15-coronadoden/">Marokko meldt 508 nieuwe besmettingen en 15 coronadoden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75913/marokko-meldt-508-nieuwe-besmettingen-en-15-coronadoden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75913/marokko-meldt-508-nieuwe-besmettingen-en-15-coronadoden/')">Volgens het Ministerie van Volksgezondheid zijn in het afgelopen etmaal 15 nieuwe coronadoden gevallen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75911"> <div class="nhs_img catcolor2 hand" title="Marokko verlaagt medische opleidingseisen wegens tekort aan zorgpersoneel" style="background-image:url('https://stcm.nl/imgs/th/5/5d18e29d537845059d4dccb96ffd39d0-1.jpg?marokko-verlaagt-medische-opleidingseisen-wegens-tekort-aan-zorgpersoneel')" onclick="ganaar('/75911/marokko-verlaagt-medische-opleidingseisen-wegens-tekort-aan-zorgpersoneel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75911/marokko-verlaagt-medische-opleidingseisen-wegens-tekort-aan-zorgpersoneel/">Marokko verlaagt medische opleidingseisen wegens tekort aan zorgpersoneel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75911/marokko-verlaagt-medische-opleidingseisen-wegens-tekort-aan-zorgpersoneel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75911/marokko-verlaagt-medische-opleidingseisen-wegens-tekort-aan-zorgpersoneel/')">Het kabinet heeft besloten de duur van universitaire opleidingen geneeskunde, farmacie en tandheelkunde te verkorten van zeven naar zes jaar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75910"> <div class="nhs_img catcolor2 hand" title="Marokko: zondag protesten tegen hoge inflatie" style="background-image:url('https://stcm.nl/imgs/th/b/b104ad2833fe8d3b5644ab4b97e8472f-1.jpg?marokko-zondag-protesten-tegen-hoge-inflatie')" onclick="ganaar('/75910/marokko-zondag-protesten-tegen-hoge-inflatie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75910/marokko-zondag-protesten-tegen-hoge-inflatie/">Marokko: zondag protesten tegen hoge inflatie</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75910/marokko-zondag-protesten-tegen-hoge-inflatie/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75910/marokko-zondag-protesten-tegen-hoge-inflatie/')">Zondag zullen in verschillende steden in Marokko sit-ins worden gehouden om te protesteren tegen de dalende koopkracht.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75905"> <div class="nhs_img catcolor2 hand" title="Regering België erkent Moslimexecutieve niet meer" style="background-image:url('https://stcm.nl/imgs/th/5/51912d32f19995e000ff1a668859e993.jpg?regering-belgie-erkent-moslimexecutieve-niet-meer')" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/">Regering België erkent Moslimexecutieve niet meer</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75905/regering-belgie-erkent-moslimexecutieve-niet-meer/')">De Belgische minister van Justitie Vincent Van Quickenborne trekt de erkenning van de zogeheten Moslimexecutieve in.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_75899"> <div class="nhs_img catcolor2 hand" title="Boufekrane: 13 jaar cel voor agenten na zelfmoord arrestant" style="background-image:url('https://stcm.nl/imgs/th/1/16ce14efe5cd3b7840f3ee1617d45007-1.jpeg?boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant')" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/">Boufekrane: 13 jaar cel voor agenten na zelfmoord arrestant</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/75899/boufekrane-13-jaar-cel-voor-agenten-na-zelfmoord-arrestant/')">De rechtbank in Meknes heeft vier ambtenaren veroordeeld tot gevangenisstraffen van in totaal 13 jaar voor betrokkenheid bij de mishandeling die leidde tot de zelfmoord van een arrestant in Boufekrane.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'f86786ca8652d2fa2b966b8bdd4b4602';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>