<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Sanquin: meer antistoffen door boosterprik en besmetting | Marokko Nieuws</title> <meta name="news_keywords" content="vaccin, sanquin, antistoffen, omicron, virusmutatie, coronavirus," /> <meta name="keywords" content="vaccin, sanquin, antistoffen, omicron, virusmutatie, coronavirus," /> <meta name="description" content="De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="vaccin" /><meta property="article:tag" content="sanquin" /><meta property="article:tag" content="antistoffen" /><meta property="article:tag" content="omicron" /><meta property="article:tag" content="virusmutatie" /><meta property="article:tag" content="coronavirus" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/"
},
"headline": "Sanquin: meer antistoffen door boosterprik en besmetting",
"image": [
"https://stcm.nl/imgs/l/d/d06336d82292e3040d483fcd858f4251.jpg"
],
"datePublished": "2022-03-09T21:08:27+00:00",
"dateModified": "2022-03-09T21:08:27+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant"
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Sanquin: meer antistoffen door boosterprik en besmetting",
"item": "https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Sanquin: meer antistoffen door boosterprik en besmetting" /> <meta name="twitter:description" content="De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant" /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/d/d06336d82292e3040d483fcd858f4251.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Sanquin: meer antistoffen door boosterprik en besmetting" /> <meta property="og:url" content="https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/d/d06336d82292e3040d483fcd858f4251.jpg" /> <meta property="og:image:alt" content="Sanquin: meer antistoffen door boosterprik en besmetting" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant" /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-03-09T21:08:27+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/d/d06336d82292e3040d483fcd858f4251.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 20:24" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>05:13</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Sanquin: meer antistoffen door boosterprik en besmetting</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Sanquin: meer antistoffen door boosterprik en besmetting" style="background-image:url('https://stcm.nl/imgs/l/d/d06336d82292e3040d483fcd858f4251.jpg?sanquin-meer-antistoffen-door-boosterprik-en-besmetting')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc"> 9 mrt 22:08</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F76211%2Fsanquin-meer-antistoffen-door-boosterprik-en-besmetting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Sanquin%3A+meer+antistoffen+door+boosterprik+en+besmetting&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F76211%2Fsanquin-meer-antistoffen-door-boosterprik-en-besmetting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=vaccin%2C+sanquin%2C+antistoffen%2C+omicron%2C+virusmutatie%2C+coronavirus')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F76211%2Fsanquin-meer-antistoffen-door-boosterprik-en-besmetting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F76211%2Fsanquin-meer-antistoffen-door-boosterprik-en-besmetting%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant</div> <div class="nbit_content alf"> <p>Dat, meldt bloedbank Sanquin na onderzoek in de periode van half december tot half februari. "Maar niet alleen boosters hebben effect gehad op de antistoffen", stelt Hans Zaaijer van Sanquin.<div id="showheroes-ad"></div></p><p>"We hebben ook gevonden dat Omicron enorm om zich heen heeft gegrepen. In de afgelopen twee maanden zijn bijna evenveel bloeddonors besmet geweest als in de twee jaar daarvoor. Dat heeft wel een voordeel, want na een besmetting maakt iemand natuurlijk weer antistoffen aan. Uit eerder onderzoek wisten we al hoe snel de antistoffen tegen corona dalen. We zien nu dat de antistoffen langer aanhouden bij iemand die zowel besmet als gevaccineerd is."</p><p>Uit cijfers van het RIVM blijken ziekenhuisopnames nog steeds laag te liggen, ondanks veel besmettingen met de Omicron-variant. "Omicron is besmettelijker. Maar mede dankzij de hoge vaccinatiegraad in Nederland verlopen infecties hier doorgaans mild", aldus Zaaijer. "Samen met boosters verhogen infecties met Omicron de concentratie antistoffen enorm. Dat stemt optimistisch voor de komende zomer."</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/vaccin/')">vaccin</div><div class="tag_cloud" onclick="ganaar('/sanquin/')">sanquin</div><div class="tag_cloud" onclick="ganaar('/antistoffen/')">antistoffen</div><div class="tag_cloud" onclick="ganaar('/omicron/')">omicron</div><div class="tag_cloud" onclick="ganaar('/virusmutatie/')">virusmutatie</div><div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"76211","tid":"5791325","comments":"0","pagenumber":1,"titel":"Sanquin: meer antistoffen door boosterprik en besmetting","titel_seo":"sanquin-meer-antistoffen-door-boosterprik-en-besmetting","intro":"De hoeveelheid antistoffen bij bloeddonors is enorm gestegen ten opzichte van de maanden ervoor als gevolg van de boosterprik en een besmetting met de Omicronvariant","url":"https:\/\/nieuws.marokko.nl\/76211\/sanquin-meer-antistoffen-door-boosterprik-en-besmetting\/","img":"d06336d82292e3040d483fcd858f4251.jpg","datum":"1646860107","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="15fd68cca8ff2ff8fe57936748e654ad" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/76211/sanquin-meer-antistoffen-door-boosterprik-en-besmetting/" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_76170"> <div class="nhs_img catcolor1 hand" title="Racistische benadering vluchtelingen geeft Palestijnse Kefah Allush dubbel gevoel" style="background-image:url('https://stcm.nl/imgs/th/0/026dd0f3c6261a524c768c956c6def0d-1.jpg?racistische-benadering-vluchtelingen-geeft-palestijnse-kefah-allush-dubbel-gevoel')" onclick="ganaar('/76170/racistische-benadering-vluchtelingen-geeft-palestijnse-kefah-allush-dubbel-gevoel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76170/racistische-benadering-vluchtelingen-geeft-palestijnse-kefah-allush-dubbel-gevoel/">Racistische benadering vluchtelingen geeft Palestijnse Kefah Allush dubbel gevoel</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76170/racistische-benadering-vluchtelingen-geeft-palestijnse-kefah-allush-dubbel-gevoel/#postbits')">13</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76170/racistische-benadering-vluchtelingen-geeft-palestijnse-kefah-allush-dubbel-gevoel/')">Programmamaker Kefah Allush voelt zich er heel ongemakkelijk bij dat er over vluchtelingen van verschillende komaf anders wordt gedacht en gesproken in Nederland.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76182"> <div class="nhs_img catcolor2 hand" title="Madrid bezorgd over vermeende opening Catalaanse ambassade in Marokko" style="background-image:url('https://stcm.nl/imgs/th/9/93223bc797ef5cd12fdf356d10dfc164-1.jpg?madrid-bezorgd-over-vermeende-opening-catalaanse-ambassade-in-marokko')" onclick="ganaar('/76182/madrid-bezorgd-over-vermeende-opening-catalaanse-ambassade-in-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76182/madrid-bezorgd-over-vermeende-opening-catalaanse-ambassade-in-marokko/">Madrid bezorgd over vermeende opening Catalaanse ambassade in Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76182/madrid-bezorgd-over-vermeende-opening-catalaanse-ambassade-in-marokko/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76182/madrid-bezorgd-over-vermeende-opening-catalaanse-ambassade-in-marokko/')">De Catalaanse ambassade voor Noord-Afrika gaat verhuizen van Tunesië naar Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76188"> <div class="nhs_img catcolor2 hand" title="Algerijnse president wijst Spaanse premier op exportverbod Algerijns gas naar Marokko" style="background-image:url('https://stcm.nl/imgs/th/d/da83821b9923f65be5a3ade003ba90a9-1.jpg?algerijnse-president-wijst-spaanse-premier-op-exportverbod-algerijns-gas-naar-marokko')" onclick="ganaar('/76188/algerijnse-president-wijst-spaanse-premier-op-exportverbod-algerijns-gas-naar-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76188/algerijnse-president-wijst-spaanse-premier-op-exportverbod-algerijns-gas-naar-marokko/">Algerijnse president wijst Spaanse premier op exportverbod Algerijns gas naar Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76188/algerijnse-president-wijst-spaanse-premier-op-exportverbod-algerijns-gas-naar-marokko/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76188/algerijnse-president-wijst-spaanse-premier-op-exportverbod-algerijns-gas-naar-marokko/')">De Algerijnse regeringsleider Abdelmadjid Tebboune heeft zijn Spaanse ambtgenoot Pedro Sanchez gewaarschuwd voor de export van Algerijns gas naar Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_76183"> <div class="nhs_img catcolor2 hand" title="Marokko afwezig op ranglijst beste ziekenhuizen ter wereld" style="background-image:url('https://stcm.nl/imgs/th/1/10fba436fd880c3df43e759727a4f7a7-1.jpg?marokko-afwezig-op-ranglijst-beste-ziekenhuizen-ter-wereld')" onclick="ganaar('/76183/marokko-afwezig-op-ranglijst-beste-ziekenhuizen-ter-wereld/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76183/marokko-afwezig-op-ranglijst-beste-ziekenhuizen-ter-wereld/">Marokko afwezig op ranglijst beste ziekenhuizen ter wereld</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76183/marokko-afwezig-op-ranglijst-beste-ziekenhuizen-ter-wereld/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76183/marokko-afwezig-op-ranglijst-beste-ziekenhuizen-ter-wereld/')">De ranglijst met de beste ziekenhuizen ter wereld bevat geen enkel ziekenhuis in Marokko en slechts twee zorginstellingen uit de Arabische wereld.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76184"> <div class="nhs_img catcolor2 hand" title="Bourita: VS belangrijk voor relatie Marokko en Israël" style="background-image:url('https://stcm.nl/imgs/th/d/d411ec8f781353e6c2ad690d1a0de65e-1.jpeg?bourita-vs-belangrijk-voor-relatie-marokko-en-israel')" onclick="ganaar('/76184/bourita-vs-belangrijk-voor-relatie-marokko-en-israel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76184/bourita-vs-belangrijk-voor-relatie-marokko-en-israel/">Bourita: VS belangrijk voor relatie Marokko en Israël</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76184/bourita-vs-belangrijk-voor-relatie-marokko-en-israel/#postbits')">7</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76184/bourita-vs-belangrijk-voor-relatie-marokko-en-israel/')">De rol van de Verenigde Staten (VS) is "essentieel" bij het versterken van de relatie tussen Marokko en Israël.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76189"> <div class="nhs_img catcolor5 hand" title="Rusland kan gesloten fabrieken westerse bedrijven nationaliseren" style="background-image:url('https://stcm.nl/imgs/th/8/82c89ac24f31f1c3a9bdf9f374a509d7.jpg?rusland-kan-gesloten-fabrieken-westerse-bedrijven-nationaliseren')" onclick="ganaar('/76189/rusland-kan-gesloten-fabrieken-westerse-bedrijven-nationaliseren/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76189/rusland-kan-gesloten-fabrieken-westerse-bedrijven-nationaliseren/">Rusland kan gesloten fabrieken westerse bedrijven nationaliseren</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/76189/rusland-kan-gesloten-fabrieken-westerse-bedrijven-nationaliseren/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76189/rusland-kan-gesloten-fabrieken-westerse-bedrijven-nationaliseren/')">Rusland kan fabrieken van westerse bedrijven die zijn gesloten vanwege de oorlog in Oekraïne gaan nationaliseren. Dat heeft een hooggeplaatste functionaris van de Russische regeringspartij gezegd.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_76169"> <div class="nhs_img catcolor2 hand" title="President Xi roept op tot 'maximale terughoudendheid' in Oekraïne" style="background-image:url('https://stcm.nl/imgs/th/e/e3b499219a0c61aa5b6112694712e9cf.jpg?president-xi-roept-op-tot-maximale-terughoudendheid-in-oekraine')" onclick="ganaar('/76169/president-xi-roept-op-tot-maximale-terughoudendheid-in-oekraine/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76169/president-xi-roept-op-tot-maximale-terughoudendheid-in-oekraine/">President Xi roept op tot 'maximale terughoudendheid' in Oekraïne</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76169/president-xi-roept-op-tot-maximale-terughoudendheid-in-oekraine/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76169/president-xi-roept-op-tot-maximale-terughoudendheid-in-oekraine/')">De Chinese president Xi Jinping heeft opgeroepen tot &quot;maximale terughoudendheid&quot; in Oekraïne.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76190"> <div class="nhs_img catcolor5 hand" title="Graanprijzen mogelijk verder omhoog na Oekraïens exportverbod" style="background-image:url('https://stcm.nl/imgs/th/1/12d0fc368a845d9c4340163814f998c0.jpg?graanprijzen-mogelijk-verder-omhoog-na-oekraiens-exportverbod')" onclick="ganaar('/76190/graanprijzen-mogelijk-verder-omhoog-na-oekraiens-exportverbod/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76190/graanprijzen-mogelijk-verder-omhoog-na-oekraiens-exportverbod/">Graanprijzen mogelijk verder omhoog na Oekraïens exportverbod</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/76190/graanprijzen-mogelijk-verder-omhoog-na-oekraiens-exportverbod/#postbits')">11</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76190/graanprijzen-mogelijk-verder-omhoog-na-oekraiens-exportverbod/')">De graanprijzen stijgen waarschijnlijk verder na een verbod van Oekraïne op de uitvoer van verschillende graansoorten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76180"> <div class="nhs_img catcolor5 hand" title="Nederlandse adviesprijs diesel stijgt in dag tijd met ruim 11 cent" style="background-image:url('https://stcm.nl/imgs/th/e/e0e7e5042fabb348f8968db0507f05d2.jpg?nederlandse-adviesprijs-diesel-stijgt-in-dag-tijd-met-ruim-11-cent')" onclick="ganaar('/76180/nederlandse-adviesprijs-diesel-stijgt-in-dag-tijd-met-ruim-11-cent/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76180/nederlandse-adviesprijs-diesel-stijgt-in-dag-tijd-met-ruim-11-cent/">Nederlandse adviesprijs diesel stijgt in dag tijd met ruim 11 cent</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/76180/nederlandse-adviesprijs-diesel-stijgt-in-dag-tijd-met-ruim-11-cent/#postbits')">24</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76180/nederlandse-adviesprijs-diesel-stijgt-in-dag-tijd-met-ruim-11-cent/')">Automobilisten moeten naar verwachting woensdag gemiddeld ruim 11 cent meer voor een liter diesel gaan betalen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_76175"> <div class="nhs_img catcolor1 hand" title="Rutte: koopkrachtdaling vrijwel zeker niet te voorkomen" style="background-image:url('https://stcm.nl/imgs/th/a/ae701d2a93f2379eff1dc0b1485490de.jpg?rutte-koopkrachtdaling-vrijwel-zeker-niet-te-voorkomen')" onclick="ganaar('/76175/rutte-koopkrachtdaling-vrijwel-zeker-niet-te-voorkomen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76175/rutte-koopkrachtdaling-vrijwel-zeker-niet-te-voorkomen/">Rutte: koopkrachtdaling vrijwel zeker niet te voorkomen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76175/rutte-koopkrachtdaling-vrijwel-zeker-niet-te-voorkomen/#postbits')">26</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76175/rutte-koopkrachtdaling-vrijwel-zeker-niet-te-voorkomen/')">Het is vrijwel ondenkbaar dat het kabinet nog kan voorkomen dat de koopkracht van huishoudens dit jaar achteruitgaat. </div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_76202"> <div class="nhs_img catcolor1 hand" title="Tweede Kamer voor sneller ingrijpen voorzitter, FvD onder vuur" style="background-image:url('https://stcm.nl/imgs/th/e/e9e908c8360a63c8d838b321873de1c7.jpg?tweede-kamer-voor-sneller-ingrijpen-voorzitter-fvd-onder-vuur')" onclick="ganaar('/76202/tweede-kamer-voor-sneller-ingrijpen-voorzitter-fvd-onder-vuur/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76202/tweede-kamer-voor-sneller-ingrijpen-voorzitter-fvd-onder-vuur/">Tweede Kamer voor sneller ingrijpen voorzitter, FvD onder vuur</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76202/tweede-kamer-voor-sneller-ingrijpen-voorzitter-fvd-onder-vuur/#postbits')">24</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76202/tweede-kamer-voor-sneller-ingrijpen-voorzitter-fvd-onder-vuur/')">Een meerderheid van de Tweede Kamer wil dat de Kamervoorzitter meer bevoegdheden krijgt om in te grijpen als Kamerleden hun collega's in debatten intimideren of bedreigen. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76197"> <div class="nhs_img catcolor1 hand" title="Zeven verdachten aangehouden na vondst van 1436 kilo cocaïne" style="background-image:url('https://stcm.nl/imgs/th/7/7ee50fa1b9c15a2f719c6b1cfe86f7e9.jpg?zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine')" onclick="ganaar('/76197/zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76197/zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine/">Zeven verdachten aangehouden na vondst van 1436 kilo cocaïne</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76197/zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76197/zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine/')">De politie en douane hebben zeven verdachten aangehouden na de vondst van 1436 kilo cocaïne in een container in de Rotterdamse haven.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76193"> <div class="nhs_img catcolor1 hand" title="RIVM: aantal coronagevallen neemt snel toe na versoepelingen" style="background-image:url('https://stcm.nl/imgs/th/7/73cc4d2bc231aa6ecc066c4812314e42.jpg?rivm-aantal-coronagevallen-neemt-snel-toe-na-versoepelingen')" onclick="ganaar('/76193/rivm-aantal-coronagevallen-neemt-snel-toe-na-versoepelingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76193/rivm-aantal-coronagevallen-neemt-snel-toe-na-versoepelingen/">RIVM: aantal coronagevallen neemt snel toe na versoepelingen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76193/rivm-aantal-coronagevallen-neemt-snel-toe-na-versoepelingen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76193/rivm-aantal-coronagevallen-neemt-snel-toe-na-versoepelingen/')">Het aantal nieuwe coronagevallen neemt snel toe. Dat komt door de versoepelingen van de coronaregels in de horeca, die samenvielen met carnaval.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76192"> <div class="nhs_img catcolor1 hand" title="Rechter: Kamerlid Gündoğan moet terug in fractie van Volt" style="background-image:url('https://stcm.nl/imgs/th/3/32755e96ab3107de33661eb2dd9eb0f9-1.jpg?rechter-kamerlid-gundoan-moet-terug-in-fractie-van-volt')" onclick="ganaar('/76192/rechter-kamerlid-gundoan-moet-terug-in-fractie-van-volt/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76192/rechter-kamerlid-gundoan-moet-terug-in-fractie-van-volt/">Rechter: Kamerlid Gündoğan moet terug in fractie van Volt</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76192/rechter-kamerlid-gundoan-moet-terug-in-fractie-van-volt/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76192/rechter-kamerlid-gundoan-moet-terug-in-fractie-van-volt/')">De politieke partij Volt heeft volgens de kortgedingrechter onrechtmatig gehandeld door het Tweede Kamerlid Nilüfer Gündoğan uit de fractie te zetten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76191"> <div class="nhs_img catcolor1 hand" title="Kabinet wil laagste inkomens nog dit jaar te hulp schieten" style="background-image:url('https://stcm.nl/imgs/th/a/a1c6fa374d3598b6d776de9b3c7eff9d.jpg?kabinet-wil-laagste-inkomens-nog-dit-jaar-te-hulp-schieten')" onclick="ganaar('/76191/kabinet-wil-laagste-inkomens-nog-dit-jaar-te-hulp-schieten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76191/kabinet-wil-laagste-inkomens-nog-dit-jaar-te-hulp-schieten/">Kabinet wil laagste inkomens nog dit jaar te hulp schieten</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/76191/kabinet-wil-laagste-inkomens-nog-dit-jaar-te-hulp-schieten/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76191/kabinet-wil-laagste-inkomens-nog-dit-jaar-te-hulp-schieten/')">Het kabinet wil nog dit jaar maatregelen nemen om de mensen met de laagste inkomens te helpen, nu de koopkracht door de torenhoge inflatie een flinke klap dreigt te krijgen.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '15fd68cca8ff2ff8fe57936748e654ad';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>