<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, diesel, butaangas, voorraad, leila benali," /> <meta name="keywords" content="marokko, diesel, butaangas, voorraad, leila benali," /> <meta name="description" content="Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="diesel" /><meta property="article:tag" content="butaangas" /><meta property="article:tag" content="voorraad" /><meta property="article:tag" content="leila benali" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/"
},
"headline": "Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden",
"image": [
"https://stcm.nl/imgs/l/9/9d815bf071fbec8b289862f84e71c079-1.jpg"
],
"datePublished": "2022-04-14T14:09:00+00:00",
"dateModified": "2022-04-14T14:09:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden",
"item": "https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden" /> <meta name="twitter:description" content="Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/9/9d815bf071fbec8b289862f84e71c079-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden" /> <meta property="og:url" content="https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/9/9d815bf071fbec8b289862f84e71c079-1.jpg" /> <meta property="og:image:alt" content="Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-04-14T14:09:00+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/l/9/9d815bf071fbec8b289862f84e71c079-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 17:28" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>20:36</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden" style="background-image:url('https://stcm.nl/imgs/l/9/9d815bf071fbec8b289862f84e71c079-1.jpg?marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">14 apr 16:09</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F76817%2Fmarokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Marokko+heeft+minder+dan+een+maand+aan+diesel-+en+butaangasvoorraden&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F76817%2Fmarokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+diesel%2C+butaangas%2C+voorraad%2C+leila+benali')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F76817%2Fmarokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F76817%2Fmarokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen.</div> <div class="nbit_content alf"> <p>Dat meldt minister Leila Benali (Energietransitie en Duurzame Ontwikkeling).<div id="showheroes-ad"></div></p><p>Op 11 april bedroegen de dieselreserves 437.000 ton en butaangas slechts 191.000 ton. Het aanvullen van de reserves is prijzig als gevolg van de stijgende olieprijzen en de oorlog in Oekraïne.</p><p>Volgens persbureau Reuters is de regering in gesprek met de particuliere sector om de capaciteit van de oliereserves tegen het jaar 2023 te vergroten van 550.000 ton tot 1,8 miljoen ton. Het aanvullen gaat twee miljard DH (€ 188 miljoen) kosten.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De Marokkaanse Staat verleent subsidie op butaan maar niet op diesel en benzine. Wel heeft de regering onlangs dieselsubsidies aangeboden aan transportprofessionals zoals vrachtwagenchauffeurs en taxichauffeurs. De compensatie was een reactie op de reeks <a href="https://nieuws.marokko.nl/76157/marokko-passagiers--en-goederenvervoer-dreigt-te-worden-lamgelegd-door-staking/">protesten en stakingen</a> van de beroepschauffeurs.</p><p>Diesel en butaangas vertegenwoordigen ruim 80 procent van de 11,2 miljoen ton aardolieproducten die Marokko in 2021 verbruikte. Sinds de sluiting van de SAMIR-raffinaderij in 2015 is Marokko genoodzaakt het grootste deel van de binnenlandse vraag naar geraffineerde olie te importeren uit het buitenland.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/diesel/')">diesel</div><div class="tag_cloud" onclick="ganaar('/butaangas/')">butaangas</div><div class="tag_cloud" onclick="ganaar('/voorraad/')">voorraad</div><div class="tag_cloud" onclick="ganaar('/leila+benali/')">leila benali</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"76817","tid":"5793104","comments":"0","pagenumber":1,"titel":"Marokko heeft minder dan een maand aan diesel- en butaangasvoorraden","titel_seo":"marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden","intro":"Met de huidige voorraad diesel en butaangas kan Marokko nog zo'n 26 dagen vooruit, dat is minder dan de vereiste 60 dagen.","url":"https:\/\/nieuws.marokko.nl\/76817\/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden\/","img":"9d815bf071fbec8b289862f84e71c079-1.jpg","datum":"1649945340","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="9f687ff18c5ab8da709d06f88354cce9" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/76817/marokko-heeft-minder-dan-een-maand-aan-diesel--en-butaangasvoorraden/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_76799"> <div class="nhs_img catcolor2 hand" title="Ophef na gewelddadige aanval op twee gesluierde moslima's in Montpellier (video)" style="background-image:url('https://stcm.nl/imgs/th/4/46e67a51817fc9776f535e3f765dfcd8-1.jpg?ophef-na-gewelddadige-aanval-op-twee-gesluierde-moslimas-in-montpellier-video')" onclick="ganaar('/76799/ophef-na-gewelddadige-aanval-op-twee-gesluierde-moslimas-in-montpellier-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76799/ophef-na-gewelddadige-aanval-op-twee-gesluierde-moslimas-in-montpellier-video/">Ophef na gewelddadige aanval op twee gesluierde moslima's in Montpellier (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76799/ophef-na-gewelddadige-aanval-op-twee-gesluierde-moslimas-in-montpellier-video/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76799/ophef-na-gewelddadige-aanval-op-twee-gesluierde-moslimas-in-montpellier-video/')">Op internet is ophef ontstaan na beelden van een gewelddadige aanval op twee gesluierde vrouwen in het Zuid-Franse Montpellier.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76794"> <div class="nhs_img catcolor2 hand" title="Conflict Algerije en Marokko escaleert verder na Algerijnse beschuldigingen van 'staatsterrorisme'" style="background-image:url('https://stcm.nl/imgs/th/a/a7bada7d2afe18e2d4acb623378cd294-1.jpg?conflict-algerije-en-marokko-escaleert-verder-na-algerijnse-beschuldigingen-van-staatsterrorisme')" onclick="ganaar('/76794/conflict-algerije-en-marokko-escaleert-verder-na-algerijnse-beschuldigingen-van-staatsterrorisme/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76794/conflict-algerije-en-marokko-escaleert-verder-na-algerijnse-beschuldigingen-van-staatsterrorisme/">Conflict Algerije en Marokko escaleert verder na Algerijnse beschuldigingen van 'staatsterrorisme'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76794/conflict-algerije-en-marokko-escaleert-verder-na-algerijnse-beschuldigingen-van-staatsterrorisme/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76794/conflict-algerije-en-marokko-escaleert-verder-na-algerijnse-beschuldigingen-van-staatsterrorisme/')">Algerije wijst opnieuw met een beschuldigende vinger naar Marokko en verwijt het land er van burgers te hebben gedood met behulp van &quot;geavanceerde militaire technologie&quot;.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76789"> <div class="nhs_img catcolor2 hand" title="Marokko ontvangt 'geavanceerde raketafweersystemen' van Israël" style="background-image:url('https://stcm.nl/imgs/th/d/d257db3dfcd9b150eaf9adc5b7ee9b13-1.jpg?marokko-ontvangt-geavanceerde-raketafweersystemen-van-israel')" onclick="ganaar('/76789/marokko-ontvangt-geavanceerde-raketafweersystemen-van-israel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76789/marokko-ontvangt-geavanceerde-raketafweersystemen-van-israel/">Marokko ontvangt 'geavanceerde raketafweersystemen' van Israël</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76789/marokko-ontvangt-geavanceerde-raketafweersystemen-van-israel/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76789/marokko-ontvangt-geavanceerde-raketafweersystemen-van-israel/')">Marokko heeft een reeks geavanceerde Israëlische raketafweersystemen ontvangen</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_76804"> <div class="nhs_img catcolor4 hand" title="Nora Attal en haar familie in ramadan reclamespotje Ralph Lauren (video)" style="background-image:url('https://stcm.nl/imgs/th/5/57ecf1fe532db8b52c753181e9e042de-1.jpg?nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video')" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/">Nora Attal en haar familie in ramadan reclamespotje Ralph Lauren (video)</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/')">Het Brits-Marokkaanse model Nora Attal is opnieuw te zien in een reclamespotje, ditmaal voor het Amerikaanse modehuis Ralph Lauren.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76803"> <div class="nhs_img catcolor6 hand" title="Baas voetbalbond Marokko hoopt op terugkeer Ziyech" style="background-image:url('https://stcm.nl/imgs/th/7/7d78ece4f35274b7ae0f352f230c3dbe.jpg?baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech')" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/">Baas voetbalbond Marokko hoopt op terugkeer Ziyech</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/')">Fouzi Lekjaa, de voorzitter van de voetbalbond van Marokko, hoopt dat Hakim Ziyech alsnog meegaat naar het WK. Dat zei hij woensdag tijdens een bestuursvergadering.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76800"> <div class="nhs_img catcolor2 hand" title="Spaanse regering wil gesprekken met Polisario hervatten" style="background-image:url('https://stcm.nl/imgs/th/9/96ac8fa53bb082a975b9c88af528dcc1-1.jpg?spaanse-regering-wil-gesprekken-met-polisario-hervatten')" onclick="ganaar('/76800/spaanse-regering-wil-gesprekken-met-polisario-hervatten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76800/spaanse-regering-wil-gesprekken-met-polisario-hervatten/">Spaanse regering wil gesprekken met Polisario hervatten</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76800/spaanse-regering-wil-gesprekken-met-polisario-hervatten/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76800/spaanse-regering-wil-gesprekken-met-polisario-hervatten/')">De regering in Madrid heeft aangegeven de betrekkingen met het Polisario-Front te willen vernieuwen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_76801"> <div class="nhs_img catcolor2 hand" title="Ceuta levert drugshandelaar uit aan Nador" style="background-image:url('https://stcm.nl/imgs/th/a/ade9e09597e8bc52c2ddc785fd465c1b-1.jpg?ceuta-levert-drugshandelaar-uit-aan-nador')" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76801/ceuta-levert-drugshandelaar-uit-aan-nador/">Ceuta levert drugshandelaar uit aan Nador</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/')">De strafkamer van het Spaanse nationale gerechtshof heeft ingestemd met de uitlevering van een vermeende drugshandelaar aan Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76798"> <div class="nhs_img catcolor2 hand" title="200 miljoen euro verlies voor Spaanse rederijen wegens opschorting veerdiensten Marokko" style="background-image:url('https://stcm.nl/imgs/th/e/e0ff73ea59c22f774c6f7cc17a10f0b7-1.jpg?200-miljoen-euro-verlies-voor-spaanse-rederijen-wegens-opschorting-veerdiensten-marokko')" onclick="ganaar('/76798/200-miljoen-euro-verlies-voor-spaanse-rederijen-wegens-opschorting-veerdiensten-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76798/200-miljoen-euro-verlies-voor-spaanse-rederijen-wegens-opschorting-veerdiensten-marokko/">200 miljoen euro verlies voor Spaanse rederijen wegens opschorting veerdiensten Marokko</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76798/200-miljoen-euro-verlies-voor-spaanse-rederijen-wegens-opschorting-veerdiensten-marokko/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76798/200-miljoen-euro-verlies-voor-spaanse-rederijen-wegens-opschorting-veerdiensten-marokko/')">Spaanse havenbedrijven zijn zo'n € 200 miljoen misgelopen als gevolg van de opschorting van de veerdiensten tussen Marokko en Spanje.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76805"> <div class="nhs_img catcolor2 hand" title="Terreurverdachte opgepakt voor aanslag in metro New York" style="background-image:url('https://stcm.nl/imgs/th/7/74bd4069a5728c92eaf09f4d6d7d8d9d.jpg?terreurverdachte-opgepakt-voor-aanslag-in-metro-new-york')" onclick="ganaar('/76805/terreurverdachte-opgepakt-voor-aanslag-in-metro-new-york/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76805/terreurverdachte-opgepakt-voor-aanslag-in-metro-new-york/">Terreurverdachte opgepakt voor aanslag in metro New York</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76805/terreurverdachte-opgepakt-voor-aanslag-in-metro-new-york/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76805/terreurverdachte-opgepakt-voor-aanslag-in-metro-new-york/')">De terreurverdachte van een schietpartij in de metro van New York is opgepakt in het stadsdeel Manhattan. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_76795"> <div class="nhs_img catcolor2 hand" title="Amerikaanse minister waarschuwt China vanwege Rusland" style="background-image:url('https://stcm.nl/imgs/th/7/7dd43f98da7dc10590ead74eb05759a3-1.jpg?amerikaanse-minister-waarschuwt-china-vanwege-rusland')" onclick="ganaar('/76795/amerikaanse-minister-waarschuwt-china-vanwege-rusland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76795/amerikaanse-minister-waarschuwt-china-vanwege-rusland/">Amerikaanse minister waarschuwt China vanwege Rusland</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76795/amerikaanse-minister-waarschuwt-china-vanwege-rusland/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76795/amerikaanse-minister-waarschuwt-china-vanwege-rusland/')">De Amerikaanse minister van Financiën Janet Yellen heeft China woensdag een stevige waarschuwing gegeven over zijn banden met Rusland.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_76820"> <div class="nhs_img catcolor2 hand" title="Mauritanië meldt burgerslachtoffers door Marokkaanse droneaanval" style="background-image:url('https://stcm.nl/imgs/th/c/cb3cd8f1d10655dd0477b46a0264bc18-1.jpg?mauritanie-meldt-burgerslachtoffers-door-marokkaanse-droneaanval')" onclick="ganaar('/76820/mauritanie-meldt-burgerslachtoffers-door-marokkaanse-droneaanval/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76820/mauritanie-meldt-burgerslachtoffers-door-marokkaanse-droneaanval/">Mauritanië meldt burgerslachtoffers door Marokkaanse droneaanval</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76820/mauritanie-meldt-burgerslachtoffers-door-marokkaanse-droneaanval/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76820/mauritanie-meldt-burgerslachtoffers-door-marokkaanse-droneaanval/')">Bij de droneaanval van de Marokkaanse Koninklijke Strijdkrachten (FAR) van zondag zijn twee Mauritaanse burgers om het leven gekomen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76818"> <div class="nhs_img catcolor2 hand" title="Demonstranten Ceuta en Melilla roepen op tot heropening grensovergangen" style="background-image:url('https://stcm.nl/imgs/th/6/61fbd2f7dfe54d2decd14a630644730d-1.jpg?demonstranten-ceuta-en-melilla-roepen-op-tot-heropening-grensovergangen')" onclick="ganaar('/76818/demonstranten-ceuta-en-melilla-roepen-op-tot-heropening-grensovergangen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76818/demonstranten-ceuta-en-melilla-roepen-op-tot-heropening-grensovergangen/">Demonstranten Ceuta en Melilla roepen op tot heropening grensovergangen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76818/demonstranten-ceuta-en-melilla-roepen-op-tot-heropening-grensovergangen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76818/demonstranten-ceuta-en-melilla-roepen-op-tot-heropening-grensovergangen/')">In de Spaanse exclaves Ceuta en Melilla kwamen vannacht honderden actievoerders bijeen om de heropening van de grensovergangen met Marokko te eisen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76804"> <div class="nhs_img catcolor4 hand" title="Nora Attal en haar familie in ramadan reclamespotje Ralph Lauren (video)" style="background-image:url('https://stcm.nl/imgs/th/5/57ecf1fe532db8b52c753181e9e042de-1.jpg?nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video')" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/">Nora Attal en haar familie in ramadan reclamespotje Ralph Lauren (video)</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76804/nora-attal-en-haar-familie-in-ramadan-reclamespotje-ralph-lauren-video/')">Het Brits-Marokkaanse model Nora Attal is opnieuw te zien in een reclamespotje, ditmaal voor het Amerikaanse modehuis Ralph Lauren.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76801"> <div class="nhs_img catcolor2 hand" title="Ceuta levert drugshandelaar uit aan Nador" style="background-image:url('https://stcm.nl/imgs/th/a/ade9e09597e8bc52c2ddc785fd465c1b-1.jpg?ceuta-levert-drugshandelaar-uit-aan-nador')" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76801/ceuta-levert-drugshandelaar-uit-aan-nador/">Ceuta levert drugshandelaar uit aan Nador</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76801/ceuta-levert-drugshandelaar-uit-aan-nador/')">De strafkamer van het Spaanse nationale gerechtshof heeft ingestemd met de uitlevering van een vermeende drugshandelaar aan Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_76803"> <div class="nhs_img catcolor6 hand" title="Baas voetbalbond Marokko hoopt op terugkeer Ziyech" style="background-image:url('https://stcm.nl/imgs/th/7/7d78ece4f35274b7ae0f352f230c3dbe.jpg?baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech')" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/">Baas voetbalbond Marokko hoopt op terugkeer Ziyech</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/76803/baas-voetbalbond-marokko-hoopt-op-terugkeer-ziyech/')">Fouzi Lekjaa, de voorzitter van de voetbalbond van Marokko, hoopt dat Hakim Ziyech alsnog meegaat naar het WK. Dat zei hij woensdag tijdens een bestuursvergadering.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '9f687ff18c5ab8da709d06f88354cce9';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>