<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars | Marokko Nieuws</title> <meta name="news_keywords" content="duitsland, politiek, links, ideologie, extreemrechts," /> <meta name="keywords" content="duitsland, politiek, links, ideologie, extreemrechts," /> <meta name="description" content="Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. " /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="duitsland" /><meta property="article:tag" content="politiek" /><meta property="article:tag" content="links" /><meta property="article:tag" content="ideologie" /><meta property="article:tag" content="extreemrechts" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/"
},
"headline": "Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars",
"image": [
"https://stcm.nl/imgs/l/f/f6fa202cfc72ed8f1928dcb3d20a65b9.jpg"
],
"datePublished": "2022-05-10T12:38:00+00:00",
"dateModified": "2022-05-10T12:38:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars",
"item": "https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars" /> <meta name="twitter:description" content="Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/f/f6fa202cfc72ed8f1928dcb3d20a65b9.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars" /> <meta property="og:url" content="https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/f/f6fa202cfc72ed8f1928dcb3d20a65b9.jpg" /> <meta property="og:image:alt" content="Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-05-10T12:38:00+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/f/f6fa202cfc72ed8f1928dcb3d20a65b9.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 23:44" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>03:09</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars" style="background-image:url('https://stcm.nl/imgs/l/f/f6fa202cfc72ed8f1928dcb3d20a65b9.jpg?aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">10 mei 14:38</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F77159%2Faantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Aantal+politieke+misdaden+in+Duitsland+naar+recordhoogte%2C+extreemrechts+maakt+opmars&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F77159%2Faantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=duitsland%2C+politiek%2C+links%2C+ideologie%2C+extreemrechts')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F77159%2Faantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F77159%2Faantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. </div> <div class="nbit_content alf"> <p>Het ministerie van Binnenlandse Zaken en de Duitse federale recherche (BKA) registreerden voor 2021 55.048 delicten met een politieke achtergrond.<div id="showheroes-ad"></div></p><p>Het is de eerste keer dat in een jaar tijd meer dan 55. 000 politiek gemotiveerde misdaden zijn geteld. In een vergelijking met 2020 is er een stijging van 23 procent.</p><p>De autoriteiten schrijven bijna 22.000 van die misdaden in 2021 toe aan rechts, vergeleken met een jaar eerder een daling van 7 procent. Voor ongeveer 10.000 misdaden wordt links verantwoordelijk gehouden, een afname van bijna 8 procent.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Verder kunnen 21.340 zaken niet in verband worden gebracht met 'klassieke' ideologieën als rechts of links.</p><p>Ruim 7000 van die misdaden hielden verband met de coronamaatregelen en het verzet daartegen.<br /></p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/duitsland/')">duitsland</div><div class="tag_cloud" onclick="ganaar('/politiek/')">politiek</div><div class="tag_cloud" onclick="ganaar('/links/')">links</div><div class="tag_cloud" onclick="ganaar('/ideologie/')">ideologie</div><div class="tag_cloud" onclick="ganaar('/extreemrechts/')">extreemrechts</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"77159","tid":"5794285","comments":"0","pagenumber":1,"titel":"Aantal politieke misdaden in Duitsland naar recordhoogte, extreemrechts maakt opmars","titel_seo":"aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars","intro":"Het aantal politiek gemotiveerde misdaden in Duitsland is vorig jaar tot recordhoogte gestegen. ","url":"https:\/\/nieuws.marokko.nl\/77159\/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars\/","img":"f6fa202cfc72ed8f1928dcb3d20a65b9.jpg","datum":"1652186280","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="159f020405b806aa0051aaf9b407c0b5" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/77159/aantal-politieke-misdaden-in-duitsland-naar-recordhoogte-extreemrechts-maakt-opmars/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_77138"> <div class="nhs_img catcolor2 hand" title="Beruchte kindermoordenaar en pedofiel 'Slager van Taroudant' overleden in cel" style="background-image:url('https://stcm.nl/imgs/th/e/e05a8dff5ebd0eb161ae961a5f87f9e8-1.jpg?beruchte-kindermoordenaar-en-pedofiel-slager-van-taroudant-overleden-in-cel')" onclick="ganaar('/77138/beruchte-kindermoordenaar-en-pedofiel-slager-van-taroudant-overleden-in-cel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77138/beruchte-kindermoordenaar-en-pedofiel-slager-van-taroudant-overleden-in-cel/">Beruchte kindermoordenaar en pedofiel 'Slager van Taroudant' overleden in cel</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77138/beruchte-kindermoordenaar-en-pedofiel-slager-van-taroudant-overleden-in-cel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77138/beruchte-kindermoordenaar-en-pedofiel-slager-van-taroudant-overleden-in-cel/')">Abdelali El-Hadi (60), beter bekend als de 'Slager van Taroudant', is vorige week overleden in de gevangenis waar hij de laatste 17 jaar van zijn leven doorbracht.

</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_77147"> <div class="nhs_img catcolor2 hand" title="Turkse politie arresteert Marokkaanse toeriste wegens beledigen Erdogan (video)" style="background-image:url('https://stcm.nl/imgs/th/6/61f0df2ab78895152430b425517ca108-1.jpg?turkse-politie-arresteert-marokkaanse-toeriste-wegens-beledigen-erdogan-video')" onclick="ganaar('/77147/turkse-politie-arresteert-marokkaanse-toeriste-wegens-beledigen-erdogan-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77147/turkse-politie-arresteert-marokkaanse-toeriste-wegens-beledigen-erdogan-video/">Turkse politie arresteert Marokkaanse toeriste wegens beledigen Erdogan (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77147/turkse-politie-arresteert-marokkaanse-toeriste-wegens-beledigen-erdogan-video/#postbits')">18</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77147/turkse-politie-arresteert-marokkaanse-toeriste-wegens-beledigen-erdogan-video/')">De Turkse politie heeft zondag een Marokkaanse toeriste gearresteerd nadat ze Recep Tayyip Erdogan beledigde en Turkije een terreurstaat noemde.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77151"> <div class="nhs_img catcolor1 hand" title="Koning Mohammed VI roept op tot Afrikaanse alliantie tegen woestijnvorming" style="background-image:url('https://stcm.nl/imgs/th/6/6ff4b459cb6562fbf41b89df6ca3c314-1.jpg?koning-mohammed-vi-roept-op-tot-afrikaanse-alliantie-tegen-woestijnvorming')" onclick="ganaar('/77151/koning-mohammed-vi-roept-op-tot-afrikaanse-alliantie-tegen-woestijnvorming/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77151/koning-mohammed-vi-roept-op-tot-afrikaanse-alliantie-tegen-woestijnvorming/">Koning Mohammed VI roept op tot Afrikaanse alliantie tegen woestijnvorming</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/77151/koning-mohammed-vi-roept-op-tot-afrikaanse-alliantie-tegen-woestijnvorming/#postbits')">11</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77151/koning-mohammed-vi-roept-op-tot-afrikaanse-alliantie-tegen-woestijnvorming/')">Koning Mohammed VI heeft maandag opgeroepen tot de oprichting van een Afrikaanse alliantie tegen woestijnvorming.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77148"> <div class="nhs_img catcolor2 hand" title="Saoedische ambassade Rabat traceert identiteit dakloze onderdaan in Marokko na oproep op sociale media (video)" style="background-image:url('https://stcm.nl/imgs/th/b/b0a4c2ea1935d12069b1b8471cb1e22c-1.jpg?saoedische-ambassade-rabat-traceert-identiteit-dakloze-onderdaan-in-marokko-na-oproep-op-sociale-media-video')" onclick="ganaar('/77148/saoedische-ambassade-rabat-traceert-identiteit-dakloze-onderdaan-in-marokko-na-oproep-op-sociale-media-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77148/saoedische-ambassade-rabat-traceert-identiteit-dakloze-onderdaan-in-marokko-na-oproep-op-sociale-media-video/">Saoedische ambassade Rabat traceert identiteit dakloze onderdaan in Marokko na oproep op sociale media (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77148/saoedische-ambassade-rabat-traceert-identiteit-dakloze-onderdaan-in-marokko-na-oproep-op-sociale-media-video/#postbits')">21</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77148/saoedische-ambassade-rabat-traceert-identiteit-dakloze-onderdaan-in-marokko-na-oproep-op-sociale-media-video/')">De Saoedische ambassade in Rabat heeft de identiteit achterhaald van een dakloze Saoedische man die al geruime tijd op straat leeft in Mohammedia.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77132"> <div class="nhs_img catcolor2 hand" title="Albares: landsgrenzen met Marokko voor aanvang zomer open" style="background-image:url('https://stcm.nl/imgs/th/4/47406e55840c04cde77d9d8225df828e-1.jpg?albares-landsgrenzen-met-marokko-voor-aanvang-zomer-open')" onclick="ganaar('/77132/albares-landsgrenzen-met-marokko-voor-aanvang-zomer-open/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77132/albares-landsgrenzen-met-marokko-voor-aanvang-zomer-open/">Albares: landsgrenzen met Marokko voor aanvang zomer open</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77132/albares-landsgrenzen-met-marokko-voor-aanvang-zomer-open/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77132/albares-landsgrenzen-met-marokko-voor-aanvang-zomer-open/')">De heropening van de landgrenzen tussen Spanje en Marokko kan nog even op zich laten wachten maar zal vóór de zomer nog plaatsvinden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77130"> <div class="nhs_img catcolor2 hand" title="Tanger: dode en acht gewonden na verkeersongeval trouwstoet" style="background-image:url('https://stcm.nl/imgs/th/6/69370b8e3ef9cb4829d40d9175fd6db9-1.jpg?tanger-dode-en-acht-gewonden-na-verkeersongeval-trouwstoet')" onclick="ganaar('/77130/tanger-dode-en-acht-gewonden-na-verkeersongeval-trouwstoet/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77130/tanger-dode-en-acht-gewonden-na-verkeersongeval-trouwstoet/">Tanger: dode en acht gewonden na verkeersongeval trouwstoet</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77130/tanger-dode-en-acht-gewonden-na-verkeersongeval-trouwstoet/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77130/tanger-dode-en-acht-gewonden-na-verkeersongeval-trouwstoet/')">Bij een verkeersongeval in Tanger is zondag één dode gevallen en raakte acht mensen gewond, waarvan enkele ernstig</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_77127"> <div class="nhs_img catcolor1 hand" title="Said R. niet klaar voor berechting" style="background-image:url('https://stcm.nl/imgs/th/a/ac50716c54d289c477d2f276486e0410.jpg?said-r-niet-klaar-voor-berechting')" onclick="ganaar('/77127/said-r-niet-klaar-voor-berechting/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77127/said-r-niet-klaar-voor-berechting/">Said R. niet klaar voor berechting</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/77127/said-r-niet-klaar-voor-berechting/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77127/said-r-niet-klaar-voor-berechting/')">Saïd R. , een van de hoofdverdachten in het liquidatieproces Marengo, is niet klaar voor de inhoudelijke behandeling van zijn zaak.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77146"> <div class="nhs_img catcolor2 hand" title="Spaanse politie waarschuwt Marokkaanse vissersboot wegens nabijheid wateren Ceuta" style="background-image:url('https://stcm.nl/imgs/th/a/a3ec2169353145838268b8d79699094e-1.jpg?spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta')" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/">Spaanse politie waarschuwt Marokkaanse vissersboot wegens nabijheid wateren Ceuta</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/')">De Spaanse waterpolitie heeft zaterdag een Marokkaanse vissersboot verboden om te vissen in de wateren van Ceuta</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77134"> <div class="nhs_img catcolor2 hand" title="Spanje bezorgd over toename Syrische en Afghaanse vluchtelingen sinds geschil met Algerije" style="background-image:url('https://stcm.nl/imgs/th/1/1bd4ccfd3ad390113383e95da2d8f8f9-1.jpg?spanje-bezorgd-over-toename-syrische-en-afghaanse-vluchtelingen-sinds-geschil-met-algerije')" onclick="ganaar('/77134/spanje-bezorgd-over-toename-syrische-en-afghaanse-vluchtelingen-sinds-geschil-met-algerije/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77134/spanje-bezorgd-over-toename-syrische-en-afghaanse-vluchtelingen-sinds-geschil-met-algerije/">Spanje bezorgd over toename Syrische en Afghaanse vluchtelingen sinds geschil met Algerije</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77134/spanje-bezorgd-over-toename-syrische-en-afghaanse-vluchtelingen-sinds-geschil-met-algerije/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77134/spanje-bezorgd-over-toename-syrische-en-afghaanse-vluchtelingen-sinds-geschil-met-algerije/')">Spaanse autoriteiten maken zich zorgen over de toename in het aantal Syrische, Afghaanse en Bengalese vluchtelingen die vanuit Algerije aankomen in Almeria en Murcia.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_77140"> <div class="nhs_img catcolor2 hand" title="Marokko bouwt 11 nieuwe gevangenisinstellingen" style="background-image:url('https://stcm.nl/imgs/th/8/81957a97a4fda542cad8a70356b24610-1.jpg?marokko-bouwt-11-nieuwe-gevangenisinstellingen')" onclick="ganaar('/77140/marokko-bouwt-11-nieuwe-gevangenisinstellingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77140/marokko-bouwt-11-nieuwe-gevangenisinstellingen/">Marokko bouwt 11 nieuwe gevangenisinstellingen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77140/marokko-bouwt-11-nieuwe-gevangenisinstellingen/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77140/marokko-bouwt-11-nieuwe-gevangenisinstellingen/')">In Marokko zullen de komende jaren elf nieuwe gevangenissen worden gebouwd.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_77162"> <div class="nhs_img catcolor2 hand" title="Marokko-Egypte: wederzijdse steun in Sahara-kwestie en omstreden Nijl-dam" style="background-image:url('https://stcm.nl/imgs/th/b/be5b3cb2bd1de89280a9f2f5c343a6ce-1.jpg?marokko-egypte-wederzijdse-steun-in-sahara-kwestie-en-omstreden-nijl-dam')" onclick="ganaar('/77162/marokko-egypte-wederzijdse-steun-in-sahara-kwestie-en-omstreden-nijl-dam/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77162/marokko-egypte-wederzijdse-steun-in-sahara-kwestie-en-omstreden-nijl-dam/">Marokko-Egypte: wederzijdse steun in Sahara-kwestie en omstreden Nijl-dam</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77162/marokko-egypte-wederzijdse-steun-in-sahara-kwestie-en-omstreden-nijl-dam/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77162/marokko-egypte-wederzijdse-steun-in-sahara-kwestie-en-omstreden-nijl-dam/')">Marokko en Egypte hebben onderling steun uitgesproken voor kwesties die voor beide landen momenteel belangrijk zijn voor de eigen soevereiniteit.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77158"> <div class="nhs_img catcolor2 hand" title="Wereld zamelt 6,4 miljard in voor haast vergeten Syrië" style="background-image:url('https://stcm.nl/imgs/th/2/24a7ce90808c775062bdbf6035d564cf.jpg?wereld-zamelt-64-miljard-in-voor-haast-vergeten-syrie')" onclick="ganaar('/77158/wereld-zamelt-64-miljard-in-voor-haast-vergeten-syrie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77158/wereld-zamelt-64-miljard-in-voor-haast-vergeten-syrie/">Wereld zamelt 6,4 miljard in voor haast vergeten Syrië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77158/wereld-zamelt-64-miljard-in-voor-haast-vergeten-syrie/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77158/wereld-zamelt-64-miljard-in-voor-haast-vergeten-syrie/')">De internationale gemeenschap heeft nog eens 6,4 miljard euro ingezameld voor hulp aan het door oorlog verwoeste Syrië.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77160"> <div class="nhs_img catcolor2 hand" title="Chef Spaanse geheime dienst ontslagen na spionageschandaal" style="background-image:url('https://stcm.nl/imgs/th/9/966c7ce719c469d8dc40b3e00d02bd3c.jpg?chef-spaanse-geheime-dienst-ontslagen-na-spionageschandaal')" onclick="ganaar('/77160/chef-spaanse-geheime-dienst-ontslagen-na-spionageschandaal/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77160/chef-spaanse-geheime-dienst-ontslagen-na-spionageschandaal/">Chef Spaanse geheime dienst ontslagen na spionageschandaal</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77160/chef-spaanse-geheime-dienst-ontslagen-na-spionageschandaal/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77160/chef-spaanse-geheime-dienst-ontslagen-na-spionageschandaal/')">De Spaanse regering heeft Paz Esteban, chef van de inlichtingendienst CNI, ontslagen naar aanleiding van een spionageschandaal dat al weken zorgt voor politiek rumoer.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77149"> <div class="nhs_img catcolor2 hand" title="El Jadida: 30 jaar cel voor vader en zoon na moord op buurman" style="background-image:url('https://stcm.nl/imgs/th/d/d9464413097c781fdceafc2acc4b106a-1.jpg?el-jadida-30-jaar-cel-voor-vader-en-zoon-na-moord-op-buurman')" onclick="ganaar('/77149/el-jadida-30-jaar-cel-voor-vader-en-zoon-na-moord-op-buurman/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77149/el-jadida-30-jaar-cel-voor-vader-en-zoon-na-moord-op-buurman/">El Jadida: 30 jaar cel voor vader en zoon na moord op buurman</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77149/el-jadida-30-jaar-cel-voor-vader-en-zoon-na-moord-op-buurman/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77149/el-jadida-30-jaar-cel-voor-vader-en-zoon-na-moord-op-buurman/')">De rechtbank in El Jadida heeft een vader en zijn zoon veroordeeld tot respectievelijk tien en twintig jaar gevangenisstraf voor de moord op hun buurman. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77146"> <div class="nhs_img catcolor2 hand" title="Spaanse politie waarschuwt Marokkaanse vissersboot wegens nabijheid wateren Ceuta" style="background-image:url('https://stcm.nl/imgs/th/a/a3ec2169353145838268b8d79699094e-1.jpg?spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta')" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/">Spaanse politie waarschuwt Marokkaanse vissersboot wegens nabijheid wateren Ceuta</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77146/spaanse-politie-waarschuwt-marokkaanse-vissersboot-wegens-nabijheid-wateren-ceuta/')">De Spaanse waterpolitie heeft zaterdag een Marokkaanse vissersboot verboden om te vissen in de wateren van Ceuta</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '159f020405b806aa0051aaf9b407c0b5';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>