<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren | Marokko Nieuws</title> <meta name="news_keywords" content="jens stoltenberg, navo, krant, oekraïne, rusland," /> <meta name="keywords" content="jens stoltenberg, navo, krant, oekraïne, rusland," /> <meta name="description" content="De oorlog in Oekraïne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="jens stoltenberg" /><meta property="article:tag" content="navo" /><meta property="article:tag" content="krant" /><meta property="article:tag" content="oekraïne" /><meta property="article:tag" content="rusland" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/"
},
"headline": "NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren",
"image": [
"https://stcm.nl/imgs/l/a/af22e95d1ffb523a90a8e026186cf907.jpg"
],
"datePublished": "2022-06-19T06:52:03+00:00",
"dateModified": "2022-06-19T06:52:03+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De oorlog in Oekraïne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren",
"item": "https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren" /> <meta name="twitter:description" content="De oorlog in Oekraïne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/a/af22e95d1ffb523a90a8e026186cf907.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren" /> <meta property="og:url" content="https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/a/af22e95d1ffb523a90a8e026186cf907.jpg" /> <meta property="og:image:alt" content="NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De oorlog in Oekraïne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-06-19T06:52:03+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/a/af22e95d1ffb523a90a8e026186cf907.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 13:38" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>18:03</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="NAVO-chef en Johnson: oorlog in Oekraïne kan lang duren" style="background-image:url('https://stcm.nl/imgs/l/a/af22e95d1ffb523a90a8e026186cf907.jpg?navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">19 jun  8:52</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F77761%2Fnavo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=NAVO-chef+en+Johnson%3A+oorlog+in+Oekra%C3%AFne+kan+lang+duren&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F77761%2Fnavo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=jens+stoltenberg%2C+navo%2C+krant%2C+oekra%C3%AFne%2C+rusland')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F77761%2Fnavo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F77761%2Fnavo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De oorlog in Oekraïne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag.</div> <div class="nbit_content alf"> <p>De levering van moderne wapens aan Oekraïense troepen vergroot volgens hem de kans dat de Oost-Oekraïense Donbas-regio wordt bevrijd van Russische bezetting.<div id="showheroes-ad"></div></p><p>Ook de Britse premier Boris Johnson zegt dat rekening moet worden gehouden met een lange oorlog. "We moeten ons voorbereiden op het feit dat het jaren kan duren. We moeten Oekraïne niet opgeven", aldus Stoltenberg zondag tegen Bild. "Ook al zijn de kosten hoog, niet alleen voor militaire steun, ook door stijgende energie- en voedselprijzen."</p><p>Tijdens een NAVO-top in Madrid later deze maand wordt een nieuw steunpakket voor Oekraïne besproken. Dat moet het land helpen bij de overgang van oude wapens uit het Sovjettijdperk naar modern westers wapentuig, zei Stoltenberg eerder deze week.<br /> <span style="font-weight: bold;"><br /> Steun<br /> </span>Ook Johnson benadrukt zondag dat andere landen Oekraïne moeten blijven steunen. "Het is van belang dat Oekraïne sneller wapens, uitrusting, munitie en training krijgt dan de aanvaller", schrijft Johnson in een opiniestuk in The Sunday Times. "Tijd speelt een essentiële rol", stelt de Britse premier. "Alles hangt ervan af of Oekraïne sneller in staat is om zijn grondgebied te verdedigen dan dat Rusland in staat is opnieuw aan te vallen".</p><p>De premier waarschuwde het Britse volk zaterdag ook al tegen "Oekraïne-moeheid" nu de oorlog voorlopig nog niet ten einde lijkt.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/jens+stoltenberg/')">jens stoltenberg</div><div class="tag_cloud" onclick="ganaar('/navo/')">navo</div><div class="tag_cloud" onclick="ganaar('/krant/')">krant</div><div class="tag_cloud" onclick="ganaar('/oekraine/')">oekraïne</div><div class="tag_cloud" onclick="ganaar('/rusland/')">rusland</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"77761","tid":"5796084","comments":"0","pagenumber":1,"titel":"NAVO-chef en Johnson: oorlog in Oekra\u00efne kan lang duren","titel_seo":"navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren","intro":"De oorlog in Oekra\u00efne kan nog jaren duren, zegt secretaris-generaal Jens Stoltenberg van de NAVO tegen de Duitse krant Bild am Sonntag.","url":"https:\/\/nieuws.marokko.nl\/77761\/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren\/","img":"af22e95d1ffb523a90a8e026186cf907.jpg","datum":"1655621523","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="57d467b0678e58a5b6df359fa74e3995" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/77761/navo-chef-en-johnson-oorlog-in-oekraine-kan-lang-duren/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_77752"> <div class="nhs_img catcolor2 hand" title="Ceuta: arrestaties wegens fraude met PCR-tests en vaccinatiepassen" style="background-image:url('https://stcm.nl/imgs/th/8/8c587e775df725431e8aa09001bd4066-1.jpg?ceuta-arrestaties-wegens-fraude-met-pcr-tests-en-vaccinatiepassen')" onclick="ganaar('/77752/ceuta-arrestaties-wegens-fraude-met-pcr-tests-en-vaccinatiepassen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77752/ceuta-arrestaties-wegens-fraude-met-pcr-tests-en-vaccinatiepassen/">Ceuta: arrestaties wegens fraude met PCR-tests en vaccinatiepassen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77752/ceuta-arrestaties-wegens-fraude-met-pcr-tests-en-vaccinatiepassen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77752/ceuta-arrestaties-wegens-fraude-met-pcr-tests-en-vaccinatiepassen/')">De politie in Tetouan heeft meerdere reizigers opgepakt wegens het overleggen van valse PCR-tests en vaccinatiepassen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77754"> <div class="nhs_img catcolor2 hand" title="Maduro belooft $ 20 miljoen aan Polisario" style="background-image:url('https://stcm.nl/imgs/th/e/ea2e636e180b9fc1c12cccaaf7130be1-1.jpg?maduro-belooft-20-miljoen-aan-polisario')" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77754/maduro-belooft-20-miljoen-aan-polisario/">Maduro belooft $ 20 miljoen aan Polisario</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/')">De Venezolaanse president Nicolas Maduro heeft tijdens zijn recente bezoek aan Algerije beloofd om financiële steun te verlenen aan het separatistische Polisario-Front.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77737"> <div class="nhs_img catcolor2 hand" title="Marokko: vanaf juli invoerrechten op online aankopen" style="background-image:url('https://stcm.nl/imgs/th/7/7045442ca58c0769f29b975cecdb3f9b-1.jpg?marokko-vanaf-juli-invoerrechten-op-online-aankopen')" onclick="ganaar('/77737/marokko-vanaf-juli-invoerrechten-op-online-aankopen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77737/marokko-vanaf-juli-invoerrechten-op-online-aankopen/">Marokko: vanaf juli invoerrechten op online aankopen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77737/marokko-vanaf-juli-invoerrechten-op-online-aankopen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77737/marokko-vanaf-juli-invoerrechten-op-online-aankopen/')">Vanaf 1 juli moet over alle internetaankopen uit het buitenland invoerrechten worden betaalt.

</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_77738"> <div class="nhs_img catcolor2 hand" title="Mauritanië en Spanje sluiten vriendschapsverdrag" style="background-image:url('https://stcm.nl/imgs/th/4/42db01cfe0820d7cd4b630501a55b225-1.jpg?mauritanie-en-spanje-sluiten-vriendschapsverdrag')" onclick="ganaar('/77738/mauritanie-en-spanje-sluiten-vriendschapsverdrag/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77738/mauritanie-en-spanje-sluiten-vriendschapsverdrag/">Mauritanië en Spanje sluiten vriendschapsverdrag</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77738/mauritanie-en-spanje-sluiten-vriendschapsverdrag/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77738/mauritanie-en-spanje-sluiten-vriendschapsverdrag/')">Spanje en Mauritanië hebben woensdag het Verdrag van Vriendschap, goed Nabuurschap en Samenwerking aangenomen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77750"> <div class="nhs_img catcolor2 hand" title="Marokko: autovrije zondag uit protest tegen hoge brandstofprijzen" style="background-image:url('https://stcm.nl/imgs/th/c/c633566397668765ce337dd610ce604c-1.jpg?marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen')" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/">Marokko: autovrije zondag uit protest tegen hoge brandstofprijzen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/#postbits')">16</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/')">Actievoerders roepen op sociale netwerken op tot een autovrije zondag als protest tegen de hoge prijzen aan de pomp.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77751"> <div class="nhs_img catcolor2 hand" title="'Turkije staat geen nieuw conflict in Bosnië en Herzegovina toe'" style="background-image:url('https://stcm.nl/imgs/th/5/579d846ed597fafc260a8f6236113388-1.jpg?turkije-staat-geen-nieuw-conflict-in-bosnie-en-herzegovina-toe')" onclick="ganaar('/77751/turkije-staat-geen-nieuw-conflict-in-bosnie-en-herzegovina-toe/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77751/turkije-staat-geen-nieuw-conflict-in-bosnie-en-herzegovina-toe/">'Turkije staat geen nieuw conflict in Bosnië en Herzegovina toe'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77751/turkije-staat-geen-nieuw-conflict-in-bosnie-en-herzegovina-toe/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77751/turkije-staat-geen-nieuw-conflict-in-bosnie-en-herzegovina-toe/')">Bosnië-Herzegovina speelt een sleutelrol in de stabiliteit van de regio en Turkije zal geen nieuw conflict toestaan</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77744"> <div class="nhs_img catcolor5 hand" title="Reiswereld: volgende week meer bekend over schrappen vluchten" style="background-image:url('https://stcm.nl/imgs/th/6/6fb1f587aaac5d03b3ee7246aa0f51f7.jpg?reiswereld-volgende-week-meer-bekend-over-schrappen-vluchten')" onclick="ganaar('/77744/reiswereld-volgende-week-meer-bekend-over-schrappen-vluchten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77744/reiswereld-volgende-week-meer-bekend-over-schrappen-vluchten/">Reiswereld: volgende week meer bekend over schrappen vluchten</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/77744/reiswereld-volgende-week-meer-bekend-over-schrappen-vluchten/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77744/reiswereld-volgende-week-meer-bekend-over-schrappen-vluchten/')">Reisorganisaties en luchtvaartmaatschappijen verwachten volgende week meer duidelijkheid over wie in juli wel en niet mee kan op vluchten vanaf Schiphol.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_77742"> <div class="nhs_img catcolor4 hand" title="Talkshow Khalid &amp; Sophie mag door van NPO" style="background-image:url('https://stcm.nl/imgs/th/5/577c95eeb5f412fb3002945d57a13c1e-1.jpg?talkshow-khalid-amp-sophie-mag-door-van-npo')" onclick="ganaar('/77742/talkshow-khalid-amp-sophie-mag-door-van-npo/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77742/talkshow-khalid-amp-sophie-mag-door-van-npo/">Talkshow Khalid &amp; Sophie mag door van NPO</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/77742/talkshow-khalid-amp-sophie-mag-door-van-npo/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77742/talkshow-khalid-amp-sophie-mag-door-van-npo/')">De vooravondtalkshow Khalid &amp; Sophie keert na de zomer terug op televisie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77753"> <div class="nhs_img catcolor2 hand" title="Marokko meldt bijna 2.000 nieuwe coronabesmettingen" style="background-image:url('https://stcm.nl/imgs/th/1/17dd9a688b3eb0542d11c2b2e105626b-1.jpg?marokko-meldt-bijna-2000-nieuwe-coronabesmettingen')" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/">Marokko meldt bijna 2.000 nieuwe coronabesmettingen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/')">De stijging van het aantal coronagevallen zet onverbiddelijk door. In de afgelopen 24 uur zijn er 1.956 nieuwe besmettingsgevallen geregistreerd, de hoogste stand sinds 5 februari.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_77755"> <div class="nhs_img catcolor2 hand" title="Marokko: prijzen groenten en fruit dalen in aanloop naar offerfeest Eid al-Adha" style="background-image:url('https://stcm.nl/imgs/th/1/1bda4ddea485502266a999d6697b5c14-1.jpg?marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha')" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/">Marokko: prijzen groenten en fruit dalen in aanloop naar offerfeest Eid al-Adha</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/')">De prijzen voor de belangrijkste groenten en fruit in Marokko vertonen een dalende of sterk stabiliserende trend, meldt het Ministerie van Landbouw.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_77755"> <div class="nhs_img catcolor2 hand" title="Marokko: prijzen groenten en fruit dalen in aanloop naar offerfeest Eid al-Adha" style="background-image:url('https://stcm.nl/imgs/th/1/1bda4ddea485502266a999d6697b5c14-1.jpg?marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha')" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/">Marokko: prijzen groenten en fruit dalen in aanloop naar offerfeest Eid al-Adha</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77755/marokko-prijzen-groenten-en-fruit-dalen-in-aanloop-naar-offerfeest-eid-al-adha/')">De prijzen voor de belangrijkste groenten en fruit in Marokko vertonen een dalende of sterk stabiliserende trend, meldt het Ministerie van Landbouw.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77754"> <div class="nhs_img catcolor2 hand" title="Maduro belooft $ 20 miljoen aan Polisario" style="background-image:url('https://stcm.nl/imgs/th/e/ea2e636e180b9fc1c12cccaaf7130be1-1.jpg?maduro-belooft-20-miljoen-aan-polisario')" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77754/maduro-belooft-20-miljoen-aan-polisario/">Maduro belooft $ 20 miljoen aan Polisario</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77754/maduro-belooft-20-miljoen-aan-polisario/')">De Venezolaanse president Nicolas Maduro heeft tijdens zijn recente bezoek aan Algerije beloofd om financiële steun te verlenen aan het separatistische Polisario-Front.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77753"> <div class="nhs_img catcolor2 hand" title="Marokko meldt bijna 2.000 nieuwe coronabesmettingen" style="background-image:url('https://stcm.nl/imgs/th/1/17dd9a688b3eb0542d11c2b2e105626b-1.jpg?marokko-meldt-bijna-2000-nieuwe-coronabesmettingen')" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/">Marokko meldt bijna 2.000 nieuwe coronabesmettingen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77753/marokko-meldt-bijna-2000-nieuwe-coronabesmettingen/')">De stijging van het aantal coronagevallen zet onverbiddelijk door. In de afgelopen 24 uur zijn er 1.956 nieuwe besmettingsgevallen geregistreerd, de hoogste stand sinds 5 februari.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77758"> <div class="nhs_img catcolor2 hand" title="Tarifa: 4 Marokkanen opgepakt na kapen vissersboot met inzittenden" style="background-image:url('https://stcm.nl/imgs/th/a/a748ed7713605833de8fae8795aa8075-1.jpg?tarifa-4-marokkanen-opgepakt-na-kapen-vissersboot-met-inzittenden')" onclick="ganaar('/77758/tarifa-4-marokkanen-opgepakt-na-kapen-vissersboot-met-inzittenden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77758/tarifa-4-marokkanen-opgepakt-na-kapen-vissersboot-met-inzittenden/">Tarifa: 4 Marokkanen opgepakt na kapen vissersboot met inzittenden</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77758/tarifa-4-marokkanen-opgepakt-na-kapen-vissersboot-met-inzittenden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77758/tarifa-4-marokkanen-opgepakt-na-kapen-vissersboot-met-inzittenden/')">De politie in het Zuid-Spaanse Tarifa heeft vier Marokkanen opgepakt voor het kapen van een vissersboot met inzittenden, meldt ABC-Andalucia.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_77750"> <div class="nhs_img catcolor2 hand" title="Marokko: autovrije zondag uit protest tegen hoge brandstofprijzen" style="background-image:url('https://stcm.nl/imgs/th/c/c633566397668765ce337dd610ce604c-1.jpg?marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen')" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/">Marokko: autovrije zondag uit protest tegen hoge brandstofprijzen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/#postbits')">16</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/77750/marokko-autovrije-zondag-uit-protest-tegen-hoge-brandstofprijzen/')">Actievoerders roepen op sociale netwerken op tot een autovrije zondag als protest tegen de hoge prijzen aan de pomp.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '57d467b0678e58a5b6df359fa74e3995';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>