<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Autoscout24: prijs tweedehands auto stijgt naar recordhoogte | Marokko Nieuws</title> <meta name="news_keywords" content="occasion, autoscout24, tesla, renault zoe, vw golf, vw polo, porsche taycan," /> <meta name="keywords" content="occasion, autoscout24, tesla, renault zoe, vw golf, vw polo, porsche taycan," /> <meta name="description" content="Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="occasion" /><meta property="article:tag" content="autoscout24" /><meta property="article:tag" content="tesla" /><meta property="article:tag" content="renault zoe" /><meta property="article:tag" content="vw golf" /><meta property="article:tag" content="vw polo" /><meta property="article:tag" content="porsche taycan" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/"
},
"headline": "Autoscout24: prijs tweedehands auto stijgt naar recordhoogte",
"image": [
"https://stcm.nl/imgs/l/3/33060d4275546ba3766fd9bc958298c9.jpg"
],
"datePublished": "2022-07-14T10:52:56+00:00",
"dateModified": "2022-07-14T10:52:56+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Economie",
"item": "https://nieuws.marokko.nl/economie/"
},{
"@type": "ListItem",
"position": 3,
"name": "Autoscout24: prijs tweedehands auto stijgt naar recordhoogte",
"item": "https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Autoscout24: prijs tweedehands auto stijgt naar recordhoogte" /> <meta name="twitter:description" content="Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/3/33060d4275546ba3766fd9bc958298c9.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Autoscout24: prijs tweedehands auto stijgt naar recordhoogte" /> <meta property="og:url" content="https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/3/33060d4275546ba3766fd9bc958298c9.jpg" /> <meta property="og:image:alt" content="Autoscout24: prijs tweedehands auto stijgt naar recordhoogte" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-07-14T10:52:56+00:00" /> <meta property="article:section" content="Economie" /> <link rel="image_src" href="https://stcm.nl/imgs/l/3/33060d4275546ba3766fd9bc958298c9.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Economie" href="https://feeds.marokko.nl/nieuws/economie.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 nav_on floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Dhohr was om 13:43" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>18:04</b><br /><span>Asr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Autoscout24: prijs tweedehands auto stijgt naar recordhoogte</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Autoscout24: prijs tweedehands auto stijgt naar recordhoogte" style="background-image:url('https://stcm.nl/imgs/l/3/33060d4275546ba3766fd9bc958298c9.jpg?autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor5">economie</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">14 jul 12:52</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F78195%2Fautoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Autoscout24%3A+prijs+tweedehands+auto+stijgt+naar+recordhoogte&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78195%2Fautoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=occasion%2C+autoscout24%2C+tesla%2C+renault+zoe%2C+vw+golf%2C+vw+polo%2C+porsche+taycan')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F78195%2Fautoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78195%2Fautoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24.</div> <div class="nbit_content alf"> <p>Dat komt neer op een stijging van 20 procent. In het afgelopen halfjaar werden occasions gemiddeld 1650 euro duurder, ofwel 7,5 procent. In dezelfde periode een jaar eerder bedroeg de groei 3 procent.<div id="showheroes-ad"></div></p><p>"Reden voor de prijsstijging is dat de vraag naar occasions nog steeds groter is dan het aanbod. Bovendien bleef de verkoop van nieuwe auto’s ook in het eerste halfjaar achter", meldt de site in een toelichting. Dat heeft te maken met een chiptekort, lange wachttijden en leveringsproblemen. Een gevolg hiervan is dat het aanbod gebruikte auto's steeds meer slinkt.</p><p><span style="font-weight: bold;">Piek bereikt</span><br /> Volgens AutoScout24 zoeken consumenten het meest naar een Volkswagen Golf, de VW Polo en de Audi A3. De Tesla Model S, de Audi e-Tron, de Tesla Model 3, Renault ZOE en de Porsche Taycan zijn de meest gezochte elektrische auto’s.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Ook brancheorganisatie BOVAG ziet de aanhoudende prijsstijgingen. "Ten eerste missen we honderdduizenden nieuwe auto's, we hebben de afgelopen jaren echt fors minder verkocht dan het langjarig gemiddelde. Nieuwe auto's heb je nodig als instroom op de occasionmarkt", legt een woordvoerder uit. Hij denkt echter wel dat de piek van de prijsstijgingen nu bereikt is. "Het kan niet veel hoger, jong gebruikt nadert de prijs van nieuw."</p><p>Om het tekort op te vangen haalden autobedrijven meer gebruikte auto's uit voornamelijk Duitsland. "Maar nu zie je de import weer dalen omdat het aanbod daar ook begint op te drogen. Dat werkt ook prijsopdrijvend", vertelt de zegsman. Volgens hem halen autohandelaren hun occasions inmiddels uit heel West-Europa en het Oostblok.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/occasion/')">occasion</div><div class="tag_cloud" onclick="ganaar('/autoscout24/')">autoscout24</div><div class="tag_cloud" onclick="ganaar('/tesla/')">tesla</div><div class="tag_cloud" onclick="ganaar('/renault+zoe/')">renault zoe</div><div class="tag_cloud" onclick="ganaar('/vw+golf/')">vw golf</div><div class="tag_cloud" onclick="ganaar('/vw+polo/')">vw polo</div><div class="tag_cloud" onclick="ganaar('/porsche+taycan/')">porsche taycan</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"78195","tid":"5797111","comments":"0","pagenumber":1,"titel":"Autoscout24: prijs tweedehands auto stijgt naar recordhoogte","titel_seo":"autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte","intro":"Tweedehands auto's zijn nog nooit zo duur geweest als momenteel. Gemiddeld kost een occasion nu 23.808 euro, bijna 4000 euro meer dan een jaar geleden, meldt online-autoplatform Autoscout24.","url":"https:\/\/nieuws.marokko.nl\/78195\/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte\/","img":"33060d4275546ba3766fd9bc958298c9.jpg","datum":"1657795976","categorie":"economie","catid":"14"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="eef3812fd08760c7bff14c49336386f0" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/78195/autoscout24-prijs-tweedehands-auto-stijgt-naar-recordhoogte/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_78169"> <div class="nhs_img catcolor2 hand" title="Veerdiensten tussen Tarifa en Tanger opgeschort" style="background-image:url('https://stcm.nl/imgs/th/3/300319490f7ab0144691aac522ff44c9-1.jpg?veerdiensten-tussen-tarifa-en-tanger-opgeschort')" onclick="ganaar('/78169/veerdiensten-tussen-tarifa-en-tanger-opgeschort/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78169/veerdiensten-tussen-tarifa-en-tanger-opgeschort/">Veerdiensten tussen Tarifa en Tanger opgeschort</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78169/veerdiensten-tussen-tarifa-en-tanger-opgeschort/#postbits')">18</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78169/veerdiensten-tussen-tarifa-en-tanger-opgeschort/')">Het scheepvaartverkeer tussen de haven van Tarifa (Spanje) en die van Tanger stad is sinds dinsdag tot nader order opgeschort.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_78175"> <div class="nhs_img catcolor4 hand" title="Marokkaanse Iman is mooiste vrouw van Noord-Afrika" style="background-image:url('https://stcm.nl/imgs/th/a/a0a211f43fdd8814195bd15d0806e847-1.jpg?marokkaanse-iman-is-mooiste-vrouw-van-noord-afrika')" onclick="ganaar('/78175/marokkaanse-iman-is-mooiste-vrouw-van-noord-afrika/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78175/marokkaanse-iman-is-mooiste-vrouw-van-noord-afrika/">Marokkaanse Iman is mooiste vrouw van Noord-Afrika</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/78175/marokkaanse-iman-is-mooiste-vrouw-van-noord-afrika/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78175/marokkaanse-iman-is-mooiste-vrouw-van-noord-afrika/')">De Marokkaanse Iman 'Amy' Nassiri is de nieuwe Miss Noord-Afrika. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78172"> <div class="nhs_img catcolor2 hand" title="Spaanse denktank: Algerije speelt sleutelrol in migrantenproblematiek" style="background-image:url('https://stcm.nl/imgs/th/d/d7245940d12e51038c23efa4b06746fe-1.jpeg?spaanse-denktank-algerije-speelt-sleutelrol-in-migrantenproblematiek')" onclick="ganaar('/78172/spaanse-denktank-algerije-speelt-sleutelrol-in-migrantenproblematiek/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78172/spaanse-denktank-algerije-speelt-sleutelrol-in-migrantenproblematiek/">Spaanse denktank: Algerije speelt sleutelrol in migrantenproblematiek</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78172/spaanse-denktank-algerije-speelt-sleutelrol-in-migrantenproblematiek/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78172/spaanse-denktank-algerije-speelt-sleutelrol-in-migrantenproblematiek/')">Algerije houdt geen toezicht meer op sub-Sahara-migranten die de Algerijns-Marokkaanse grens oversteken om via Marokko de Europese Unie (EU) te bereiken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78180"> <div class="nhs_img catcolor1 hand" title="OM: 6 jaar cel voor Samir A. voor overmaken geld naar Daesh-vrouwen" style="background-image:url('https://stcm.nl/imgs/th/2/2a3d81a817f28a882f0de3109b4ef7b4.jpg?om-6-jaar-cel-voor-samir-a-voor-overmaken-geld-naar-daesh-vrouwen')" onclick="ganaar('/78180/om-6-jaar-cel-voor-samir-a-voor-overmaken-geld-naar-daesh-vrouwen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78180/om-6-jaar-cel-voor-samir-a-voor-overmaken-geld-naar-daesh-vrouwen/">OM: 6 jaar cel voor Samir A. voor overmaken geld naar Daesh-vrouwen</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78180/om-6-jaar-cel-voor-samir-a-voor-overmaken-geld-naar-daesh-vrouwen/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78180/om-6-jaar-cel-voor-samir-a-voor-overmaken-geld-naar-daesh-vrouwen/')">Tegen voormalig Hofstadgroep-lid Samir A. is een gevangenisstraf van zes jaar geëist voor onder meer het inzamelen van geld voor vrouwen en kinderen in Daesh-gebied.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78193"> <div class="nhs_img catcolor2 hand" title="Biden: geweld tegen Iran om kernwapens is 'laatste redmiddel'" style="background-image:url('https://stcm.nl/imgs/th/7/7a28e3283ae6f19bb0c807b59cab9483.jpg?biden-geweld-tegen-iran-om-kernwapens-is-laatste-redmiddel')" onclick="ganaar('/78193/biden-geweld-tegen-iran-om-kernwapens-is-laatste-redmiddel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78193/biden-geweld-tegen-iran-om-kernwapens-is-laatste-redmiddel/">Biden: geweld tegen Iran om kernwapens is 'laatste redmiddel'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78193/biden-geweld-tegen-iran-om-kernwapens-is-laatste-redmiddel/#postbits')">10</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78193/biden-geweld-tegen-iran-om-kernwapens-is-laatste-redmiddel/')">De Amerikaanse president Joe Biden is bereid geweld tegen Iran te gebruiken om te voorkomen dat het land kernwapens ontwikkelt, maar alleen als &quot;laatste redmiddel&quot;, zei hij tegen een Israëlische nieuwszender.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78177"> <div class="nhs_img catcolor2 hand" title="GNV start met nieuwe ferry-verbinding Almería-Nador" style="background-image:url('https://stcm.nl/imgs/th/d/d44d096f0f91d1a30b462be5b77ea5d0-1.jpg?gnv-start-met-nieuwe-ferry-verbinding-almeria-nador')" onclick="ganaar('/78177/gnv-start-met-nieuwe-ferry-verbinding-almeria-nador/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78177/gnv-start-met-nieuwe-ferry-verbinding-almeria-nador/">GNV start met nieuwe ferry-verbinding Almería-Nador</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78177/gnv-start-met-nieuwe-ferry-verbinding-almeria-nador/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78177/gnv-start-met-nieuwe-ferry-verbinding-almeria-nador/')">Rederij GNV start vanaf 20 juli met veerdiensten tussen het Spaanse Almería en het Noord-Marokkaanse Nador.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78171"> <div class="nhs_img catcolor2 hand" title="Spanje verminder import Algerijns aardgas" style="background-image:url('https://stcm.nl/imgs/th/f/f899f26a7a15bb7631efbad81aa3f96c-1.jpeg?spanje-verminder-import-algerijns-aardgas')" onclick="ganaar('/78171/spanje-verminder-import-algerijns-aardgas/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78171/spanje-verminder-import-algerijns-aardgas/">Spanje verminder import Algerijns aardgas</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78171/spanje-verminder-import-algerijns-aardgas/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78171/spanje-verminder-import-algerijns-aardgas/')">Spanje heeft de invoer van Algerijns gas verder verminderd en de invoer van Amerikaans gas verhoogd.
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78192"> <div class="nhs_img catcolor5 hand" title="IMF heeft somberdere verwachtingen voor wereldeconomie" style="background-image:url('https://stcm.nl/imgs/th/5/5610232580395c1956dfbcb6ea0cb51c.jpg?imf-heeft-somberdere-verwachtingen-voor-wereldeconomie')" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/">IMF heeft somberdere verwachtingen voor wereldeconomie</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/')">De vooruitzichten voor de wereldeconomie zijn &quot;aanzienlijk somberder&quot; geworden en kunnen nog verder verslechteren, denkt het Internationaal Monetair Fonds (IMF).</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78187"> <div class="nhs_img catcolor1 hand" title="RIVM: nieuwe coronavariant centaurus nu ook in Nederland" style="background-image:url('https://stcm.nl/imgs/th/2/228833520e6e6029470a8335e28e1c31.jpg?rivm-nieuwe-coronavariant-centaurus-nu-ook-in-nederland')" onclick="ganaar('/78187/rivm-nieuwe-coronavariant-centaurus-nu-ook-in-nederland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78187/rivm-nieuwe-coronavariant-centaurus-nu-ook-in-nederland/">RIVM: nieuwe coronavariant centaurus nu ook in Nederland</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78187/rivm-nieuwe-coronavariant-centaurus-nu-ook-in-nederland/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78187/rivm-nieuwe-coronavariant-centaurus-nu-ook-in-nederland/')">De BA.2.75-variant van het coronavirus, ook wel centaurus genoemd, is nu ook in Nederland vastgesteld. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78188"> <div class="nhs_img catcolor2 hand" title="Uitbraak acute hepatitis onder kinderen zet door" style="background-image:url('https://stcm.nl/imgs/th/e/ee08024eedc88ce5e1bbd28800994e5e.jpg?uitbraak-acute-hepatitis-onder-kinderen-zet-door')" onclick="ganaar('/78188/uitbraak-acute-hepatitis-onder-kinderen-zet-door/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78188/uitbraak-acute-hepatitis-onder-kinderen-zet-door/">Uitbraak acute hepatitis onder kinderen zet door</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78188/uitbraak-acute-hepatitis-onder-kinderen-zet-door/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78188/uitbraak-acute-hepatitis-onder-kinderen-zet-door/')">De Wereldgezondheidsorganisatie (WHO) telt inmiddels meer dan duizend kinderen die waarschijnlijk zijn getroffen door ernstige acute hepatitis.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_78196"> <div class="nhs_img catcolor5 hand" title="Brussel rekent op flinke stijging inflatie Nederland: 9,4 procent" style="background-image:url('https://stcm.nl/imgs/th/0/0516c46482969b2525d4c58bfa8b6b6b.jpg?brussel-rekent-op-flinke-stijging-inflatie-nederland-94-procent')" onclick="ganaar('/78196/brussel-rekent-op-flinke-stijging-inflatie-nederland-94-procent/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78196/brussel-rekent-op-flinke-stijging-inflatie-nederland-94-procent/">Brussel rekent op flinke stijging inflatie Nederland: 9,4 procent</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78196/brussel-rekent-op-flinke-stijging-inflatie-nederland-94-procent/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78196/brussel-rekent-op-flinke-stijging-inflatie-nederland-94-procent/')">De gemiddelde inflatie in Nederland komt dit jaar uit op 9,4 procent, verwacht de Europese Commissie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78192"> <div class="nhs_img catcolor5 hand" title="IMF heeft somberdere verwachtingen voor wereldeconomie" style="background-image:url('https://stcm.nl/imgs/th/5/5610232580395c1956dfbcb6ea0cb51c.jpg?imf-heeft-somberdere-verwachtingen-voor-wereldeconomie')" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/">IMF heeft somberdere verwachtingen voor wereldeconomie</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78192/imf-heeft-somberdere-verwachtingen-voor-wereldeconomie/')">De vooruitzichten voor de wereldeconomie zijn &quot;aanzienlijk somberder&quot; geworden en kunnen nog verder verslechteren, denkt het Internationaal Monetair Fonds (IMF).</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78189"> <div class="nhs_img catcolor5 hand" title="Gazprom waarschuwt: geen garantie dat Nord Stream zal werken" style="background-image:url('https://stcm.nl/imgs/th/3/335dc1ca24b7b3b209326d982d7718a4.jpg?gazprom-waarschuwt-geen-garantie-dat-nord-stream-zal-werken')" onclick="ganaar('/78189/gazprom-waarschuwt-geen-garantie-dat-nord-stream-zal-werken/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78189/gazprom-waarschuwt-geen-garantie-dat-nord-stream-zal-werken/">Gazprom waarschuwt: geen garantie dat Nord Stream zal werken</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78189/gazprom-waarschuwt-geen-garantie-dat-nord-stream-zal-werken/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78189/gazprom-waarschuwt-geen-garantie-dat-nord-stream-zal-werken/')">Gazprom kan niet garanderen dat de Nord Stream gaspijplijn na het groot onderhoud weer werkt.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78185"> <div class="nhs_img catcolor5 hand" title="CBS: etenswaren in decennia niet zo hard in prijs gestegen als nu" style="background-image:url('https://stcm.nl/imgs/th/2/20859757990e46b2cb855477d7c02b71.jpg?cbs-etenswaren-in-decennia-niet-zo-hard-in-prijs-gestegen-als-nu')" onclick="ganaar('/78185/cbs-etenswaren-in-decennia-niet-zo-hard-in-prijs-gestegen-als-nu/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78185/cbs-etenswaren-in-decennia-niet-zo-hard-in-prijs-gestegen-als-nu/">CBS: etenswaren in decennia niet zo hard in prijs gestegen als nu</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78185/cbs-etenswaren-in-decennia-niet-zo-hard-in-prijs-gestegen-als-nu/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78185/cbs-etenswaren-in-decennia-niet-zo-hard-in-prijs-gestegen-als-nu/')">Etenswaren zijn in decennia niet zo hard in prijs omhoog gegaan als nu het geval is. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78178"> <div class="nhs_img catcolor5 hand" title="Bitcoin zakt weer onder de 20.000 dollar" style="background-image:url('https://stcm.nl/imgs/th/9/9a06f72d8459769946b5cdd8798188e1.jpg?bitcoin-zakt-weer-onder-de-20000-dollar')" onclick="ganaar('/78178/bitcoin-zakt-weer-onder-de-20000-dollar/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78178/bitcoin-zakt-weer-onder-de-20000-dollar/">Bitcoin zakt weer onder de 20.000 dollar</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78178/bitcoin-zakt-weer-onder-de-20000-dollar/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78178/bitcoin-zakt-weer-onder-de-20000-dollar/')">Bitcoin is weer onder de 20.000 dollar gezakt. De cryptomunt verloor voor de vierde dag op rij aan waarde, terwijl de munt in de periode daarvoor juist weer aan een voorzichtige opmars bezig was.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'eef3812fd08760c7bff14c49336386f0';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>