<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Gibraltar na 180 jaar weer erkend als stad | Marokko Nieuws</title> <meta name="news_keywords" content="gibraltar, verenigd koninkrijk, spanje, stad, stadsrechten, wales," /> <meta name="keywords" content="gibraltar, verenigd koninkrijk, spanje, stad, stadsrechten, wales," /> <meta name="description" content="Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="gibraltar" /><meta property="article:tag" content="verenigd koninkrijk" /><meta property="article:tag" content="spanje" /><meta property="article:tag" content="stad" /><meta property="article:tag" content="stadsrechten" /><meta property="article:tag" content="wales" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/"
},
"headline": "Gibraltar na 180 jaar weer erkend als stad",
"image": [
"https://stcm.nl/imgs/l/c/c648332e4b1305affb76b5bb101f4bef.jpg"
],
"datePublished": "2022-08-29T07:27:00+00:00",
"dateModified": "2022-08-29T07:27:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Buitenland",
"item": "https://nieuws.marokko.nl/buitenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Gibraltar na 180 jaar weer erkend als stad",
"item": "https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Gibraltar na 180 jaar weer erkend als stad" /> <meta name="twitter:description" content="Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/c/c648332e4b1305affb76b5bb101f4bef.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Gibraltar na 180 jaar weer erkend als stad" /> <meta property="og:url" content="https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/c/c648332e4b1305affb76b5bb101f4bef.jpg" /> <meta property="og:image:alt" content="Gibraltar na 180 jaar weer erkend als stad" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-08-29T07:27:00+00:00" /> <meta property="article:section" content="Buitenland" /> <link rel="image_src" href="https://stcm.nl/imgs/l/c/c648332e4b1305affb76b5bb101f4bef.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Buitenland" href="https://feeds.marokko.nl/nieuws/buitenland.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 nav_on floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Asr was om 17:28" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>20:36</b><br /><span>Maghreb</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Gibraltar na 180 jaar weer erkend als stad</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Gibraltar na 180 jaar weer erkend als stad" style="background-image:url('https://stcm.nl/imgs/l/c/c648332e4b1305affb76b5bb101f4bef.jpg?gibraltar-na-180-jaar-weer-erkend-als-stad')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor2">buitenland</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">29 aug  9:27</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F78620%2Fgibraltar-na-180-jaar-weer-erkend-als-stad%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Gibraltar+na+180+jaar+weer+erkend+als+stad&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78620%2Fgibraltar-na-180-jaar-weer-erkend-als-stad%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=gibraltar%2C+verenigd+koninkrijk%2C+spanje%2C+stad%2C+stadsrechten%2C+wales')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F78620%2Fgibraltar-na-180-jaar-weer-erkend-als-stad%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78620%2Fgibraltar-na-180-jaar-weer-erkend-als-stad%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst.</div> <div class="nbit_content alf"> <p>Onderzoekers ontdekten dat het Britse overzeese gebied in Zuid-Europa al 180 jaar een stadsstatus heeft, bericht de BBC.<div id="showheroes-ad"></div></p><p>Het aan Spanje grenzende Gibraltar is al honderden jaren Brits gebied. Het schiereiland probeerde dit jaar een stadsstatus te krijgen, maar die aanvraag bleek na archiefonderzoek overbodig. Koningin Victoria verleende het gebied al in 1842 de status van stad. Dat was niet goed geregistreerd en daardoor stond Gibraltar ook niet op de officiële stedenlijst, erkent de Britse regering nu.</p><p>Er zijn geen duidelijke voorwaarden waar een Britse plaats aan moet voldoen om officieel erkend te worden als stad. Steden worden vaak gezien als plaatsen met een grote bevolking, universiteit of een kathedraal. Het verwerven van zo'n stadsstatus levert lokale overheden ook weinig concrete voordelen op, maar het is vaak wel een bron van trots voor inwoners.<br /></p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/gibraltar/')">gibraltar</div><div class="tag_cloud" onclick="ganaar('/verenigd+koninkrijk/')">verenigd koninkrijk</div><div class="tag_cloud" onclick="ganaar('/spanje/')">spanje</div><div class="tag_cloud" onclick="ganaar('/stad/')">stad</div><div class="tag_cloud" onclick="ganaar('/stadsrechten/')">stadsrechten</div><div class="tag_cloud" onclick="ganaar('/wales/')">wales</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"78620","tid":"5798642","comments":"0","pagenumber":1,"titel":"Gibraltar na 180 jaar weer erkend als stad","titel_seo":"gibraltar-na-180-jaar-weer-erkend-als-stad","intro":"Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst.","url":"https:\/\/nieuws.marokko.nl\/78620\/gibraltar-na-180-jaar-weer-erkend-als-stad\/","img":"c648332e4b1305affb76b5bb101f4bef.jpg","datum":"1661758020","categorie":"buitenland","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="6a142daed447cf201f53242058298ba9" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_78617"> <div class="nhs_img catcolor4 hand" title="Achmed Akkabi: serie Sihame moest female-driven project worden" style="background-image:url('https://stcm.nl/imgs/th/6/6f375f692f3e2a3215380ebb165a7ce4-1.jpeg?achmed-akkabi-serie-sihame-moest-female-driven-project-worden')" onclick="ganaar('/78617/achmed-akkabi-serie-sihame-moest-female-driven-project-worden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78617/achmed-akkabi-serie-sihame-moest-female-driven-project-worden/">Achmed Akkabi: serie Sihame moest female-driven project worden</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/78617/achmed-akkabi-serie-sihame-moest-female-driven-project-worden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78617/achmed-akkabi-serie-sihame-moest-female-driven-project-worden/')">Voor de nieuwe Nederlandse dramaserie Sihame werkte bedenker Achmed Akkabi niet alleen met vrouwelijke regisseurs, hij omringde zich ook bewust met louter vrouwelijke schrijvers.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78619"> <div class="nhs_img catcolor1 hand" title="Islamitische organisaties delen dekens en andere spullen uit bij Ter Apel" style="background-image:url('https://stcm.nl/imgs/th/4/4b8df14183878932f9558676b50a2140.jpg?islamitische-organisaties-delen-dekens-en-andere-spullen-uit-bij-ter-apel')" onclick="ganaar('/78619/islamitische-organisaties-delen-dekens-en-andere-spullen-uit-bij-ter-apel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78619/islamitische-organisaties-delen-dekens-en-andere-spullen-uit-bij-ter-apel/">Islamitische organisaties delen dekens en andere spullen uit bij Ter Apel</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78619/islamitische-organisaties-delen-dekens-en-andere-spullen-uit-bij-ter-apel/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78619/islamitische-organisaties-delen-dekens-en-andere-spullen-uit-bij-ter-apel/')">Bij het aanmeldcentrum voor asielzoekers in Ter Apel zijn zondag door hulporganisaties veel spullen uitgedeeld, zoals eten en drinken maar ook dekens, kleding, jassen en schoenen.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78618"> <div class="nhs_img catcolor2 hand" title="Iran broedt op antwoord op Amerikaanse reactie atoomakkoord" style="background-image:url('https://stcm.nl/imgs/th/9/9077fc5629612d8f5258e4ab4f857adf.jpg?iran-broedt-op-antwoord-op-amerikaanse-reactie-atoomakkoord')" onclick="ganaar('/78618/iran-broedt-op-antwoord-op-amerikaanse-reactie-atoomakkoord/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78618/iran-broedt-op-antwoord-op-amerikaanse-reactie-atoomakkoord/">Iran broedt op antwoord op Amerikaanse reactie atoomakkoord</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78618/iran-broedt-op-antwoord-op-amerikaanse-reactie-atoomakkoord/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78618/iran-broedt-op-antwoord-op-amerikaanse-reactie-atoomakkoord/')">Ook de komende week heeft Iran nodig om te reageren op aantekeningen van de Verenigde Staten (VS) op een Europees voorstel om het atoomakkoord nieuw leven in te blazen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_78620"> <div class="nhs_img catcolor2 hand" title="Gibraltar na 180 jaar weer erkend als stad" style="background-image:url('https://stcm.nl/imgs/th/c/c648332e4b1305affb76b5bb101f4bef.jpg?gibraltar-na-180-jaar-weer-erkend-als-stad')" onclick="ganaar('/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/">Gibraltar na 180 jaar weer erkend als stad</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78620/gibraltar-na-180-jaar-weer-erkend-als-stad/')">Een poging van Gibraltar om officieel erkend te worden als stad, heeft geleid tot een opvallende uitkomst.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78616"> <div class="nhs_img catcolor1 hand" title="Zes doden door ongeval met vrachtwagen in Nieuw-Beijerland" style="background-image:url('https://stcm.nl/imgs/th/0/0896b7906f0175daaae264b3704ed5d9.jpg?zes-doden-door-ongeval-met-vrachtwagen-in-nieuw-beijerland')" onclick="ganaar('/78616/zes-doden-door-ongeval-met-vrachtwagen-in-nieuw-beijerland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78616/zes-doden-door-ongeval-met-vrachtwagen-in-nieuw-beijerland/">Zes doden door ongeval met vrachtwagen in Nieuw-Beijerland</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78616/zes-doden-door-ongeval-met-vrachtwagen-in-nieuw-beijerland/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78616/zes-doden-door-ongeval-met-vrachtwagen-in-nieuw-beijerland/')">Zes mensen zijn om het leven gekomen door het ongeval zaterdagavond in Nieuw-Beijerland. Dat meldt de politie. Een vrachtwagen reed toen van de dijk en raakte aanwezigen op een buurtfeest.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78621"> <div class="nhs_img catcolor1 hand" title="Advies Raad van State: neem avondklok op in 'coronawet'" style="background-image:url('https://stcm.nl/imgs/th/8/80b6bf739360b30e6a8e13c31d851bd2.jpg?advies-raad-van-state-neem-avondklok-op-in-coronawet')" onclick="ganaar('/78621/advies-raad-van-state-neem-avondklok-op-in-coronawet/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78621/advies-raad-van-state-neem-avondklok-op-in-coronawet/">Advies Raad van State: neem avondklok op in 'coronawet'</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78621/advies-raad-van-state-neem-avondklok-op-in-coronawet/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78621/advies-raad-van-state-neem-avondklok-op-in-coronawet/')">De Raad van State ziet de wijziging van de Wet publieke gezondheid (Wpg) als een &quot;noodzakelijke eerste stap op weg naar een duurzaam, wettelijk stelsel&quot;.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78623"> <div class="nhs_img catcolor2 hand" title="Een derde van Pakistan staat onder water" style="background-image:url('https://stcm.nl/imgs/th/4/4a8795d521b820e7ff5be808f69265e2.jpg?een-derde-van-pakistan-staat-onder-water')" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78623/een-derde-van-pakistan-staat-onder-water/">Een derde van Pakistan staat onder water</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/')">Een derde van Pakistan staat onder water als gevolg van overstromingen veroorzaakt door de ergste moessonregens in een decennium.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78626"> <div class="nhs_img catcolor2 hand" title="Politie vindt lichaam Marokkaanse vrouw in koffer in haven Algeciras" style="background-image:url('https://stcm.nl/imgs/th/4/4c8d567f077bc0a38371094ff465cae1-1.jpeg?politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras')" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/">Politie vindt lichaam Marokkaanse vrouw in koffer in haven Algeciras</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/')">Agenten van de Spaanse Guardia Civil hebben zaterdagavond een dode vrouw aangetroffen in de kofferbak van een voertuig.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78622"> <div class="nhs_img catcolor1 hand" title="Studenten betalen volgend collegejaar 105 euro meer collegegeld" style="background-image:url('https://stcm.nl/imgs/th/d/d884e3c30105dc8d9f400d79533f999e.jpg?studenten-betalen-volgend-collegejaar-105-euro-meer-collegegeld')" onclick="ganaar('/78622/studenten-betalen-volgend-collegejaar-105-euro-meer-collegegeld/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78622/studenten-betalen-volgend-collegejaar-105-euro-meer-collegegeld/">Studenten betalen volgend collegejaar 105 euro meer collegegeld</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78622/studenten-betalen-volgend-collegejaar-105-euro-meer-collegegeld/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78622/studenten-betalen-volgend-collegejaar-105-euro-meer-collegegeld/')">Studenten moeten volgend jaar 2314 euro betalen om te mogen studeren, 105 euro meer dan dit collegejaar.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78625"> <div class="nhs_img catcolor2 hand" title="Tanger: politie arresteert Daesh-verdachte voor poging tot moord" style="background-image:url('https://stcm.nl/imgs/th/1/1f608c883d304a62a5e9f38afaeb6f0d-1.jpg?tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord')" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/">Tanger: politie arresteert Daesh-verdachte voor poging tot moord</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/')">De politie in Tanger heeft op zondag een Daesh-sympathisant gearresteerd voor zijn vermeende betrokkenheid bij een poging tot moord. </div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_78628"> <div class="nhs_img catcolor2 hand" title="Marokko boycot Noord-Afrikaanse Karatekampioenschap in Tunesië" style="background-image:url('https://stcm.nl/imgs/th/2/20fab52ef31c2d07d932f15462bb2fa4-1.jpg?marokko-boycot-noord-afrikaanse-karatekampioenschap-in-tunesie')" onclick="ganaar('/78628/marokko-boycot-noord-afrikaanse-karatekampioenschap-in-tunesie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78628/marokko-boycot-noord-afrikaanse-karatekampioenschap-in-tunesie/">Marokko boycot Noord-Afrikaanse Karatekampioenschap in Tunesië</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78628/marokko-boycot-noord-afrikaanse-karatekampioenschap-in-tunesie/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78628/marokko-boycot-noord-afrikaanse-karatekampioenschap-in-tunesie/')">Marokko zal niet deelnemen aan het Noord-Afrikaanse Karatekampioenschap dat gepland staat voor 7-11 september in Tunesië.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78627"> <div class="nhs_img catcolor2 hand" title="Marokko: 100 migranten bestormen grens Ceuta" style="background-image:url('https://stcm.nl/imgs/th/3/3339985c65335a806bfed11abfe2bf17-1.jpg?marokko-100-migranten-bestormen-grens-ceuta')" onclick="ganaar('/78627/marokko-100-migranten-bestormen-grens-ceuta/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78627/marokko-100-migranten-bestormen-grens-ceuta/">Marokko: 100 migranten bestormen grens Ceuta</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78627/marokko-100-migranten-bestormen-grens-ceuta/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78627/marokko-100-migranten-bestormen-grens-ceuta/')">Meer dan honderd sub-Sahara-migranten hebben zondag geprobeerd de grens tussen Marokko en Spanje illegaal over te steken.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78626"> <div class="nhs_img catcolor2 hand" title="Politie vindt lichaam Marokkaanse vrouw in koffer in haven Algeciras" style="background-image:url('https://stcm.nl/imgs/th/4/4c8d567f077bc0a38371094ff465cae1-1.jpeg?politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras')" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/">Politie vindt lichaam Marokkaanse vrouw in koffer in haven Algeciras</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78626/politie-vindt-lichaam-marokkaanse-vrouw-in-koffer-in-haven-algeciras/')">Agenten van de Spaanse Guardia Civil hebben zaterdagavond een dode vrouw aangetroffen in de kofferbak van een voertuig.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78625"> <div class="nhs_img catcolor2 hand" title="Tanger: politie arresteert Daesh-verdachte voor poging tot moord" style="background-image:url('https://stcm.nl/imgs/th/1/1f608c883d304a62a5e9f38afaeb6f0d-1.jpg?tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord')" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/">Tanger: politie arresteert Daesh-verdachte voor poging tot moord</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78625/tanger-politie-arresteert-daesh-verdachte-voor-poging-tot-moord/')">De politie in Tanger heeft op zondag een Daesh-sympathisant gearresteerd voor zijn vermeende betrokkenheid bij een poging tot moord. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78623"> <div class="nhs_img catcolor2 hand" title="Een derde van Pakistan staat onder water" style="background-image:url('https://stcm.nl/imgs/th/4/4a8795d521b820e7ff5be808f69265e2.jpg?een-derde-van-pakistan-staat-onder-water')" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78623/een-derde-van-pakistan-staat-onder-water/">Een derde van Pakistan staat onder water</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78623/een-derde-van-pakistan-staat-onder-water/')">Een derde van Pakistan staat onder water als gevolg van overstromingen veroorzaakt door de ergste moessonregens in een decennium.</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '6a142daed447cf201f53242058298ba9';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>