<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Advocaat Taghi: beschuldigingen totale onzin en absurd | Marokko Nieuws</title> <meta name="news_keywords" content="ridouan taghi, openbaar ministerie, mocromaffia, prinses amalia, mark rutte, inez weski," /> <meta name="keywords" content="ridouan taghi, openbaar ministerie, mocromaffia, prinses amalia, mark rutte, inez weski," /> <meta name="description" content="De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &amp;quot;valse, ongefundeerde informatie&amp;quot;." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="ridouan taghi" /><meta property="article:tag" content="openbaar ministerie" /><meta property="article:tag" content="mocromaffia" /><meta property="article:tag" content="prinses amalia" /><meta property="article:tag" content="mark rutte" /><meta property="article:tag" content="inez weski" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/"
},
"headline": "Advocaat Taghi: beschuldigingen totale onzin en absurd",
"image": [
"https://stcm.nl/imgs/l/e/e9a2dc5a2cd7a8fdad500902081b70f6.jpg"
],
"datePublished": "2022-09-17T15:19:27+00:00",
"dateModified": "2022-09-17T15:19:27+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &amp;quot;valse, ongefundeerde informatie&amp;quot;."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Binnenland",
"item": "https://nieuws.marokko.nl/binnenland/"
},{
"@type": "ListItem",
"position": 3,
"name": "Advocaat Taghi: beschuldigingen totale onzin en absurd",
"item": "https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Advocaat Taghi: beschuldigingen totale onzin en absurd" /> <meta name="twitter:description" content="De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &amp;quot;valse, ongefundeerde informatie&amp;quot;." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/e/e9a2dc5a2cd7a8fdad500902081b70f6.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Advocaat Taghi: beschuldigingen totale onzin en absurd" /> <meta property="og:url" content="https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/e/e9a2dc5a2cd7a8fdad500902081b70f6.jpg" /> <meta property="og:image:alt" content="Advocaat Taghi: beschuldigingen totale onzin en absurd" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &amp;quot;valse, ongefundeerde informatie&amp;quot;." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-09-17T15:19:27+00:00" /> <meta property="article:section" content="Algemeen" /> <link rel="image_src" href="https://stcm.nl/imgs/l/e/e9a2dc5a2cd7a8fdad500902081b70f6.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Algemeen" href="https://feeds.marokko.nl/nieuws/algemeen.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 nav_on floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 21:43" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>05:24</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Advocaat Taghi: beschuldigingen totale onzin en absurd</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Advocaat Taghi: beschuldigingen totale onzin en absurd" style="background-image:url('https://stcm.nl/imgs/l/e/e9a2dc5a2cd7a8fdad500902081b70f6.jpg?advocaat-taghi-beschuldigingen-totale-onzin-en-absurd')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor1">algemeen</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">17 sep 17:19</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F78893%2Fadvocaat-taghi-beschuldigingen-totale-onzin-en-absurd%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Advocaat+Taghi%3A+beschuldigingen+totale+onzin+en+absurd&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78893%2Fadvocaat-taghi-beschuldigingen-totale-onzin-en-absurd%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=ridouan+taghi%2C+openbaar+ministerie%2C+mocromaffia%2C+prinses+amalia%2C+mark+rutte%2C+inez+weski')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F78893%2Fadvocaat-taghi-beschuldigingen-totale-onzin-en-absurd%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F78893%2Fadvocaat-taghi-beschuldigingen-totale-onzin-en-absurd%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &quot;valse, ongefundeerde informatie&quot;.</div> <div class="nbit_content alf"> <p>Dat laat zijn advocaat Inez Weski in een drie kantjes tellende reactie weten. Ze reageert op het artikel in De Telegraaf zaterdag waarin staat dat er signalen zijn dat <a href="https://nieuws.marokko.nl/78892/beveiliging-amalia-en-rutte-opgeschroefd-na-aanwijzingen-aanslagplannen-mocro-maffia/">prinses Amalia doelwit is van de 'Mocro-maffia'</a>.<div id="showheroes-ad"></div></p><p>"Cliënt betwist de inhoud van de berichtgeving nadrukkelijk", aldus Weski. "Het gaat hier om valse, ongefundeerde informatie. Cliënt is geschokt door de berichtgeving." Volgens Weski noemt Taghi de beschuldiging "volstrekt absurd".</p><p>Taghi (44) is hoofdverdachte in het omvangrijke liquidatieproces Marengo. Er is een levenslange gevangenisstraf tegen hem geëist. Vrijdag begon zijn advocaat Weski aan haar pleidooi. Ze vindt dat het Openbaar Ministerie Taghi niet had mogen vervolgen en ze bepleit ook zijn vrijspraak.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/ridouan+taghi/')">ridouan taghi</div><div class="tag_cloud" onclick="ganaar('/openbaar+ministerie/')">openbaar ministerie</div><div class="tag_cloud" onclick="ganaar('/mocromaffia/')">mocromaffia</div><div class="tag_cloud" onclick="ganaar('/prinses+amalia/')">prinses amalia</div><div class="tag_cloud" onclick="ganaar('/mark+rutte/')">mark rutte</div><div class="tag_cloud" onclick="ganaar('/inez+weski/')">inez weski</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"78893","tid":"5799466","comments":"0","pagenumber":1,"titel":"Advocaat Taghi: beschuldigingen totale onzin en absurd","titel_seo":"advocaat-taghi-beschuldigingen-totale-onzin-en-absurd","intro":"De vermeende topcrimineel Ridouan Taghi noemt de beschuldiging dat hij een aanslag zou (laten) voorbereiden op prinses Amalia of premier Mark Rutte &quot;valse, ongefundeerde informatie&quot;.","url":"https:\/\/nieuws.marokko.nl\/78893\/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd\/","img":"e9a2dc5a2cd7a8fdad500902081b70f6.jpg","datum":"1663427967","categorie":"algemeen","catid":"11"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="df76a32938c5221b4b79bf48cf6678a7" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/78893/advocaat-taghi-beschuldigingen-totale-onzin-en-absurd/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_78883"> <div class="nhs_img catcolor2 hand" title="Egypte deelt sneer uit aan Algerije: roept op tot behoud Arabische territoriale integriteit en opschorten banden met milities" style="background-image:url('https://stcm.nl/imgs/th/3/3b126cde6e2316e2cacbae7514c42106-1.jpg?egypte-deelt-sneer-uit-aan-algerije-roept-op-tot-behoud-arabische-territoriale-integriteit-en-opschorten-banden-met-milities')" onclick="ganaar('/78883/egypte-deelt-sneer-uit-aan-algerije-roept-op-tot-behoud-arabische-territoriale-integriteit-en-opschorten-banden-met-milities/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78883/egypte-deelt-sneer-uit-aan-algerije-roept-op-tot-behoud-arabische-territoriale-integriteit-en-opschorten-banden-met-milities/">Egypte deelt sneer uit aan Algerije: roept op tot behoud Arabische territoriale integriteit en opschorten banden met milities</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78883/egypte-deelt-sneer-uit-aan-algerije-roept-op-tot-behoud-arabische-territoriale-integriteit-en-opschorten-banden-met-milities/#postbits')">12</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78883/egypte-deelt-sneer-uit-aan-algerije-roept-op-tot-behoud-arabische-territoriale-integriteit-en-opschorten-banden-met-milities/')">De Egyptische president Abdel Fattah al-Sissi heeft woensdag vanuit Qatar opgeroepen om de soevereiniteit en territoriale integriteit van de lidstaten van de Arabische Liga te behouden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78882"> <div class="nhs_img catcolor2 hand" title="VS-senator Rubio roept op tot sancties tegen Algerije" style="background-image:url('https://stcm.nl/imgs/th/0/03102f2829a40506309aea330b4cd4bb-1.jpg?vs-senator-rubio-roept-op-tot-sancties-tegen-algerije')" onclick="ganaar('/78882/vs-senator-rubio-roept-op-tot-sancties-tegen-algerije/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78882/vs-senator-rubio-roept-op-tot-sancties-tegen-algerije/">VS-senator Rubio roept op tot sancties tegen Algerije</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78882/vs-senator-rubio-roept-op-tot-sancties-tegen-algerije/#postbits')">9</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78882/vs-senator-rubio-roept-op-tot-sancties-tegen-algerije/')">De Amerikaanse senator Marco Rubio heeft opgeroepen tot sancties tegen Algerije.
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78885"> <div class="nhs_img catcolor5 hand" title="Siemens Gamesa sluit fabriek in Tanger, 600 ontslagen" style="background-image:url('https://stcm.nl/imgs/th/8/88dc149768ebce4a92197f7845103a9c-1.jpg?siemens-gamesa-sluit-fabriek-in-tanger-600-ontslagen')" onclick="ganaar('/78885/siemens-gamesa-sluit-fabriek-in-tanger-600-ontslagen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78885/siemens-gamesa-sluit-fabriek-in-tanger-600-ontslagen/">Siemens Gamesa sluit fabriek in Tanger, 600 ontslagen</a><span class="z nhs_comments hand catcolor5" onclick="ganaar('/78885/siemens-gamesa-sluit-fabriek-in-tanger-600-ontslagen/#postbits')">24</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78885/siemens-gamesa-sluit-fabriek-in-tanger-600-ontslagen/')">Siemens Gamesa gaat de fabriek in Tanger sluiten, daardoor raken 600 mensen hun baan kwijt.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_78886"> <div class="nhs_img catcolor2 hand" title="Royal Air Maroc onthult nieuwe uniformen, menu's en diensten aan boord" style="background-image:url('https://stcm.nl/imgs/th/3/3726318bf66b795567cd9f032165f175-1.jpg?royal-air-maroc-onthult-nieuwe-uniformen-menus-en-diensten-aan-boord')" onclick="ganaar('/78886/royal-air-maroc-onthult-nieuwe-uniformen-menus-en-diensten-aan-boord/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78886/royal-air-maroc-onthult-nieuwe-uniformen-menus-en-diensten-aan-boord/">Royal Air Maroc onthult nieuwe uniformen, menu's en diensten aan boord</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78886/royal-air-maroc-onthult-nieuwe-uniformen-menus-en-diensten-aan-boord/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78886/royal-air-maroc-onthult-nieuwe-uniformen-menus-en-diensten-aan-boord/')">De nationale luchtvaartmaatschappij Royal Air Maroc (RAM) ondergaat een facelift en heeft onlangs de nieuwe uniformen, menu's en diensten aan boord gepresenteerd.

</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78881"> <div class="nhs_img catcolor2 hand" title="Poetin prijst Erdogan voor inspanningen oorlog te stoppen" style="background-image:url('https://stcm.nl/imgs/th/5/59b27ca0def27fa676468b72bc3b3706.jpg?poetin-prijst-erdogan-voor-inspanningen-oorlog-te-stoppen')" onclick="ganaar('/78881/poetin-prijst-erdogan-voor-inspanningen-oorlog-te-stoppen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78881/poetin-prijst-erdogan-voor-inspanningen-oorlog-te-stoppen/">Poetin prijst Erdogan voor inspanningen oorlog te stoppen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78881/poetin-prijst-erdogan-voor-inspanningen-oorlog-te-stoppen/#postbits')">21</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78881/poetin-prijst-erdogan-voor-inspanningen-oorlog-te-stoppen/')">De Russische president Vladimir Poetin heeft vrijdag tijdens een top in Oezbekistan lovend gesproken over de inspanningen van de Turkse president Recep Tayyip Erdogan om de oorlog in Oekraïne te beëindigen</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78868"> <div class="nhs_img catcolor2 hand" title="EU-president wil banden aanhalen met Algerije en Arabische landen om energie" style="background-image:url('https://stcm.nl/imgs/th/4/4f1e07f02a7450eed7dce832f8af71cb.jpg?eu-president-wil-banden-aanhalen-met-algerije-en-arabische-landen-om-energie')" onclick="ganaar('/78868/eu-president-wil-banden-aanhalen-met-algerije-en-arabische-landen-om-energie/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78868/eu-president-wil-banden-aanhalen-met-algerije-en-arabische-landen-om-energie/">EU-president wil banden aanhalen met Algerije en Arabische landen om energie</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78868/eu-president-wil-banden-aanhalen-met-algerije-en-arabische-landen-om-energie/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78868/eu-president-wil-banden-aanhalen-met-algerije-en-arabische-landen-om-energie/')">De voorzitter van de raad van regeringsleiders Charles Michel wil de banden aanhalen met Algerije, Saoedi-Arabië, Qatar en de Verenigde Arabische Emiraten (VAE) als deel van een oplossing voor de energiecrisis.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78891"> <div class="nhs_img catcolor1 hand" title="Weerwind: contact tussen Taghi en Mohammed B. kan worden gestopt" style="background-image:url('https://stcm.nl/imgs/th/c/c1a142dd26fca478c36f3987be7cb00f.jpg?weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt')" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/">Weerwind: contact tussen Taghi en Mohammed B. kan worden gestopt</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/')">Het is volgens minister Franc Weerwind (Rechtsbescherming) juridisch mogelijk om contact binnen de Extra Beveiligde Inrichting (EBI) in Vught stop te zetten.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78865"> <div class="nhs_img catcolor2 hand" title="Duitsland stelt coronamaatregelen vast voor herfst en winter" style="background-image:url('https://stcm.nl/imgs/th/a/aba13952a125f317e67e2799bf39b017.jpg?duitsland-stelt-coronamaatregelen-vast-voor-herfst-en-winter')" onclick="ganaar('/78865/duitsland-stelt-coronamaatregelen-vast-voor-herfst-en-winter/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78865/duitsland-stelt-coronamaatregelen-vast-voor-herfst-en-winter/">Duitsland stelt coronamaatregelen vast voor herfst en winter</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78865/duitsland-stelt-coronamaatregelen-vast-voor-herfst-en-winter/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78865/duitsland-stelt-coronamaatregelen-vast-voor-herfst-en-winter/')">Duitsland heeft zijn coronamaatregelen voor de herfst en winter vastgesteld. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78879"> <div class="nhs_img catcolor2 hand" title="Marokko werkt aan regulering e-bikes en elektrische steps" style="background-image:url('https://stcm.nl/imgs/th/f/ff0930f0a1becf73b0a19f297db1be3c-1.jpg?marokko-werkt-aan-regulering-e-bikes-en-elektrische-steps')" onclick="ganaar('/78879/marokko-werkt-aan-regulering-e-bikes-en-elektrische-steps/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78879/marokko-werkt-aan-regulering-e-bikes-en-elektrische-steps/">Marokko werkt aan regulering e-bikes en elektrische steps</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/78879/marokko-werkt-aan-regulering-e-bikes-en-elektrische-steps/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78879/marokko-werkt-aan-regulering-e-bikes-en-elektrische-steps/')">Het Marokkaanse ministerie van Transport is begonnen met het reguleringsproces voor e-bikes en elektrische steps.
</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_78867"> <div class="nhs_img catcolor1 hand" title="Advocaten Taghi vragen om vrijspraak op eerste dag van pleidooi" style="background-image:url('https://stcm.nl/imgs/th/1/1f82e5aa242a6f98d7eb6c62b37b4133.jpg?advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi')" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/">Advocaten Taghi vragen om vrijspraak op eerste dag van pleidooi</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/')">De advocaten van de vermeende topcrimineel Ridouan Taghi vinden dat het Openbaar Ministerie hun cliënt nooit had mogen vervolgen en dus vrijgesproken moet worden.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_78894"> <div class="nhs_img catcolor1 hand" title="Verbazing in Kamer over contact Taghi en Mohammed B." style="background-image:url('https://stcm.nl/imgs/th/5/5a2a3c159772fd9fc07e63f2249e282b.jpg?verbazing-in-kamer-over-contact-taghi-en-mohammed-b')" onclick="ganaar('/78894/verbazing-in-kamer-over-contact-taghi-en-mohammed-b/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78894/verbazing-in-kamer-over-contact-taghi-en-mohammed-b/">Verbazing in Kamer over contact Taghi en Mohammed B.</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78894/verbazing-in-kamer-over-contact-taghi-en-mohammed-b/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78894/verbazing-in-kamer-over-contact-taghi-en-mohammed-b/')">In de Tweede Kamer heerst verbazing dat Ridouan Taghi en Mohammed B. , de moordenaar van Theo van Gogh, in de gevangenis contact hebben gehad.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78891"> <div class="nhs_img catcolor1 hand" title="Weerwind: contact tussen Taghi en Mohammed B. kan worden gestopt" style="background-image:url('https://stcm.nl/imgs/th/c/c1a142dd26fca478c36f3987be7cb00f.jpg?weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt')" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/">Weerwind: contact tussen Taghi en Mohammed B. kan worden gestopt</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/#postbits')">6</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78891/weerwind-contact-tussen-taghi-en-mohammed-b-kan-worden-gestopt/')">Het is volgens minister Franc Weerwind (Rechtsbescherming) juridisch mogelijk om contact binnen de Extra Beveiligde Inrichting (EBI) in Vught stop te zetten.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78874"> <div class="nhs_img catcolor1 hand" title="Coördinator tegen Racisme: Ministerie heeft gefaald in ON-dossier" style="background-image:url('https://stcm.nl/imgs/th/0/066999ed9322bd434f20ad5ec4dd6b48.jpg?coordinator-tegen-racisme-ministerie-heeft-gefaald-in-on-dossier')" onclick="ganaar('/78874/coordinator-tegen-racisme-ministerie-heeft-gefaald-in-on-dossier/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78874/coordinator-tegen-racisme-ministerie-heeft-gefaald-in-on-dossier/">Coördinator tegen Racisme: Ministerie heeft gefaald in ON-dossier</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78874/coordinator-tegen-racisme-ministerie-heeft-gefaald-in-on-dossier/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78874/coordinator-tegen-racisme-ministerie-heeft-gefaald-in-on-dossier/')">Het ministerie van Onderwijs, Cultuur en Wetenschap heeft gefaald in zijn toezicht op de gang van zaken rond omroep Ongehoord Nederland.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78867"> <div class="nhs_img catcolor1 hand" title="Advocaten Taghi vragen om vrijspraak op eerste dag van pleidooi" style="background-image:url('https://stcm.nl/imgs/th/1/1f82e5aa242a6f98d7eb6c62b37b4133.jpg?advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi')" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/">Advocaten Taghi vragen om vrijspraak op eerste dag van pleidooi</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78867/advocaten-taghi-vragen-om-vrijspraak-op-eerste-dag-van-pleidooi/')">De advocaten van de vermeende topcrimineel Ridouan Taghi vinden dat het Openbaar Ministerie hun cliënt nooit had mogen vervolgen en dus vrijgesproken moet worden.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_78870"> <div class="nhs_img catcolor1 hand" title="Omroepen: racisme-item onder NPO-vlag onbestaanbaar" style="background-image:url('https://stcm.nl/imgs/th/3/3c1485f8175059a5046177f055c4ee30-1.jpg?omroepen-racisme-item-onder-npo-vlag-onbestaanbaar')" onclick="ganaar('/78870/omroepen-racisme-item-onder-npo-vlag-onbestaanbaar/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/78870/omroepen-racisme-item-onder-npo-vlag-onbestaanbaar/">Omroepen: racisme-item onder NPO-vlag onbestaanbaar</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/78870/omroepen-racisme-item-onder-npo-vlag-onbestaanbaar/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/78870/omroepen-racisme-item-onder-npo-vlag-onbestaanbaar/')">Omroep Ongehoord Nederland is &quot;duidelijk grenzen overgegaan&quot; met het racisme-item dat donderdag in het programma Ongehoord Nieuws werd getoond. </div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'df76a32938c5221b4b79bf48cf6678a7';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>