<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video) | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, el jadida, zelfmoord, agent, vrouw, verloofde, onderzoek, politie," /> <meta name="keywords" content="marokko, el jadida, zelfmoord, agent, vrouw, verloofde, onderzoek, politie," /> <meta name="description" content="De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot." /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="el jadida" /><meta property="article:tag" content="zelfmoord" /><meta property="article:tag" content="agent" /><meta property="article:tag" content="vrouw" /><meta property="article:tag" content="verloofde" /><meta property="article:tag" content="onderzoek" /><meta property="article:tag" content="politie" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/"
},
"headline": "El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)",
"image": [
"https://stcm.nl/imgs/nieuwsvideo.php?w=video&amp;i=354847b7a70431629559864b72445b32-1.jpg"
],
"datePublished": "2022-10-12T17:57:00+00:00",
"dateModified": "2022-10-12T17:57:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot."
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)",
"item": "https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)" /> <meta name="twitter:description" content="De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot." /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/nieuwsvideo.php?w=video&amp;i=354847b7a70431629559864b72445b32-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)" /> <meta property="og:url" content="https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/" /> <meta property="og:image" content="https://stcm.nl/imgs/nieuwsvideo.php?w=video&amp;i=354847b7a70431629559864b72445b32-1.jpg" /> <meta property="og:image:alt" content="El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot." /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-10-12T17:57:00+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/nieuwsvideo.php?w=video&amp;i=354847b7a70431629559864b72445b32-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/" / --> <!-- // revision MVC2 3.1.58a // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6d" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58a" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" />  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 20:40" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:14</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)" style="background-image:url('https://stcm.nl/imgs/l/3/354847b7a70431629559864b72445b32-1.jpg?el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">12 okt 19:57</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F79217%2Fel-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=El+Jadida%3A+onderzoek+naar+agent+die+zelfmoord+pleegde+na+twee+vrouwen+te+hebben+beschoten+%28video%29&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F79217%2Fel-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+el+jadida%2C+zelfmoord%2C+agent%2C+vrouw%2C+verloofde%2C+onderzoek%2C+politie')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F79217%2Fel-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F79217%2Fel-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot.</div> <div class="nbit_content alf"> <p>Het levenloze lichaam van de 52-jarige agent werd aangetroffen in zijn woning enkele uren nadat hij op straat schoten had gelost op twee vrouwen.<div id="showheroes-ad"></div></p><p>Op beelden is te zien dat de man op de vrouwen schiet en op de vlucht slaat. <div class="tvframec"><div data-vid="qZp0ZicuSRM"></div></div></p><p>"Ze wisselden niet eens van woord, toen de man met zijn wapen zwaaide en twee schoten loste", melden ooggetuigen aan dagblad Assabah. Eén van de vrouwen werd in haar oor geraakt, de andere vrouw in haar schouder.</p><p>Volgens omstanders gaat het om de 29-jarige vrouw met wie de agent wilde trouwen, en haar moeder.</p><div class="alert"> <div class="gradlup padding10 alignc w"> <div class="alf b">Heb je hulp nodig?</div> <div class="anf">113 Zelfmoordpreventie</div> <div class="agf b">Bel 113</div> <div class="asf">24/7 bereikbaar (<a href="//www.113.nl" target="_blank" style="color:#FFF">www.113.nl</a>)</div> </div> </div>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; MAROKKO.NL 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/el+jadida/')">el jadida</div><div class="tag_cloud" onclick="ganaar('/zelfmoord/')">zelfmoord</div><div class="tag_cloud" onclick="ganaar('/agent/')">agent</div><div class="tag_cloud" onclick="ganaar('/vrouw/')">vrouw</div><div class="tag_cloud" onclick="ganaar('/verloofde/')">verloofde</div><div class="tag_cloud" onclick="ganaar('/onderzoek/')">onderzoek</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"79217","tid":"5800437","comments":"0","pagenumber":1,"titel":"El Jadida: onderzoek naar agent die zelfmoord pleegde na twee vrouwen te hebben beschoten (video)","titel_seo":"el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video","intro":"De gerechtelijke politie in El Jadida is een onderzoek gestart naar de agent die vorige week zelfmoord pleegde nadat hij twee vrouwen op straat neerschoot.","url":"https:\/\/nieuws.marokko.nl\/79217\/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video\/","img":"354847b7a70431629559864b72445b32-1.jpg","datum":"1665597420","categorie":"marokko","catid":"12"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="8316f7af4ab7d90e5c16311b65bd0556" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/79217/el-jadida-onderzoek-naar-agent-die-zelfmoord-pleegde-na-twee-vrouwen-te-hebben-beschoten-video/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_79203"> <div class="nhs_img catcolor2 hand" title="Helft Marokkanen lijdt of heeft geleden aan psychische stoornis" style="background-image:url('https://stcm.nl/imgs/th/7/7321e30178d5a4f7f166c43d113b1112-1.jpg?helft-marokkanen-lijdt-of-heeft-geleden-aan-psychische-stoornis')" onclick="ganaar('/79203/helft-marokkanen-lijdt-of-heeft-geleden-aan-psychische-stoornis/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79203/helft-marokkanen-lijdt-of-heeft-geleden-aan-psychische-stoornis/">Helft Marokkanen lijdt of heeft geleden aan psychische stoornis</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79203/helft-marokkanen-lijdt-of-heeft-geleden-aan-psychische-stoornis/#postbits')">22</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79203/helft-marokkanen-lijdt-of-heeft-geleden-aan-psychische-stoornis/')">48,9 procent van de Marokkanen ouder dan 15 jaar lijdt aan een psychische stoornis of heeft weleens psychische klachten gehad.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79207"> <div class="nhs_img catcolor2 hand" title="VS willen relaties met Saoedi-Arabië 'opnieuw evalueren'" style="background-image:url('https://stcm.nl/imgs/th/c/cd94c37456f2032a279f042fbbd78e25-1.jpg?vs-willen-relaties-met-saoedi-arabie-opnieuw-evalueren')" onclick="ganaar('/79207/vs-willen-relaties-met-saoedi-arabie-opnieuw-evalueren/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79207/vs-willen-relaties-met-saoedi-arabie-opnieuw-evalueren/">VS willen relaties met Saoedi-Arabië 'opnieuw evalueren'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79207/vs-willen-relaties-met-saoedi-arabie-opnieuw-evalueren/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79207/vs-willen-relaties-met-saoedi-arabie-opnieuw-evalueren/')">De Verenigde Staten gaan de betrekkingen met hun traditionele bondgenoot Saoedi-Arabië &quot;opnieuw evalueren&quot;, meldt het Witte Huis.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79193"> <div class="nhs_img catcolor2 hand" title="Lavrov: Rusland staat wel degelijk open voor gesprekken met het Westen" style="background-image:url('https://stcm.nl/imgs/th/e/e498dd689b1907d865a9817ccef1bc65.jpg?lavrov-rusland-staat-wel-degelijk-open-voor-gesprekken-met-het-westen')" onclick="ganaar('/79193/lavrov-rusland-staat-wel-degelijk-open-voor-gesprekken-met-het-westen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79193/lavrov-rusland-staat-wel-degelijk-open-voor-gesprekken-met-het-westen/">Lavrov: Rusland staat wel degelijk open voor gesprekken met het Westen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79193/lavrov-rusland-staat-wel-degelijk-open-voor-gesprekken-met-het-westen/#postbits')">50</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79193/lavrov-rusland-staat-wel-degelijk-open-voor-gesprekken-met-het-westen/')">Rusland zegt wel degelijk open te staan voor gesprekken met het Westen over Oekraïne.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_79198"> <div class="nhs_img catcolor4 hand" title="3 Marokkaanse restaurants in Afrikaanse Top 10" style="background-image:url('https://stcm.nl/imgs/th/d/d84876ddd0bdcb63109877d35bf719ba-1.jpg?3-marokkaanse-restaurants-in-afrikaanse-top-10')" onclick="ganaar('/79198/3-marokkaanse-restaurants-in-afrikaanse-top-10/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79198/3-marokkaanse-restaurants-in-afrikaanse-top-10/">3 Marokkaanse restaurants in Afrikaanse Top 10</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/79198/3-marokkaanse-restaurants-in-afrikaanse-top-10/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79198/3-marokkaanse-restaurants-in-afrikaanse-top-10/')">In de top tien van gastronomische restaurants in Afrika staan maar liefst drie eetgelegenheden uit Marokko.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79196"> <div class="nhs_img catcolor1 hand" title="Gevecht Hari-Overeem zorgt voor recordaantal abonnees Videoland" style="background-image:url('https://stcm.nl/imgs/th/3/3369f6e48b6c47882b01e182f6e6273c-1.jpg?gevecht-hari-overeem-zorgt-voor-recordaantal-abonnees-videoland')" onclick="ganaar('/79196/gevecht-hari-overeem-zorgt-voor-recordaantal-abonnees-videoland/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79196/gevecht-hari-overeem-zorgt-voor-recordaantal-abonnees-videoland/">Gevecht Hari-Overeem zorgt voor recordaantal abonnees Videoland</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/79196/gevecht-hari-overeem-zorgt-voor-recordaantal-abonnees-videoland/#postbits')">3</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79196/gevecht-hari-overeem-zorgt-voor-recordaantal-abonnees-videoland/')">Het gevecht tussen kickboksers Badr Hari en Alistair Overeem heeft zaterdag bij Videoland voor een recordaantal nieuwe abonnees op één dag gezorgd.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79201"> <div class="nhs_img catcolor2 hand" title="Turkije ziet bereidheid Rusland voor staakt-het-vuren Oekraïne" style="background-image:url('https://stcm.nl/imgs/th/c/c1633a8825193090dc2ad438581decd9.jpg?turkije-ziet-bereidheid-rusland-voor-staakt-het-vuren-oekraine')" onclick="ganaar('/79201/turkije-ziet-bereidheid-rusland-voor-staakt-het-vuren-oekraine/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79201/turkije-ziet-bereidheid-rusland-voor-staakt-het-vuren-oekraine/">Turkije ziet bereidheid Rusland voor staakt-het-vuren Oekraïne</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79201/turkije-ziet-bereidheid-rusland-voor-staakt-het-vuren-oekraine/#postbits')">5</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79201/turkije-ziet-bereidheid-rusland-voor-staakt-het-vuren-oekraine/')">De Turkse regering stelt dat Rusland en Turkije het er over eens zijn dat er een staakt-het-vuren moet komen tussen de oorlogvoerende partijen, Rusland en Oekraïne.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79192"> <div class="nhs_img catcolor2 hand" title="Israël en Libanon sluiten 'historisch' akkoord over zeegrens" style="background-image:url('https://stcm.nl/imgs/th/5/581f988cca1d53fe9ead9b5308e6b53c.jpg?israel-en-libanon-sluiten-historisch-akkoord-over-zeegrens')" onclick="ganaar('/79192/israel-en-libanon-sluiten-historisch-akkoord-over-zeegrens/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79192/israel-en-libanon-sluiten-historisch-akkoord-over-zeegrens/">Israël en Libanon sluiten 'historisch' akkoord over zeegrens</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79192/israel-en-libanon-sluiten-historisch-akkoord-over-zeegrens/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79192/israel-en-libanon-sluiten-historisch-akkoord-over-zeegrens/')">Israël en Libanon hebben hun conflict over de zeegrens opgelost. De Israëlische premier Yair Lapid kondigde dinsdag aan dat de buurlanden tot een &quot;historisch akkoord&quot; zijn gekomen.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_79197"> <div class="nhs_img catcolor1 hand" title="Minister verhoogt alarmniveau corona en roept op tot herhaalprik" style="background-image:url('https://stcm.nl/imgs/th/1/1134604ead16f77309235aa3d327bb59.jpg?minister-verhoogt-alarmniveau-corona-en-roept-op-tot-herhaalprik')" onclick="ganaar('/79197/minister-verhoogt-alarmniveau-corona-en-roept-op-tot-herhaalprik/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79197/minister-verhoogt-alarmniveau-corona-en-roept-op-tot-herhaalprik/">Minister verhoogt alarmniveau corona en roept op tot herhaalprik</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/79197/minister-verhoogt-alarmniveau-corona-en-roept-op-tot-herhaalprik/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79197/minister-verhoogt-alarmniveau-corona-en-roept-op-tot-herhaalprik/')">Gezien het oplopend aantal coronabesmettingen verhoogt het ministerie de thermometer - die aangeeft hoe het staat met de druk op de zorg en de samenleving door het coronavirus - van 1 naar 2.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79209"> <div class="nhs_img catcolor1 hand" title="OM vervolgt man (19) die doorreed na aanrijding 6-jarige Naoufel" style="background-image:url('https://stcm.nl/imgs/th/d/d333c27f4b394e419b7c6ddd42849bad-1.jpg?om-vervolgt-man-19-die-doorreed-na-aanrijding-6-jarige-naoufel')" onclick="ganaar('/79209/om-vervolgt-man-19-die-doorreed-na-aanrijding-6-jarige-naoufel/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79209/om-vervolgt-man-19-die-doorreed-na-aanrijding-6-jarige-naoufel/">OM vervolgt man (19) die doorreed na aanrijding 6-jarige Naoufel</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/79209/om-vervolgt-man-19-die-doorreed-na-aanrijding-6-jarige-naoufel/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79209/om-vervolgt-man-19-die-doorreed-na-aanrijding-6-jarige-naoufel/')">De 19-jarige man die op maandag 3 oktober een ernstige aanrijding veroorzaakte in Den Haag, waardoor de 6-jarige Naoufel zwaargewond raakte, zal worden vervolgd.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_79212"> <div class="nhs_img catcolor2 hand" title="Marokko weer verkozen tot lid VN-Mensenrechtenraad" style="background-image:url('https://stcm.nl/imgs/th/1/1d2acd6d89d2b84135cf036dba22a661-1.jpg?marokko-weer-verkozen-tot-lid-vn-mensenrechtenraad')" onclick="ganaar('/79212/marokko-weer-verkozen-tot-lid-vn-mensenrechtenraad/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79212/marokko-weer-verkozen-tot-lid-vn-mensenrechtenraad/">Marokko weer verkozen tot lid VN-Mensenrechtenraad</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79212/marokko-weer-verkozen-tot-lid-vn-mensenrechtenraad/#postbits')">4</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79212/marokko-weer-verkozen-tot-lid-vn-mensenrechtenraad/')">De Algemene Vergadering van de VN heeft donderdag twaalf nieuwe landen gekozen om zitting te nemen in de Mensenrechtenraad, waaronder Marokko.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_79219"> <div class="nhs_img catcolor2 hand" title="Steeds groter leeftijdsverschil tussen echtgenoten in Marokko, vrouwen kiezen vaker voor oudere man" style="background-image:url('https://stcm.nl/imgs/th/e/e28ea9057809b18978cbbb9cb824297b.jpg?steeds-groter-leeftijdsverschil-tussen-echtgenoten-in-marokko-vrouwen-kiezen-vaker-voor-oudere-man')" onclick="ganaar('/79219/steeds-groter-leeftijdsverschil-tussen-echtgenoten-in-marokko-vrouwen-kiezen-vaker-voor-oudere-man/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79219/steeds-groter-leeftijdsverschil-tussen-echtgenoten-in-marokko-vrouwen-kiezen-vaker-voor-oudere-man/">Steeds groter leeftijdsverschil tussen echtgenoten in Marokko, vrouwen kiezen vaker voor oudere man</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79219/steeds-groter-leeftijdsverschil-tussen-echtgenoten-in-marokko-vrouwen-kiezen-vaker-voor-oudere-man/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79219/steeds-groter-leeftijdsverschil-tussen-echtgenoten-in-marokko-vrouwen-kiezen-vaker-voor-oudere-man/')">Het gemiddelde leeftijdsverschil tussen echtgenoten in Marokko is gestegen van 7,2 jaar in 2004 naar 7,9 jaar in 2018.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79218"> <div class="nhs_img catcolor2 hand" title="Marokkaan riskeert 10 jaar celstraf wegens ontheiliging Chinese vlag" style="background-image:url('https://stcm.nl/imgs/th/7/738428c10a569063248aad22b07a1310-1.jpg?marokkaan-riskeert-10-jaar-celstraf-wegens-ontheiliging-chinese-vlag')" onclick="ganaar('/79218/marokkaan-riskeert-10-jaar-celstraf-wegens-ontheiliging-chinese-vlag/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79218/marokkaan-riskeert-10-jaar-celstraf-wegens-ontheiliging-chinese-vlag/">Marokkaan riskeert 10 jaar celstraf wegens ontheiliging Chinese vlag</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79218/marokkaan-riskeert-10-jaar-celstraf-wegens-ontheiliging-chinese-vlag/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79218/marokkaan-riskeert-10-jaar-celstraf-wegens-ontheiliging-chinese-vlag/')">De politie in Hong Kong heeft dinsdag een Marokkaanse migrant opgepakt omdat hij de Chinese vlag ontheiligde.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79216"> <div class="nhs_img catcolor2 hand" title="Aanleg gaspijpleiding Marokko-Nigeria kost 25 miljard dollar" style="background-image:url('https://stcm.nl/imgs/th/7/79ce3d147f0bb31b4ef4340526bb3a55-1.jpg?aanleg-gaspijpleiding-marokko-nigeria-kost-25-miljard-dollar')" onclick="ganaar('/79216/aanleg-gaspijpleiding-marokko-nigeria-kost-25-miljard-dollar/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79216/aanleg-gaspijpleiding-marokko-nigeria-kost-25-miljard-dollar/">Aanleg gaspijpleiding Marokko-Nigeria kost 25 miljard dollar</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79216/aanleg-gaspijpleiding-marokko-nigeria-kost-25-miljard-dollar/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79216/aanleg-gaspijpleiding-marokko-nigeria-kost-25-miljard-dollar/')">De kosten voor de aanleg van het gaspijpleidingproject Marokko-Nigeria worden geschat op 25 miljard dollar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79215"> <div class="nhs_img catcolor2 hand" title="Spanje: 30 miljoen euro extra om migratiedruk vanuit Marokko te verlichten" style="background-image:url('https://stcm.nl/imgs/th/4/4587cd6b98a055d4135169e857443587-1.jpg?spanje-30-miljoen-euro-extra-om-migratiedruk-vanuit-marokko-te-verlichten')" onclick="ganaar('/79215/spanje-30-miljoen-euro-extra-om-migratiedruk-vanuit-marokko-te-verlichten/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79215/spanje-30-miljoen-euro-extra-om-migratiedruk-vanuit-marokko-te-verlichten/">Spanje: 30 miljoen euro extra om migratiedruk vanuit Marokko te verlichten</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79215/spanje-30-miljoen-euro-extra-om-migratiedruk-vanuit-marokko-te-verlichten/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79215/spanje-30-miljoen-euro-extra-om-migratiedruk-vanuit-marokko-te-verlichten/')">Spanje gaat 30 miljoen euro extra vrijmaken voor Marokko als hulp in de strijd tegen illegale migratie.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79214"> <div class="nhs_img catcolor2 hand" title="SOS Kinderdorpen Marokko opent nieuw hoofdkantoor in Casablanca" style="background-image:url('https://stcm.nl/imgs/th/4/4882f92e587be7033142c13dd43ad3e9-1.jpg?sos-kinderdorpen-marokko-opent-nieuw-hoofdkantoor-in-casablanca')" onclick="ganaar('/79214/sos-kinderdorpen-marokko-opent-nieuw-hoofdkantoor-in-casablanca/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/79214/sos-kinderdorpen-marokko-opent-nieuw-hoofdkantoor-in-casablanca/">SOS Kinderdorpen Marokko opent nieuw hoofdkantoor in Casablanca</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/79214/sos-kinderdorpen-marokko-opent-nieuw-hoofdkantoor-in-casablanca/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/79214/sos-kinderdorpen-marokko-opent-nieuw-hoofdkantoor-in-casablanca/')">In Casablanca is dinsdag het nieuwe hoofdkantoor van SOS Kinderdorpen ingehuldigd.
</div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div id="tagsection"> <div class="gnf tborder tmargin"><br />Populaire tags</div> <div class="global_tags g"> <div class="tag_cloud" onclick="ganaar('/coronavirus/')">coronavirus</div><div class="tag_cloud" onclick="ganaar('/italie/')">italië</div><div class="tag_cloud" onclick="ganaar('/rivm/')">rivm</div><div class="tag_cloud" onclick="ganaar('/griekenland/')">griekenland</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/vluchtelingen/')">vluchtelingen</div><div class="tag_cloud" onclick="ganaar('/italie/')">italie</div><div class="tag_cloud" onclick="ganaar('/utrecht/')">utrecht</div><div class="tag_cloud" onclick="ganaar('/palestina/')">palestina</div><div class="tag_cloud" onclick="ganaar('/europa/')">europa</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/team+marokko/')">team marokko</div><div class="tag_cloud" onclick="ganaar('/frmf/')">frmf</div><div class="tag_cloud" onclick="ganaar('/casablanca/')">casablanca</div><div class="tag_cloud" onclick="ganaar('/verenigde+staten/')">verenigde staten</div><div class="tag_cloud" onclick="ganaar('/golaso/')">golaso</div><div class="tag_cloud" onclick="ganaar('/politie/')">politie</div><div class="tag_cloud" onclick="ganaar('/iran/')">iran</div><div class="tag_cloud" onclick="ganaar('/eredivisie/')">eredivisie</div><div class="tag_cloud" onclick="ganaar('/turkije/')">turkije</div><div class="tag_cloud" onclick="ganaar('/syrie/')">syrië</div><div class="tag_cloud" onclick="ganaar('/hakim+ziyech/')">hakim ziyech</div><div class="tag_cloud" onclick="ganaar('/caf/')">caf</div><div class="tag_cloud" onclick="ganaar('/transfer+talks/')">transfer talks</div><div class="tag_cloud" onclick="ganaar('/mohammed+vi/')">mohammed vi</div> <div class="cleardiv"></div> </div> </div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6d"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jw/jwplayer.js"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_marokko_nl.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = '8316f7af4ab7d90e5c16311b65bd0556';var USERID = '0';var THIS_SITE = 'nieuws';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58a"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> <script async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_62cf1af8-5c51-4633-a17c-e7c8c2822040.js"></script> </div> </body> </html>