<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Hernández is eerste tegenstander die op WK tegen Marokko scoort | Marokko Nieuws</title> <meta name="news_keywords" content="marokko, atlasleeuwen, wk 2022, frankrijk, romain saïss, theo hernández," /> <meta name="keywords" content="marokko, atlasleeuwen, wk 2022, frankrijk, romain saïss, theo hernández," /> <meta name="description" content="Theo Hernández is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. " /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="article:tag" content="marokko" /><meta property="article:tag" content="atlasleeuwen" /><meta property="article:tag" content="wk 2022" /><meta property="article:tag" content="frankrijk" /><meta property="article:tag" content="romain saïss" /><meta property="article:tag" content="theo hernández" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/"
},
"headline": "Hernández is eerste tegenstander die op WK tegen Marokko scoort",
"image": [
"https://stcm.nl/imgs/nieuwsvideo.php?w=atlasleeuwen&amp;i=9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg"
],
"datePublished": "2022-12-14T19:44:00+00:00",
"dateModified": "2022-12-14T19:44:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Theo Hernández is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Marokko Nieuws",
"item": "https://nieuws.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Marokko",
"item": "https://nieuws.marokko.nl/marokko/"
},{
"@type": "ListItem",
"position": 3,
"name": "Hernández is eerste tegenstander die op WK tegen Marokko scoort",
"item": "https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Hernández is eerste tegenstander die op WK tegen Marokko scoort" /> <meta name="twitter:description" content="Theo Hernández is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/nieuwsvideo.php?w=atlasleeuwen&amp;i=9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Hernández is eerste tegenstander die op WK tegen Marokko scoort" /> <meta property="og:url" content="https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/" /> <meta property="og:image" content="https://stcm.nl/imgs/nieuwsvideo.php?w=atlasleeuwen&amp;i=9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg" /> <meta property="og:image:alt" content="Hernández is eerste tegenstander die op WK tegen Marokko scoort" /> <meta property="og:site_name" content="Marokko Nieuws" /> <meta property="og:description" content="Theo Hernández is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/Marokko" /> <meta property="article:published_time" content="2022-12-14T19:44:00+00:00" /> <meta property="article:section" content="Marokko" /> <link rel="image_src" href="https://stcm.nl/imgs/nieuwsvideo.php?w=atlasleeuwen&amp;i=9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg" /> <link rel="canonical" href="https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/" /><!-- meta http-equiv="refresh" content="290; URL=https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/" / --> <!-- // revision MVC2 3.1.58f // --> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6e" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/nieuws/src/style.css?v=3.1.58f" /> <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" /> <style type="text/css"><!-- #ccc-close, #ccc-end, #ccc-icon[aria-expanded='true'] #triangle,#ccc-icon[aria-expanded='true'] #star{display: none !important} //--></style>
<link rel="alternate" type="application/rss+xml" title="Nieuws: Marokko" href="https://feeds.marokko.nl/nieuws/marokko.xml" /> <script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.x.min.js" type="text/javascript"></script> <script type="text/javascript">
//<![CDATA[
var config = {
apiKey:'48ef722a9c8e2f7b591d4935f610d662c529f208', product:'PRO', consentCookieExpiry:365, encodeCookie:false, sameSiteCookie:false, sameSiteValue:'None', subDomains:true, excludedCountries:'all', rejectButton:false, toggleType:'checkbox', necessaryCookies:['bb*','mvc*'], logConsent: true, iabCMP: true,
statement:{description:'Voor meer informatie lees onze ', name:'Cookie en Privacy Verklaring', url:'https://over.marokko.nl/page/privacy/cookies', updated:'24/05/2018'},
iabConfig:{dropDowns: true, fullLegalDescriptions:false, publisherCC:'NL'},
text : {
iabCMP:{panelTitle: 'Jouw privacy-instellingen', panelIntro1:'Marokko.nl, Marokko Media en haar partners verzamelen met technieken waaronder cookies meer informatie over je apparaat, locatie, browser en surfgedrag en combineren dit in een profiel. Indien je een account hebt bij Marokko.nl combineren we een aantal gegevens hiervan ook in dit profiel.', panelIntro2:'We gebruiken dit profiel voor het onderzoeken van de activiteit op onze websites, de integratie van social media, personaliseren van van inhoud, marketing en advertenties, om informatie op je apparaat op te slaan of te raadplegen, het meten van advertentieresultaten, het verkrijgen van inzichten in het publiek en productontwikkeling, gebruik van geolocatie gegevens indien je daar toestemming voor geeft.', panelIntro3:'', aboutIab:'Onze gepersonaliseerde advertentiediensten voldoen aan het ', acceptAll:'Accepteer alles', rejectAll:'Weiger alles', dataUse:'Hoe gebruiken wij je data', vendors:'Partners', savePreferences:'Instellingen opslaan', purposes:'Doeleinden', specialPurposes:'Overige doeleinden', features:'Functionaliteiten', specialFeatures:'Overige functionaliteiten'}
},
branding:{fontSizeHeaders:'18px', fontSize:'15px', removeAbout:true}
};
//]]> </script>  </head> <body> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav"> <div id="menu" class="uc" role="menu"> <div class="nav1 floatl" role="menuitem"><a href="/algemeen/">algemeen</a></div> <div class="nav2 floatl" role="menuitem"><a href="/buitenland/">buitenland</a></div> <div class="nav3 nav_on floatl" role="menuitem"><a href="/marokko/">marokko</a></div> <div class="nav4 floatl" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav5 floatl" role="menuitem"><a href="/economie/">economie</a></div> <div class="nav6 floatl" role="menuitem"><a href="/sport/">sport</a></div> <div class="nav7 floatl" role="menuitem"><a href="https://forums.marokko.nl/forumdisplay.php?f=25">forums</a></div> </div> <div id="actuals"> <div class="weer rsnf hand" style="background-image:url('https://stcm.nl/mijn/img/weer_bw/bd.png')" title=" | Van 12&deg; tot maximaal 17&deg;C"  onclick="ganaar('https://nieuws.marokko.nl/weer/')">14&deg;c</div> <div class="koers rsnf"><b>10.597</b><br /><span class="dg">EUR/</span><span>MAD</span></div> <div class="file rsnf hand" title=" meldingen" onclick="ganaar('https://nieuws.marokko.nl/verkeer/')"><b></b><br /><span>KM</span></div> <div class="gebed rsnf hand" title="Salaat l'Ishaa was om 18:32" onclick="ganaar('https://m.marokko.nl/gebed/')"><b>06:45</b><br /><span>Fadjr</span></div> <div class="cleardiv"></div> </div> <div id="userspace"><div class="rsnf w"> <div class="navbar_register"><a href="https://mijn.marokko.nl/registreer">WORD LID</a></div> <div class="navbar_login"><a href="/login/">LOG IN</a></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <h1 class="nbit_titel glf">Hernández is eerste tegenstander die op WK tegen Marokko scoort</h1> <div data-widget="plista_widget_topArticle"></div> <div id="content" role="article"> <div class="nbit_img" id="nbit_img" title="Hernández is eerste tegenstander die op WK tegen Marokko scoort" style="background-image:url('https://stcm.nl/imgs/l/9/9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg?hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort')"></div> <div class="nbit_info"> <div class="nbit_cat onf uc catcolor3">marokko</div> <div class="nbit_comments tnf w nbit_comments0 hand" title="0 reacties" onclick="javascript:ss('#postbits')"><span>0</span></div> <div class="nbit_tijd tnf uc">14 dec 20:44</div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnieuws.marokko.nl%2F80227%2Fhernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis')" title="Deel op Facebook"></div> <div class="nbit_sis_t" onclick="sis('/share.php?nav=twitter&amp;via=marokko&amp;text=Hern%C3%A1ndez+is+eerste+tegenstander+die+op+WK+tegen+Marokko+scoort&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F80227%2Fhernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=marokko%2C+atlasleeuwen%2C+wk+2022%2C+frankrijk%2C+romain+sa%C3%AFss%2C+theo+hern%C3%A1ndez')" title="Tweet dit"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fnieuws.marokko.nl%2F80227%2Fhernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis')" title="Deel op Google+"></div> <div class="nbit_sis_ln" onclick="sis('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnieuws.marokko.nl%2F80227%2Fhernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort%2F%3Futm_source%3Dnieuws.marokko.nl%26utm_medium%3Dlinkedin%26utm_campaign%3Dsis')" title="Deel op LinkedIN"></div> <div class="cleardiv"></div> </div> <div class="cleardiv"></div> </div> <div class="nbit_intro b alf">Theo Hernández is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. </div> <div class="nbit_content alf"> <p>De linksback opende al in de 5e minuut de score voor Frankrijk in de halve eindstrijd in het Al Bayt-stadion.<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEMhs9JJ1cdGhNs"></script></p><p>Marokko incasseerde in de eerste vijf wedstrijden van het WK slechts één tegentreffer. Nayef Aguerd werkte de bal tegen Canada in eigen doel (2-1).</p><p>Marokko speelde in de poule gelijk tegen Kroatië (0-0) en klopte België (2-0), Marokko won in de achtste finale na strafschoppen van Spanje. Na verlenging was de stand nog 0-0. Portugal verloor in de kwartfinale met 1-0 van Marokko.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Aguerd haakte in de warming-up van de halve eindstrijd tegen de Fransen geblesseerd af.</p><p>Aanvoerder Romain Saïss verliet in de 21e minuut van de halve finale tegen Frankrijk geblesseerd het veld.</p>  <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div>  </div> <div class="nbit_tags anf"><div class="tag_cloud" onclick="ganaar('/marokko/')">marokko</div><div class="tag_cloud" onclick="ganaar('/atlasleeuwen/')">atlasleeuwen</div><div class="tag_cloud" onclick="ganaar('/wk+2022/')">wk 2022</div><div class="tag_cloud" onclick="ganaar('/frankrijk/')">frankrijk</div><div class="tag_cloud" onclick="ganaar('/romain+saiss/')">romain saïss</div><div class="tag_cloud" onclick="ganaar('/theo+hernandez/')">theo hernández</div></div> <script>
//<![CDATA[
var pagedata = {"type":"nieuws","relid":"80227","tid":"5802893","comments":"0","pagenumber":1,"titel":"Hern\u00e1ndez is eerste tegenstander die op WK tegen Marokko scoort","titel_seo":"hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort","intro":"Theo Hern\u00e1ndez is de eerste speler die op dit WK een doelpunt heeft gemaakt tegen Marokko. ","url":"https:\/\/nieuws.marokko.nl\/80227\/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort\/","img":"9f382e89cbd0bdf0a36fd0a60cf2a173-1.jpg","datum":"1671047040","categorie":"marokko","catid":"21"};
//]]> </script> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="gnf bmargin">Log in met je MNL-ID</div> <form action="/login.php" method="post" style="margin:0px"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="bb816f2c37a8475632de79402b662656" /></div> <div><input type="hidden" name="redirect" value="https://nieuws.marokko.nl/80227/hernandez-is-eerste-tegenstander-die-op-wk-tegen-marokko-scoort/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="https://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register gnf"><span class="g">Nog geen lid?</span> <a href="https://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> <aside id="sidebar" class="anf"> <div id="ad-rec-atf" class="bmargin"><div id="r1"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-halfpage"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Populair nieuws</div> <div class="nhs_h nhs_80213"> <div class="nhs_img catcolor2 hand" title="Frankrijk weigert onverkochte WK-kaartjes terug te sturen: 'teveel Marokkaanse fans'" style="background-image:url('https://stcm.nl/imgs/th/5/58792b924fd20f29149db631382b3fb6.jpg?frankrijk-weigert-onverkochte-wk-kaartjes-terug-te-sturen-teveel-marokkaanse-fans')" onclick="ganaar('/80213/frankrijk-weigert-onverkochte-wk-kaartjes-terug-te-sturen-teveel-marokkaanse-fans/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80213/frankrijk-weigert-onverkochte-wk-kaartjes-terug-te-sturen-teveel-marokkaanse-fans/">Frankrijk weigert onverkochte WK-kaartjes terug te sturen: 'teveel Marokkaanse fans'</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/80213/frankrijk-weigert-onverkochte-wk-kaartjes-terug-te-sturen-teveel-marokkaanse-fans/#postbits')">8</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80213/frankrijk-weigert-onverkochte-wk-kaartjes-terug-te-sturen-teveel-marokkaanse-fans/')">Een deel van de Marokkaanse fans die de wedstrijd Marokko - Frankrijk woensdagavond in Qatar wilden bijwonen, zijn op de valreep teleurgesteld door de annulering van hun vlucht.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80206"> <div class="nhs_img catcolor6 hand" title="Renard: 'ik ben Fransman maar morgen steun ik het Marokkaanse team'" style="background-image:url('https://stcm.nl/imgs/th/0/052014490990216dc1c317af0a4b9e9c-1.jpg?renard-ik-ben-fransman-maar-morgen-steun-ik-het-marokkaanse-team')" onclick="ganaar('/80206/renard-ik-ben-fransman-maar-morgen-steun-ik-het-marokkaanse-team/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80206/renard-ik-ben-fransman-maar-morgen-steun-ik-het-marokkaanse-team/">Renard: 'ik ben Fransman maar morgen steun ik het Marokkaanse team'</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80206/renard-ik-ben-fransman-maar-morgen-steun-ik-het-marokkaanse-team/#postbits')">2</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80206/renard-ik-ben-fransman-maar-morgen-steun-ik-het-marokkaanse-team/')">De voormalige bondscoach van Marokko Hervé Renard zal morgen juichen voor het Marokkaans elftal tijdens de halve finale wedstrijd tegen Frankrijk.
</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80202"> <div class="nhs_img catcolor2 hand" title="Duitse omroep beschuldigt Marokkaanse spelers van het maken van 'terreurgebaren' (video)" style="background-image:url('https://stcm.nl/imgs/th/9/950dd74198a533b4b705eb9fa437f662-1.jpg?duitse-omroep-beschuldigt-marokkaanse-spelers-van-het-maken-van-terreurgebaren-video')" onclick="ganaar('/80202/duitse-omroep-beschuldigt-marokkaanse-spelers-van-het-maken-van-terreurgebaren-video/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80202/duitse-omroep-beschuldigt-marokkaanse-spelers-van-het-maken-van-terreurgebaren-video/">Duitse omroep beschuldigt Marokkaanse spelers van het maken van 'terreurgebaren' (video)</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/80202/duitse-omroep-beschuldigt-marokkaanse-spelers-van-het-maken-van-terreurgebaren-video/#postbits')">14</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80202/duitse-omroep-beschuldigt-marokkaanse-spelers-van-het-maken-van-terreurgebaren-video/')">De Duitse nieuwszender WELT is in opspraak geraakt nadat het spelers van het Marokkaans elftal beschuldigde van het maken van terreurgebaren.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="cleardiv"></div><div class="nhs_h nhs_80197"> <div class="nhs_img catcolor6 hand" title="Medische staf Marokko maakt overuren voor halve finale op WK" style="background-image:url('https://stcm.nl/imgs/th/e/ecd045915ab88ae9ba46eee382a5c0cc.jpg?medische-staf-marokko-maakt-overuren-voor-halve-finale-op-wk')" onclick="ganaar('/80197/medische-staf-marokko-maakt-overuren-voor-halve-finale-op-wk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80197/medische-staf-marokko-maakt-overuren-voor-halve-finale-op-wk/">Medische staf Marokko maakt overuren voor halve finale op WK</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80197/medische-staf-marokko-maakt-overuren-voor-halve-finale-op-wk/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80197/medische-staf-marokko-maakt-overuren-voor-halve-finale-op-wk/')">Bondscoach Walid Regragui weet nog niet of hij woensdag een beroep kan doen op zijn aanvoerder Romain Saïss in de halve finale tegen Frankrijk op het WK in Qatar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80198"> <div class="nhs_img catcolor6 hand" title="Marokko wil vooral winnen en geeft niets om balbezit op WK" style="background-image:url('https://stcm.nl/imgs/th/3/309417568ac7068ee6487ff923cb5419.jpg?marokko-wil-vooral-winnen-en-geeft-niets-om-balbezit-op-wk')" onclick="ganaar('/80198/marokko-wil-vooral-winnen-en-geeft-niets-om-balbezit-op-wk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80198/marokko-wil-vooral-winnen-en-geeft-niets-om-balbezit-op-wk/">Marokko wil vooral winnen en geeft niets om balbezit op WK</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80198/marokko-wil-vooral-winnen-en-geeft-niets-om-balbezit-op-wk/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80198/marokko-wil-vooral-winnen-en-geeft-niets-om-balbezit-op-wk/')">Bondscoach Walid Regragui ergert zich aan de kritiek op het verdedigende spel van Marokko op het WK voetbal in Qatar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80188"> <div class="nhs_img catcolor2 hand" title="Europees Parlement gaat beoordeling Qatar overdoen" style="background-image:url('https://stcm.nl/imgs/th/f/fea04d40b8aaa5c89648c286397f0f1b.jpg?europees-parlement-gaat-beoordeling-qatar-overdoen')" onclick="ganaar('/80188/europees-parlement-gaat-beoordeling-qatar-overdoen/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80188/europees-parlement-gaat-beoordeling-qatar-overdoen/">Europees Parlement gaat beoordeling Qatar overdoen</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/80188/europees-parlement-gaat-beoordeling-qatar-overdoen/#postbits')">1</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80188/europees-parlement-gaat-beoordeling-qatar-overdoen/')">Het Europees Parlement gaat een voorstel om het reizen naar Qatar te vergemakkelijken opnieuw beoordelen. </div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_80201"> <div class="nhs_img catcolor6 hand" title="Portugese media: Ronaldo gaat door als international" style="background-image:url('https://stcm.nl/imgs/th/5/54eff5ed2df93988164a72ff3612523d-1.jpg?portugese-media-ronaldo-gaat-door-als-international')" onclick="ganaar('/80201/portugese-media-ronaldo-gaat-door-als-international/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80201/portugese-media-ronaldo-gaat-door-als-international/">Portugese media: Ronaldo gaat door als international</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80201/portugese-media-ronaldo-gaat-door-als-international/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80201/portugese-media-ronaldo-gaat-door-als-international/')">Cristiano Ronaldo is van plan door te gaan als international van Portugal.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80185"> <div class="nhs_img catcolor1 hand" title="Hoekstra maakt excuus, roept racismeslachtoffers op zich te melden" style="background-image:url('https://stcm.nl/imgs/th/8/80bb2a8a8a695510257d7c00f66d1de4.jpg?hoekstra-maakt-excuus-roept-racismeslachtoffers-op-zich-te-melden')" onclick="ganaar('/80185/hoekstra-maakt-excuus-roept-racismeslachtoffers-op-zich-te-melden/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80185/hoekstra-maakt-excuus-roept-racismeslachtoffers-op-zich-te-melden/">Hoekstra maakt excuus, roept racismeslachtoffers op zich te melden</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/80185/hoekstra-maakt-excuus-roept-racismeslachtoffers-op-zich-te-melden/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80185/hoekstra-maakt-excuus-roept-racismeslachtoffers-op-zich-te-melden/')">Minister Wopke Hoekstra van Buitenlandse Zaken gaat excuses aanbieden voor het wijdverbreide racisme op zijn departement. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80191"> <div class="nhs_img catcolor6 hand" title="Argentinië en Kroatië voetballen om plek in WK-finale" style="background-image:url('https://stcm.nl/imgs/th/2/228ecbfa7e555518d131cc671492a637.jpg?argentinie-en-kroatie-voetballen-om-plek-in-wk-finale')" onclick="ganaar('/80191/argentinie-en-kroatie-voetballen-om-plek-in-wk-finale/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80191/argentinie-en-kroatie-voetballen-om-plek-in-wk-finale/">Argentinië en Kroatië voetballen om plek in WK-finale</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80191/argentinie-en-kroatie-voetballen-om-plek-in-wk-finale/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80191/argentinie-en-kroatie-voetballen-om-plek-in-wk-finale/')">Argentinië en Kroatië maken in een onderling duel uit wie zich als eerste voor de finale van het WK in Qatar plaatst.</div> </div> <div class="cleardiv"></div> </div><div class="cleardiv"></div><div class="ad-banner-btf"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div></div><div class="cleardiv"></div><div class="nhs_h nhs_80214"> <div class="nhs_img catcolor2 hand" title="RAM annuleert 7 WK-vluchten, Marokkaanse fans teleurgesteld" style="background-image:url('https://stcm.nl/imgs/th/0/0d3a3e769b46ce367756bc97a8554d01-1.jpg?ram-annuleert-7-wk-vluchten-marokkaanse-fans-teleurgesteld')" onclick="ganaar('/80214/ram-annuleert-7-wk-vluchten-marokkaanse-fans-teleurgesteld/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80214/ram-annuleert-7-wk-vluchten-marokkaanse-fans-teleurgesteld/">RAM annuleert 7 WK-vluchten, Marokkaanse fans teleurgesteld</a><span class="z nhs_comments hand catcolor2" onclick="ganaar('/80214/ram-annuleert-7-wk-vluchten-marokkaanse-fans-teleurgesteld/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80214/ram-annuleert-7-wk-vluchten-marokkaanse-fans-teleurgesteld/')">Een deel van de Marokkaanse fans die de wedstrijd Marokko - Frankrijk woensdagavond in Qatar wilden bijwonen, zijn op de valreep teleurgesteld door de annulering van hun vlucht.</div> </div> <div class="cleardiv"></div> </div> </div> <div id="ad-rec-btf" class="bmargin"><div id="r2"><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></div></div> <div class="boxcontent bmargin"> <div class="gnf">Meer nieuws</div> <div class="nhs_h nhs_80229"> <div class="nhs_img catcolor4 hand" title="Bekend Nederland moedigt Marokko aan in halve finale WK" style="background-image:url('https://stcm.nl/imgs/th/d/de1cdf6a386e4acfea2602363110605c-1.jpg?bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk')" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/">Bekend Nederland moedigt Marokko aan in halve finale WK</a><span class="z nhs_comments hand catcolor4" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/')">Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. </div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80224"> <div class="nhs_img catcolor6 hand" title="Marokko start met herstelde Mazraoui en Saïss tegen Frankrijk" style="background-image:url('https://stcm.nl/imgs/th/5/55200ccdcdbb6951adbfe6f95dbc326b-1.jpg?marokko-start-met-herstelde-mazraoui-en-saiss-tegen-frankrijk')" onclick="ganaar('/80224/marokko-start-met-herstelde-mazraoui-en-saiss-tegen-frankrijk/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80224/marokko-start-met-herstelde-mazraoui-en-saiss-tegen-frankrijk/">Marokko start met herstelde Mazraoui en Saïss tegen Frankrijk</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80224/marokko-start-met-herstelde-mazraoui-en-saiss-tegen-frankrijk/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80224/marokko-start-met-herstelde-mazraoui-en-saiss-tegen-frankrijk/')">Noussair Mazraoui begint met Marokko aan de halve finale tegen Frankrijk op het WK.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80223"> <div class="nhs_img catcolor6 hand" title="Frankrijk start zonder Upamecano en Rabiot tegen Marokko" style="background-image:url('https://stcm.nl/imgs/th/1/1f579ea10776ffc624cd8a17df173534-1.jpg?frankrijk-start-zonder-upamecano-en-rabiot-tegen-marokko')" onclick="ganaar('/80223/frankrijk-start-zonder-upamecano-en-rabiot-tegen-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80223/frankrijk-start-zonder-upamecano-en-rabiot-tegen-marokko/">Frankrijk start zonder Upamecano en Rabiot tegen Marokko</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80223/frankrijk-start-zonder-upamecano-en-rabiot-tegen-marokko/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80223/frankrijk-start-zonder-upamecano-en-rabiot-tegen-marokko/')">Frankrijk begint zonder Dayot Upamecano en Adrien Rabiot aan de halve finale tegen Marokko op het WK voetbal.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80225"> <div class="nhs_img catcolor6 hand" title="Kroatische bondscoach Dalic vindt ook derde plek hoofdprijs" style="background-image:url('https://stcm.nl/imgs/th/7/7425bf5390ed3964fddcdcaf9ca548e1.jpg?kroatische-bondscoach-dalic-vindt-ook-derde-plek-hoofdprijs')" onclick="ganaar('/80225/kroatische-bondscoach-dalic-vindt-ook-derde-plek-hoofdprijs/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80225/kroatische-bondscoach-dalic-vindt-ook-derde-plek-hoofdprijs/">Kroatische bondscoach Dalic vindt ook derde plek hoofdprijs</a><span class="z nhs_comments hand catcolor6" onclick="ganaar('/80225/kroatische-bondscoach-dalic-vindt-ook-derde-plek-hoofdprijs/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80225/kroatische-bondscoach-dalic-vindt-ook-derde-plek-hoofdprijs/')">De Kroatische bondscoach Zlatko Dalic wil dat zijn ploeg zaterdag vol voor de derde plaats gaat op het WK voetbal in Qatar.</div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80216"> <div class="nhs_img catcolor1 hand" title="Marktplaats: veel vraag naar shirts van voetbalelftal Marokko" style="background-image:url('https://stcm.nl/imgs/th/7/79203515f49b60826f68f37f7bfdafc3.jpg?marktplaats-veel-vraag-naar-shirts-van-voetbalelftal-marokko')" onclick="ganaar('/80216/marktplaats-veel-vraag-naar-shirts-van-voetbalelftal-marokko/')"></div> <div class="nhs_info"> <div class="nhs_titel gsf"><a href="/80216/marktplaats-veel-vraag-naar-shirts-van-voetbalelftal-marokko/">Marktplaats: veel vraag naar shirts van voetbalelftal Marokko</a><span class="z nhs_comments hand catcolor1" onclick="ganaar('/80216/marktplaats-veel-vraag-naar-shirts-van-voetbalelftal-marokko/#postbits')">0</span></div> <div class="nhs_intro amf g hand" onclick="ganaar('/80216/marktplaats-veel-vraag-naar-shirts-van-voetbalelftal-marokko/')">Fans zijn de afgelopen dagen veel op Marktplaats aan het zoeken naar shirts van het Marokkaanse voetbalelftal. </div> </div> <div class="cleardiv"></div> </div> </div> </aside> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7535998377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress>  <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="uc" role="menu"><span class="b" role="menuitem"><a href="/">nieuws.marokko.nl&reg;</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/algemeen/">algemeen</a></span> <span role="menuitem"><span class="bullet nav2">.</span><a href="/buitenland/">buitenland</a></span> <span role="menuitem"><span class="bullet nav3">.</span><a href="/marokko/">marokko</a></span> <span role="menuitem"><span class="bullet nav4">.</span><a href="/yasmina/">yasmina</a></span> <span role="menuitem"><span class="bullet nav5">.</span><a href="/economie/">economie</a></span> <span role="menuitem"><span class="bullet nav6">.</span><a href="/sport/">sport</a></span> <span role="menuitem"><span class="bullet nav1">.</span><a href="/partnerbijdrage/">partnerbijdrage</a></span> </div> <div class="sis"> <div class="sis_mobile floatl hand" onclick="ganaar('https://m.marokko.nl/')" title="Mobile website"></div> <div class="sis_rss floatl hand" onclick="ganaar('https://feeds.marokko.nl/nieuws.xml', '_blank')" title="RSS / XML Feed"></div> <div class="sis_facebook floatl hand" onclick="ganaar('https://facebook.marokko.nl', '_blank')" title="Facebook"></div> <div class="sis_twitter floatl hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="cleardiv"></div> </div> <div class="footnotes amf g"> <div class="footnote"> <div class="uc b bmargin">beschikbare feeds</div> <div><a href="https://feeds.marokko.nl/nieuws.xml" target="_blank">Nieuws</a></div> <div><a href="https://feeds.marokko.nl/nieuws/buitenland.xml" target="_blank">Buitenland</a></div> <div><a href="https://feeds.marokko.nl/nieuws/marokko.xml" target="_blank">Marokko</a></div> <div><a href="https://feeds.marokko.nl/nieuws/sport.xml" target="_blank">Sport</a></div> <div><a href="https://feeds.marokko.nl/nieuws/economie.xml" target="_blank">Economie</a></div> <div><a href="https://feeds.marokko.nl/nieuws/lifestyle.xml" target="_blank">Lifestyle</a></div> </div> <div class="footnote"> <div class="uc b bmargin">redactie</div> <div><a href="https://over.marokko.nl/nieuwstip" target="_blank">Nieuwstip</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div class="uc b bmargin">adverteren</div> <div><a href="https://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div class="uc b bmargin">wettelijke kennisgeving</div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="g amf bmargin">&copy;1999-2022 MAROKKO.NL&trade; &copy;2003-2014 MAROKKO MEDIA - Alle rechten voorbehouden | All rights reserved</div>  </footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6e"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-3"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script> <script>
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'bb816f2c37a8475632de79402b662656';var USERID = '0';var THIS_SITE = 'nieuws';
if (USERID == 5) CookieControl.load(config);
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-3',{'anonymize_ip' : true})
//]]> </script> <script src="https://stcm.nl/nieuws/src/lib.js?v=3.1.58f"></script> <script>
//<![CDATA[
if ($('#hslider').length)
{
trailers()
}
//]]> </script> </div> </body> </html>